
<!DOCTYPE html>
<html lang="it">
    <head>

        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
        <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="Vk03S09RWlU0eBoAORkwCgwUbSwMBGIcbg59MhhhaGEQJUYRJx0UNg==">
        <title>A Teramo in &quot;Cammino per la ricerca scientifica&quot; | Fondazione Umberto Veronesi</title>
        <link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon" />
        <meta name="description" content="Appuntamento alle ore 10 di domenica 24 ottobre">
<meta name="keywords" content="">
<meta property="og:title" content="A Teramo in &quot;Cammino per la ricerca scientifica&quot; | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/la-fondazione/news-dalla-fondazione/a-teramo-in-cammino-per-la-ricerca-scientifica">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Appuntamento alle ore 10 di domenica 24 ottobre">
<meta property="og:image" content="https://www.fondazioneveronesi.it/uploads/2021/10/11/schermata-2021-10-11-alle-112130.png">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="A Teramo in &quot;Cammino per la ricerca scientifica&quot;">
<meta name="twitter:description" content="Appuntamento alle ore 10 di domenica 24 ottobre">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it/uploads/2021/10/11/schermata-2021-10-11-alle-112130.png">
<link href="https://www.fondazioneveronesi.it/la-fondazione/news-dalla-fondazione/a-teramo-in-cammino-per-la-ricerca-scientifica" rel="canonical">
<link href="/assets/6aebf23f/css/global_header.css?v=1484302643" rel="stylesheet">
<link href="/assets/6aebf23f/css/style.css?v=1632753896" rel="stylesheet">
<link href="/assets/6aebf23f/css/donation-themes.css?v=1632758030" rel="stylesheet">
<link href="/assets/6aebf23f/swipebox/css/swipebox.css?v=1496137263" rel="stylesheet">
<link href="/assets/6aebf23f/css/venobox/venobox.css?v=1496137175" rel="stylesheet">
<link href="/assets/6aebf23f/css/swiper.min.css?v=1549281579" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<script src="/assets/js-compress/de4ecf9c66fc3c5ab63c6f716f24d59f.js?v=1618238162"></script>    


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1256441627774278');

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1"

src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->		    </head>
    <body id="body">

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <!-- FUV global header -->
                <!-- /FUV global header -->
        <!--sphider_noindex-->
        


<section class="section-header">
        <div class="">

    <div class="logo-header">
        <a href="/">
            <div class="logo">
                <img src="/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi" class="mobile-hidden">
                <img src="/tpl/images/logo-small.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
            </div>
        </a>
    </div>


<!-- NEW HEADER -->
    <header id="fuv-header" class="header-navigation">
        <div class="top-navigation">
<!--
            <div id="ricerca" class="">
        <form id="search-form" action="/risultati-ricerca" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>
-->
            <div id="ricerca" class="">
        <form id="search-form" action="/risultati-ricerca" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="logo-header-mobile">
                <a href="/"><div class="logo"><img src="/tpl/images/logo-small-b.png" alt="Fondazione Umberto Veronesi"></div></a>
            </div>
<!--
            <div class="topbar-icon topbar-magazine">
                <a href="/magazine" title="Vai al Magazine"></a>
            </div>
-->
            <div class="topbar-icon topbar-profile">
                <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>            </div>
        </div><!-- top navigation-->

        <div class="navigation" role="banner">
            <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                <nav role="navigation">
                    <ul id="js-navigation-menu" class="navigation-menu show">

                                                    <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/la-fondazione" title="La fondazione" title="La fondazione">La fondazione</a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/la-fondazione" title="La fondazione"><h3>La fondazione</h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/la-fondazione/chi-siamo" title="Chi siamo">Chi siamo</a></li><hr>
                                                                            <li><a href="/la-fondazione/il-fondatore" title="Il fondatore">Il fondatore</a></li><hr>
                                                                            <li><a href="/la-fondazione/il-presidente" title="Il Presidente">Il Presidente</a></li><hr>
                                                                            <li><a href="/la-fondazione/bilancio-sociale" title="Bilancio sociale e bilancio d'esercizio">Bilancio sociale e bilancio d'esercizio</a></li><hr>
                                                                            <li><a href="/la-fondazione/i-comitati" title="Comitati">Comitati</a></li><hr>
                                                                            <li><a href="/la-fondazione/supervisione-scientifica" title="Supervisione scientifica">Supervisione scientifica</a></li><hr>
                                                                            <li><a href="/la-fondazione/la-redazione" title="Redazione">Redazione</a></li><hr>
                                                                            <li><a href="/la-fondazione/le-delegazioni" title="Delegazioni">Delegazioni</a></li><hr>
                                                                            <li><a href="/la-fondazione/news-dalla-fondazione" title="News dalla fondazione">News dalla fondazione</a></li><hr>
                                                                            <li><a href="/la-fondazione/attivita-editoriale" title="Attività editoriale">Attività editoriale</a></li><hr>
                                                                            <li><a href="/la-fondazione/contatti" title="Contatti">Contatti</a></li><hr>
                                                                            <li><a href="/la-fondazione/i-video-della-fondazione" title="I video della fondazione">I video della fondazione</a></li><hr>
                                                                            <li><a href="/la-fondazione/lavora-con-noi" title="Lavora con noi">Lavora con noi</a></li><hr>
                                    
                                </ul>
                            </li>
                                                        <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/ricerca" title="Ricerca" title="Ricerca">Ricerca</a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/ricerca" title="Ricerca"><h3>Ricerca</h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/ricerca/appello-per-la-ricerca" title="Appello per la ricerca">Appello per la ricerca</a></li><hr>
                                                                            <li><a href="/ricerca/aree-di-ricerca" title="Aree di ricerca">Aree di ricerca</a></li><hr>
                                                                            <li><a href="/ricerca/bandi" title="Bandi">Bandi</a></li><hr>
                                                                            <li><a href="/ricerca/scuola-europea-di-medicina-molecolare" title="Scuola Europea di Medicina Molecolare">Scuola Europea di Medicina Molecolare</a></li><hr>
                                                                            <li><a href="/ricerca/i-nostri-ricercatori" title="I nostri ricercatori">I nostri ricercatori</a></li><hr>
                                    
                                </ul>
                            </li>
                                                        <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/progetti" title="Il nostro impegno" title="Il nostro impegno">Il nostro impegno</a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/progetti" title="Il nostro impegno"><h3>Il nostro impegno</h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/progetti/pink-is-good" title="Tumori femminili - Pink Is Good">Tumori femminili - Pink Is Good</a></li><hr>
                                                                            <li><a href="/progetti/sportello-cancro" title="Sportello cancro">Sportello cancro</a></li><hr>
                                                                            <li><a href="/progetti/no-smoking-be-happy" title="Io Vivo Sano - Contro il fumo">Io Vivo Sano - Contro il fumo</a></li><hr>
                                                                            <li><a href="/progetti/magazine" title="Magazine di informazione">Magazine di informazione</a></li><hr>
                                                                            <li><a href="/progetti/gold-for-kids" title="Tumori pediatrici - Gold for kids">Tumori pediatrici - Gold for kids</a></li><hr>
                                                                            <li><a href="/progetti/salute-al-maschile" title="Salute al maschile - SAM">Salute al maschile - SAM</a></li><hr>
                                                                            <li><a href="/progetti/progetti-internazionali" title="Progetti internazionali">Progetti internazionali</a></li><hr>
                                                                            <li><a href="/progetti/progetti-per-la-scuola" title="Progetti per la scuola">Progetti per la scuola</a></li><hr>
                                                                            <li><a href="/progetti/longevity" title="Salute e terza età - Longevity">Salute e terza età - Longevity</a></li><hr>
                                    
                                </ul>
                            </li>
                                                        <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/le-conferenze" title="Conferenze" title="Conferenze">Conferenze</a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/le-conferenze" title="Conferenze"><h3>Conferenze</h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/le-conferenze/science-for-peace" title="SCIENCE for peace and health">SCIENCE for peace and health</a></li><hr>
                                                                            <li><a href="/le-conferenze/the-future-of-science" title="THE FUTURE OF SCIENCE">THE FUTURE OF SCIENCE</a></li><hr>
                                    
                                </ul>
                            </li>
                                                        <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/magazine" title="News - Magazine " title="News - Magazine ">News - Magazine </a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/magazine" title="News - Magazine "><h3>News - Magazine </h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><hr>
                                                                            <li><a href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><hr>
                                                                            <li><a href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><hr>
                                                                            <li><a href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><hr>
                                                                            <li><a href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><hr>
                                                                            <li><a href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><hr>
                                                                            <li><a href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li><hr>
                                                                            <li><a href="/magazine/articoli/lesperto-risponde" title="L'esperto risponde">L'esperto risponde</a></li><hr>
                                    
                                </ul>
                            </li>
                                                        <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/come-aiutarci" title="Come aiutarci" title="Come aiutarci">Come aiutarci</a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/come-aiutarci" title="Come aiutarci"><h3>Come aiutarci</h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/come-aiutarci/donazione-singola" title="DONAZIONE SINGOLA">DONAZIONE SINGOLA</a></li><hr>
                                                                            <li><a href="/come-aiutarci/donazione-ricorrente" title="Donazione ricorrente">Donazione ricorrente</a></li><hr>
                                                                            <li><a href="/come-aiutarci/donazione-in-memoria" title="Donazione in memoria">Donazione in memoria</a></li><hr>
                                                                            <li><a href="/come-aiutarci/lasciti-testamentari" title="Lasciti testamentari">Lasciti testamentari</a></li><hr>
                                                                            <li><a href="/come-aiutarci/5-x-mille" title="5xmille">5xmille</a></li><hr>
                                                                            <li><a href="/come-aiutarci/crea-la-tua-raccolta-fondi" title="Crea la tua raccolta fondi">Crea la tua raccolta fondi</a></li><hr>
                                                                            <li><a href="/come-aiutarci/diventa-volontario" title="Diventa volontario">Diventa volontario</a></li><hr>
                                                                            <li><a href="/come-aiutarci/evento-di-piazza" title="Evento di piazza">Evento di piazza</a></li><hr>
                                                                            <li><a href="/come-aiutarci/eventi-sportivi" title="Eventi sportivi">Eventi sportivi</a></li><hr>
                                                                            <li><a href="/come-aiutarci/regali-e-prodotti-solidali" title="Regali Solidali ">Regali Solidali </a></li><hr>
                                                                            <li><a href="/come-aiutarci/aziende" title="Aziende">Aziende</a></li><hr>
                                    
                                </ul>
                            </li>
                            
                    </ul>
                                    <div class="cta">
                    <a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA<img src="/tpl/images/ico-fuvcuore.png" srcset="/tpl/images/ico-fuvcuore.png 1x, /tpl/images/ico-fuvcuore@2x.png 2x"></a>
                </div>

                </nav>






<!--
    -->

        </div>


    </header><!-- /header -->
    </div>

</section>

<div class="clearfix"></div>




        <!--/sphider_noindex-->

        <div id="fuv-interna-slide"></div>
<section class="section-topimg-interna">
    <div class="wrapper-full">
                <img src="/uploads/thumbs/2021/10/12/fuv021pinkfuvinterna1260x2101_thumb_1260_210.jpg">
    </div>
</section>


<section class="breadcrumb-section fuv-breadcrumb">
    <div class="wrapper">
        <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/" title="Home" itemprop="item"><span itemprop="name">Home</span></a>
                    <meta itemprop="position" content="1" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/la-fondazione" title="La fondazione" itemprop="item"><span itemprop="name">La fondazione</span></a>
                    <meta itemprop="position" content="2" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/la-fondazione/news-dalla-fondazione" title="News dalla fondazione" itemprop="item"><span itemprop="name">News dalla fondazione</span></a>
                    <meta itemprop="position" content="3" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">A Teramo in "Cammino per la ricerca scientifica"</span><meta itemprop="position" content="4" /> </li></ul>    </div>
</section>


<section class="articolo">
    <div class="wrapper">

        <div class="info post-info-sidebar">
            <h1>A Teramo in "Cammino per la ricerca scientifica"</h1>
<div class="data-pubblicazione">
    <span>11-10-2021</span>
    <p>aggiornamento dell'articolo pubblicato il 13-10-2021</p>
</div>
<div class="share">
<div style="margin-bottom: 10px; font-size: 11px; text-transform: uppercase; color: #56636b; line-height: 14px;">Prenditi cura dell’informazione sulla salute. Leggi con calma. Condividi responsabilmente.</div>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60f9515e2e936609"></script>
        <div class="addthis_inline_share_toolbox"></div></div>

<div class="tag">
</div>        </div>

        <div class="content">
            <article>
                <img src="/uploads/thumbs/2021/10/11/schermata-2021-10-11-alle-112130_thumb_720_405.png" alt="A Teramo in &quot;Cammino per la ricerca scientifica&quot;"><h2>Appuntamento alle ore 10 di domenica 24 ottobre</h2><p>L'appuntamento, con scarpe comode, &egrave; per le <strong>ore 10</strong> di <strong>domenica 24 ottobre</strong> in piazza Martiri a Teramo. Da l&igrave; infatti partir&agrave; la terza edizione -dopo la forzata pausa causa pandemia-&nbsp; dell'iniziativa "<strong>In cammino per la ricerca scientifica</strong>", una camminata benefica di 5 km organizzata dalla <strong>Delegazione teramana</strong> della Fondazione Umberto Veronesi. Un evento possibile grazie a TAU Medica, Lions Club di Teramo, Oreria D&rsquo;Antonio e con la partecipazione dell&rsquo;Universit&agrave; degli Studi di Teramo.<br /><br /></p>
<p>Chi si unir&agrave; alla manifestazione podistica, oltre a vivere una mattinata di sport e salute per le vie della citt&agrave;, dal centro storico al lungofiume, potr&agrave; contribuire a finanziare il lavoro di un giovane <strong>ricercatore abruzzese</strong> (donazione minima 10 euro per adulto, ogni iscritto ricever&agrave; una pettorina di Fondazione).&nbsp;<br /><br /></p>
<p>Per informazioni ed iscrizioni: <a href="mailto:info.teramo@fondazioneveronesi.it,">info.teramo@fondazioneveronesi.it,</a> Silvana Di Francesco 389.43.04.123, Adele Ioannoni 339.38.01.310,&nbsp;Fiorella D&rsquo;Antonio 338.54.64.527</p>            </article>
            <aside>
                            </aside>
        </div>
    </div>
</section>



        <!--sphider_noindex-->
        <!-- Cookies policy  -->
<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function (event) {
        cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie."
                , 'Chiudi', "Informativa sull'uso dei cookies", 'Leggi l\'informativa sull\'uso dei cookies', '/cookie-policy');
    });
</script>

<script>
//    smoothScroll.init();
</script>

<!-- Smooth scroll  -->

<script type="text/javascript">

    function scroll_if_anchor(href) {
        href = typeof (href) == "string" ? href : $(this).attr("href");

        var fromTop = 50;

        if (href.indexOf("#") == 0) {
            var $target = $(href);
            if ($target.length) {
                $('html, body').animate({scrollTop: $target.offset().top - fromTop});
                if (history && "pushState" in history) {
                    history.pushState({}, document.title, window.location.pathname + href);
                    return false;
                }
            }
        }
    }
    scroll_if_anchor(window.location.hash);
    $("body").on("click", "a", scroll_if_anchor);
</script>




<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/ico-backtop.png" alt="Torna a inizio pagina"></a>



<section><hr></section><section id="footer-social">
    <div class="wrapper">
        <div class="title">&nbsp;</div>

        <div class="content">
            <div class="banner-large"><!-- bkp coronavirus
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-hpv" target="_blank">
                    <img src="/tpl/images/banner-large.jpg">
                </a>
                -->
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-coronavirus" target="_blank">
                    <img src="/tpl/images/banner-large-coronavirus.jpg"></a>
                
            </div>
      <!--
            <aside>
          
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
            <!--
                <div class="social">
                    <h4>Seguici</h4>
                    <ul>
                        <li><a href="https://www.youtube.com/c/FondazioneUmbertoVeronesiChannel" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png" alt="YouTube"></a></li>
                        <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-fb.png" alt="Facebook"></a></li>
                        <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-insta.png" alt="Instagram"></a></li>
                        <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tw.png" alt="Twitter"></a></li>
                        <li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tel.png" alt="Telegram"></a></li>
                    </ul>
                </div>

            </aside>            -->
        </div>

    </div>

</section>



<!-- Footer -->
<footer>
    <div class="wrapper">

        <div class="footer-row">
            <div class="footer-logo">
                <a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi"></a>
            </div>
            <ul class="footer-menu">
                <li><a href="/la-fondazione/chi-siamo">Chi siamo</a></li>
                <li><a href="/la-fondazione/il-fondatore">Il Fondatore</a></li>
                <li><a href="/magazine">Magazine</a></li>
                <li><a href="/la-fondazione/contatti">Contatti</a></li>
                <span>&nbsp;</span>
                <li><a href="/cookie-policy">Cookie Policy</a></li>
                <li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
            </ul>
            <ul class="footer-menu menu-social">
                <li><p>Seguici</p></li>
                <li><a href="https://www.youtube.com/channel/UCCSQ6Dq4FDyN6rgWCt_uurQ" target="_blank">Youtube</a></li>
                <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank">Facebook</a></li>
                <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank">Twitter</a></li>
            </ul>
            <div class="footer-cta">
                <a href="/donazioni/dona-ora" class="btn-red btn-donaora" title="Sostieni Fondazione Veronesi, dona ora"><span>DONA ORA</span><img src="https://www.fondazioneveronesi.it/tpl/images/ico-fuvcuore.png"></a>
                <a href="/profile/register-form" class="btn-blue" title="Regristrati al sito">REGISTRATI AL SITO</a>
            </div>
        </div>

        <div class="footer-row">
            <div class="footer-altri-loghi">
                <a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-assifero.png" alt="Assifero"></a>

                <div class="footer-certificato" style="text-align: center;">
                    <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                                <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 100%;">
                                            </a>
                </div>
                <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
            </div>
            <div class="footer-bottom-text">
                <p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
            </div>
        </div>
    </div>
</footer>        <!--/sphider_noindex-->

		<!--
        <div id="bottom-overlayer" class="show">
            <div class="wrapper">
                <div class="content-overlayer">
                    <p>La buona informazione che fa bene a tutti. Visita il <strong>Magazine</strong>, il portale di chi crede nella ricerca</p>
                    <div class="scopri"><a href="/magazine" id="banner-sticky-fuv">Scopri il Magazine</a></div>
                </div>
                <div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-overlayer');"><img src="/tpl/images/ico-close-w.png" alt="Chiudi"></a></div>
            </div>
        </div>-->


            </body>
</html>


