<!DOCTYPE html>
<html lang="it">
    <head>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="ZVNfS2tNLVMhawoYXRtqJDBjLj8eLm8WOn5mJDQVVCoSA3IMLQlbCg==">
        <title>Il fumo. Una dipendenza che mette a rischio la salute | Fondazione Umberto Veronesi</title>
        <link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon" />
        <meta name="description" content="La scienza, ancora una volta, parla chiaro: che fumare faccia male è talmente accertato da risultare ormai quasi una banalità">
<meta name="keywords" content="sigarette, fumo, cancro, tumore, dipendenza da sigarette, tabacco, respirazione">
<meta property="og:title" content="Il fumo. Una dipendenza che mette a rischio la salute | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/tools-della-salute/download/i-quaderni-liberta-di-sapere-liberta-di-scegliere/il-fumo-una-dipendenza-che-mette-a-rischio-la-salute">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="La scienza, ancora una volta, parla chiaro: che fumare faccia male è talmente accertato da risultare ormai quasi una banalità">
<meta property="og:image" content="https://www.fondazioneveronesi.it/uploads/2022/05/27/immagine-fumo.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Il fumo. Una dipendenza che mette a rischio la salute">
<meta name="twitter:description" content="La scienza, ancora una volta, parla chiaro: che fumare faccia male è talmente accertato da risultare ormai quasi una banalità">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it/uploads/2022/05/27/immagine-fumo.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/tools-della-salute/download/i-quaderni-liberta-di-sapere-liberta-di-scegliere/il-fumo-una-dipendenza-che-mette-a-rischio-la-salute" rel="canonical">
<link href="/assets/6aebf23f/css/global_header.css?v=1484302643" rel="stylesheet">
<link href="/assets/6aebf23f/css/style.css?v=1651481629" rel="stylesheet">
<link href="/assets/6aebf23f/css/donation-themes.css?v=1639482008" rel="stylesheet">
<link href="/assets/6aebf23f/swipebox/css/swipebox.css?v=1496137263" rel="stylesheet">
<link href="/assets/6aebf23f/css/venobox/venobox.css?v=1496137175" rel="stylesheet">
<link href="/assets/6aebf23f/css/swiper.min.css?v=1549281579" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<script src="/assets/js-compress/de4ecf9c66fc3c5ab63c6f716f24d59f.js?v=1618238162"></script>        		
<!-- Google Tag Manager -->
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PTZM4B9');
</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->

<script>
    ! function(f, b, e, v, n, t, s)

    {
        if (f.fbq) return;
        n = f.fbq = function() {
            n.callMethod ?

                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };

        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';

        n.queue = [];
        t = b.createElement(e);
        t.async = !0;

        t.src = v;
        s = b.getElementsByTagName(e)[0];

        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',

        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1256441627774278');

    fbq('track', 'PageView');
</script>

<noscript>

    <img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1" />

</noscript>

<!-- End Facebook Pixel Code -->

<!-- Criteo Loader File -->
<script type="text/javascript" src="//dynamic.criteo.com/js/ld/ld.js?a=92060" async="true"></script>
<!-- END Criteo Loader File -->		
        
    </head>
    <body id="body">
	
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Criteo Homepage Tag -->
        <script type="text/javascript">
          window.criteo_q = window.criteo_q || [];
          var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";
          window.criteo_q.push(
            { event: "setAccount", account: 92060},
            { event: "setSiteType", type: deviceType},
            { event: "viewHome" }
          );
        </script>
        <!-- END Criteo Homepage Tag -->        <script type="text/javascript">
            window.gdprAppliesGlobally = true;
            (function() {
                function a(e) {
                    if (!window.frames[e]) {
                        if (document.body && document.body.firstChild) {
                            var t = document.body;
                            var n = document.createElement("iframe");
                            n.style.display = "none";
                            n.name = e;
                            n.title = e;
                            t.insertBefore(n, t.firstChild)
                        } else {
                            setTimeout(function() {
                                a(e)
                            }, 5)
                        }
                    }
                }

                function e(n, r, o, c, s) {
                    function e(e, t, n, a) {
                        if (typeof n !== "function") {
                            return
                        }
                        if (!window[r]) {
                            window[r] = []
                        }
                        var i = false;
                        if (s) {
                            i = s(e, t, n)
                        }
                        if (!i) {
                            window[r].push({
                                command: e,
                                parameter: t,
                                callback: n,
                                version: a
                            })
                        }
                    }
                    e.stub = true;

                    function t(a) {
                        if (!window[n] || window[n].stub !== true) {
                            return
                        }
                        if (!a.data) {
                            return
                        }
                        var i = typeof a.data === "string";
                        var e;
                        try {
                            e = i ? JSON.parse(a.data) : a.data
                        } catch (t) {
                            return
                        }
                        if (e[o]) {
                            var r = e[o];
                            window[n](r.command, r.parameter, function(e, t) {
                                var n = {};
                                n[c] = {
                                    returnValue: e,
                                    success: t,
                                    callId: r.callId
                                };
                                a.source.postMessage(i ? JSON.stringify(n) : n, "*")
                            }, r.version)
                        }
                    }
                    if (typeof window[n] !== "function") {
                        window[n] = e;
                        if (window.addEventListener) {
                            window.addEventListener("message", t, false)
                        } else {
                            window.attachEvent("onmessage", t)
                        }
                    }
                }
                e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn");
                a("__tcfapiLocator");
                (function(e) {
                    var t = document.createElement("script");
                    t.id = "spcloader";
                    t.type = "text/javascript";
                    t.async = true;
                    t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname;
                    t.charset = "utf-8";
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(t, n)
                })("c655a281-48e3-43d8-85fb-e8bda9113ed0")
            })();
        </script>

    
        
        <!-- FUV global header -->
                <!-- /FUV global header -->

        <!--sphider_noindex-->


<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->

		
    <div class="logo-header">
            <div class="logo">
                <div class="loghi-affiancati-top mobile-hidden">
                    <a href="/">
                        <img src="/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                    <a href="/magazine">
                        <img src="/tpl/images/logo-muv-top.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                </div>
                <a href="/">
                    <img src="/tpl/images/logo-small.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
                </a>
            </div>
    </div>


    <header class="header-navigation">


        <div class="top-navigation">
        	<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->

            <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="logo-header-mobile">
                <a href="/"><div class="logo"><img src="/tpl/images/logo-small-b.png" alt="Fondazione Umberto Veronesi"></div></a>
            </div>
            <div class="topbar-icon topbar-magazine">
                <a href="/magazine" title="Fondazione Veronesi Magazine"></a>
            </div>
            <div class="topbar-icon topbar-profile">
                <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>            </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
        </div><!-- top navigation-->


        <div class="navigation" role="banner">
            <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
            <nav role="navigation">
                <ul id="js-navigation-menu" class="navigation-menu">
                    <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                </ul>
            
                <div class="cta">
                    <a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA <img src="/tpl/images/ico-fuvcuore.png" srcset="/tpl/images/ico-fuvcuore.png 1x, /tpl/images/ico-fuvcuore@2x.png 2x"></a>
                </div>
            </nav>
        </div>


    </header><!-- /header -->
</div>
</section>


<!-- Header new -->


<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->



        <section class="breadcrumb-section">
            <div class="wrapper">
                <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
                    <meta itemprop="position" content="1" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/tools-della-salute" title="Tool della salute" itemprop="item"><span itemprop="name">Tool della salute</span></a>
                    <meta itemprop="position" content="2" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/tools-della-salute/download" title="Download" itemprop="item"><span itemprop="name">Download</span></a>
                    <meta itemprop="position" content="3" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/tools-della-salute/download/i-quaderni-liberta-di-sapere-liberta-di-scegliere" title="I QUADERNI - LIBERTÀ DI SAPERE, LIBERTÀ DI SCEGLIERE" itemprop="item"><span itemprop="name">I QUADERNI - LIBERTÀ DI SAPERE, LIBERTÀ DI SCEGLIERE</span></a>
                    <meta itemprop="position" content="4" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Il fumo. Una dipendenza che mette a rischio la salute</span><meta itemprop="position" content="5" /> </li></ul>            </div>
        </section>

        <!--/sphider_noindex-->

        
<div class="bg-generico">
<div class="wrapper">
<div class="titolo-download">
<h1>Download</h1>
<hr />
<p>In questa sezione &egrave; possibile consultare e scaricare gratuitamente i materiali prodotti dalla Fondazione Umberto Veronesi.</p>
</div>
</div>
</div><section class="download-scheda">
	<div class="wrapper">

		<div class="info">

			<!--PLUS-->
			<div class="plus-side-info">
				<div class="plus-popup">
					<span class="plus-sign">
						<img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
						<div class="plus-message">CONTENUTO PLUS</div>
					</span>
				</div>
				<h3>Contenuto<br>Plus</h3>
			</div>
							<div class="download-cta">
					<div class="cta-container">
																			<a href="javascript:void(0)" target="" title="Il fumo. Una dipendenza che mette a rischio la salute" class="plus-download-top">
								<img src="/tpl/images/ico-download-b.png" class="img-fluid gtm-track-download" data-folder="I QUADERNI - LIBERTÀ DI SAPERE, LIBERTÀ DI SCEGLIERE" data-file="Il fumo. Una dipendenza che mette a rischio la salute" data-type="1">
								<p>Download</p>
							</a>
																							</div>
					<a href="#form-registration-download">
						<p class="download-alert download-alert-top">Registrati/accedi per poter scaricare il file</p>
					</a>
											<script>
							$(".plus-download-top").click(function() {
								$(".download-alert-top").show();
							});
						</script>

									</div>
			
			<div class="share-addthis">

				<div style="margin-bottom: 10px; font-size: 11px; text-transform: uppercase; color: #56636b; line-height: 14px;">Prenditi cura dell’informazione sulla salute. Leggi con calma. Condividi responsabilmente.</div>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60f9515e2e936609"></script>
        <div class="addthis_inline_share_toolbox"></div>			</div>

			




		</div>

		<div class="content">
			<div class="content-full">
				<h1>Il fumo. Una dipendenza che mette a rischio la salute</h1>

				<img class="img-intext" src="/uploads/thumbs/2022/05/27/immagine-fumo_thumb_1280_400.jpg" alt="">				<p>
					<p>La scienza, ancora una volta, parla chiaro: che fumare faccia male &egrave; talmente accertato da risultare ormai quasi una banalit&agrave;. Ogni minuto, nel mondo, muoiono 11 persone per malattie collegate al fumo. Che non siano solo i polmoni a rischio ma molti altri organi non connessi all&rsquo;atto della <strong>respirazione</strong> &egrave; una certezza. E che sia difficile smettere a causa della <strong>dipendenza fisica</strong> e psicologica che accompagna il tabagismo &egrave; altrettanto certo. La scienza senza moralismi offre un confronto lucido, basato su dati reali derivati da studi e ricerche che potranno sorprendere anche i fumatori di lunga data e, soprattutto, fornire strumenti utili per compiere scelte consapevoli e migliorare la propria vita.</p>				</p>
			</div>

		</div>

	</div>
</section>
	<div class="anchor" id="form-registration-download"></div>
	<section class="download-registration-form  block-grigio">
		<div class="container">
			<div class="row">
				<div class="form-wrapper">
					<div class="download-title-form">
						<h2>Il fumo. Una dipendenza che mette a rischio la salute						</h2>
					</div>

					<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="5000"><form id="form_registration" class="form_class" name="form_registration" action="/magazine/tools-della-salute/download/i-quaderni-liberta-di-sapere-liberta-di-scegliere/il-fumo-una-dipendenza-che-mette-a-rischio-la-salute" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="ZVNfS2tNLVMhawoYXRtqJDBjLj8eLm8WOn5mJDQVVCoSA3IMLQlbCg=="><input type="hidden" name="tipo_user" value="user_default">
    <section class="form-utente">
        <!-- registrazione -->
        <div class="wrapper">


            <div class="title">
                <h2></h2>
            </div>



            <div class="content new-login">
                <div class="registrati-container">
                    <div class="register">



                        <div class="form-riga">
                            <div class="mid-block">
                                <div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">

<div class="help-block"></div>
</div>                            </div>
                            <div class="mid-block">
                                <div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">

<div class="help-block"></div>
</div>                            </div>
                            <div class="mid-block">
                                <div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">

<div class="help-block"></div>
</div>
                            </div>
                        </div><!-- fine riga -->

                    </div>
                </div>
            </div>

            <div class="clearfix"></div>

        </div>
        <!--FINE wrapper-->
    </section>
    <!--FINE registrati-->


    

    
    
    
    <section class="form-utente">
        <!-- Privacy -->
        <div class="wrapper">


            <div class="title">
                <h2>TRATTAMENTO DEI DATI PERSONALI</h2>
            </div>

            <div class="content new-login privacy-container">
                <div class="registrati-container">

                    <div class="form-riga">
                        <div class="form-group field-fuvuser-privacy required">

<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax ="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>

<div class="help-block"></div>
</div>

                    </div>




                </div><!-- fine registrati-container -->


                <button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">REGISTRATI</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
            </div>                



            </div><!-- new-login -->




        </div>
        <!--FINE wrapper-->
    </section>
    <!--FINE registrati-->


    <script>
        $(document).ready(function() {

            $("#form_registration").submit(function() {
                $("#button-registrati").hide();
                $("#img-loading").show();

            });

            $('#birth_date').mask('00-00-0000');
        });
    </script>


    <script>
        $("#extendedvolontario-attivo")
            .change(function() {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#volontario-options").show('fast');
                } else {
                    $("#volontario-options").hide('fast');
                }

            })
            .change();
    </script>
    <script>
        $("#extendedazienda-attivo")
            .change(function() {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#azienda-options").show('fast');
                } else {
                    $("#azienda-options").hide('fast');
                }

            })
            .change();
    </script>
    <script>
        $("#extendedinsegnante-attivo")
            .change(function() {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#dati-insegnante").fadeIn('fast');
                    $("#dati-scuola").fadeIn('fast');
                } else {
                    $("#dati-insegnante").fadeOut('fast');
                    $("#dati-scuola").fadeOut('fast');
                }

            })
            .change();
    </script>


    </form></div>
    				</div>

				<div class="cta-wrapper">
					<div class="text-top">
						<h3>REGISTRATI</h3>
						<p>per scaricare o sfogliare il materiale</p>

						<div class="cta-container">
															<a href="javascript:void(0)" class="plus-popup download-popup">
									<span class="plus-sign">
										<img src="/tpl/images/ico-download-w.png" class="img-fluid">
										<p>Download</p>
										<div class="plus-message">REGISTRATI O ACCEDI</div>
									</span>
								</a>
																											</div>
					</div>
					<div class="text-bottom">
						<p>Sei già registrato? <a href="/profile/register?campaign=download">ACCEDI</a></p>
					</div>
				</div>
			</div>
		</div>
	</section>
<section class="block-bianco">
    <div class="wrapper"> 
        <div class="title title-small">
            
            <h2>Domande e risposte</h2>                    </div>
        <div class="content">
			<div class="content-full">
			<ul>
<li>Davvero anche poche <strong>sigarette</strong> al giorno fanno male?</li>
<li>Perch&eacute; &egrave; cos&igrave; difficile smettere? Ho scelto sigarette leggere, faccio bene?</li>
<li>A quali <strong>controlli</strong> deve sottoporsi un forte fumatore?</li>
<li>Cosa sappiamo delle <strong>sigarette elettroniche</strong>?</li>
<li>Perch&eacute; i tumori colpiscono anche i non fumatori?&nbsp;</li>
</ul>			</div><!-- /Content-full -->
		</div><!-- /Content -->
    </div>
</section>

<section class="block-bianco">
    <div class="wrapper"> 
        <div class="title title-small">
            
            <h2></h2>                    </div>
        <div class="content">
			<div class="content-full">
			<p><img class="widget-placeholder" src="/tpl/icon/w_sfogliabile.png" data-widget="Sfogliabile" data-id="46" /></p>			</div><!-- /Content-full -->
		</div><!-- /Content -->
    </div>
</section>

<section class="download-pubblicazioni-card block-grigio">
    <div class="wrapper">

        <div class="title">
            <h2>Ti potrebbero interessare</h2>
        </div>
        <div class="content">

            <div class="pubblicazioni-card-container ">

                                    <div class="pubblicazioni-box">
                        <div class="image-container">
                            <img src="/uploads/thumbs/2022/03/18/seno1280x720_thumb_420_280.jpg" alt="Tumore al seno. Il presente. Il futuro">                        </div>
                        <div class="content-container">
                            <div class="badge-container">
                                <a href="/magazine/tools-della-salute/download/tutte-le-pubblicazioni?cat=oncologia" class="badge-categoria badge-oncologia" title="Oncologia">Oncologia</a><a href="/magazine/tools-della-salute/download/tutte-le-pubblicazioni?cat=ginecologia" class="badge-categoria badge-ginecologia" title="Ginecologia">Ginecologia</a>                                                                    <div class="badge-alert">
                                        <span>!</span>
                                        <p>Aggiornato</p>
                                    </div>
                                                            </div>
                            <div class="text-container">
                                <a href="/magazine/tools-della-salute/download/i-quaderni-liberta-di-sapere-liberta-di-scegliere/tumore-al-seno-il-presente-il-futuro">
                                    <h2>Tumore al seno. Il presente. Il futuro</h2>
                                </a>
                                <p>
                                    Quando un tumore colpisce 1 donna su 8 i dubbi, le incertezze, le paure possono trasformarsi in scelte poco razionali, in soluzioni affrettate.
Il tumore...                                </p>
                            </div>
                        </div>
                        <a href="/magazine/tools-della-salute/download/i-quaderni-liberta-di-sapere-liberta-di-scegliere/tumore-al-seno-il-presente-il-futuro" class="cta">
                            <div class="img-container">
                                <img src="/tpl/images/ico-freccia-w.png" srcset="/tpl/images/ico-freccia-w.png 1x, /tpl/images/ico-freccia-w@2x.png 2x">
                            </div>
                        </a>
                    </div>
                                    <div class="pubblicazioni-box">
                        <div class="image-container">
                            <img src="/uploads/thumbs/2022/03/18/sistemanervoso1280x720_thumb_420_280.jpg" alt="Tumori del sistema nervoso">                        </div>
                        <div class="content-container">
                            <div class="badge-container">
                                <a href="/magazine/tools-della-salute/download/tutte-le-pubblicazioni?cat=oncologia" class="badge-categoria badge-oncologia" title="Oncologia">Oncologia</a><a href="/magazine/tools-della-salute/download/tutte-le-pubblicazioni?cat=neuroscienze" class="badge-categoria badge-neuroscienze" title="Neuroscienze">Neuroscienze</a>                                                                    <div class="badge-alert">
                                        <span>!</span>
                                        <p>Aggiornato</p>
                                    </div>
                                                            </div>
                            <div class="text-container">
                                <a href="/magazine/tools-della-salute/download/i-quaderni-liberta-di-sapere-liberta-di-scegliere/tumori-del-sistema-nervoso">
                                    <h2>Tumori del sistema nervoso</h2>
                                </a>
                                <p>
                                    All&rsquo;interno di questa pubblicazione proveremo a mostrare, con chiarezza e semplicit&agrave;, tutte le neoplasie che possono colpire il sistema nervoso: perch&eacute; se &egrave; vero che...                                </p>
                            </div>
                        </div>
                        <a href="/magazine/tools-della-salute/download/i-quaderni-liberta-di-sapere-liberta-di-scegliere/tumori-del-sistema-nervoso" class="cta">
                            <div class="img-container">
                                <img src="/tpl/images/ico-freccia-w.png" srcset="/tpl/images/ico-freccia-w.png 1x, /tpl/images/ico-freccia-w@2x.png 2x">
                            </div>
                        </a>
                    </div>
                                    <div class="pubblicazioni-box">
                        <div class="image-container">
                            <img src="/uploads/thumbs/2022/03/18/pancreas1280x720_thumb_420_280.jpg" alt="Tumore del Pancreas">                        </div>
                        <div class="content-container">
                            <div class="badge-container">
                                <a href="/magazine/tools-della-salute/download/tutte-le-pubblicazioni?cat=oncologia" class="badge-categoria badge-oncologia" title="Oncologia">Oncologia</a>                                                                    <div class="badge-alert">
                                        <span>!</span>
                                        <p>Aggiornato</p>
                                    </div>
                                                            </div>
                            <div class="text-container">
                                <a href="/magazine/tools-della-salute/download/i-quaderni-liberta-di-sapere-liberta-di-scegliere/quaderno-tumore-del-pancreas">
                                    <h2>Tumore del Pancreas</h2>
                                </a>
                                <p>
                                    I tumori del pancreas sono una patologia ancora poco conosciuta, di cui si parla poco rispetto al loro impatto sul piano clinico e umano, con...                                </p>
                            </div>
                        </div>
                        <a href="/magazine/tools-della-salute/download/i-quaderni-liberta-di-sapere-liberta-di-scegliere/quaderno-tumore-del-pancreas" class="cta">
                            <div class="img-container">
                                <img src="/tpl/images/ico-freccia-w.png" srcset="/tpl/images/ico-freccia-w.png 1x, /tpl/images/ico-freccia-w@2x.png 2x">
                            </div>
                        </a>
                    </div>
                            </div>
        </div>
    </div>
</section>

        <!--sphider_noindex-->
        <!-- Cookies policy  -->
<!--<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.", 'Chiudi', "Informativa sull'uso dei cookies", 'Leggi l\'informativa sull\'uso dei cookies', '/cookie-policy');
    });
</script> -->


<script>
    //    smoothScroll.init();
</script>

<!-- Smooth scroll  -->

<script type="text/javascript">
    function scroll_if_anchor(href) {
        href = typeof(href) == "string" ? href : $(this).attr("href");

        var fromTop = 50;

        if (href.indexOf("#") == 0) {
            var $target = $(href);
            if ($target.length) {
                $('html, body').animate({
                    scrollTop: $target.offset().top - fromTop
                });
                if (history && "pushState" in history) {
                    history.pushState({}, document.title, window.location.pathname + href);
                    return false;
                }
            }
        }
    }
    scroll_if_anchor(window.location.hash);
    $("body").on("click", "a", scroll_if_anchor);
</script>




<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/ico-backtop.png" alt="Torna a inizio pagina"></a>





<section><hr></section><section id="footer-social">
    <div class="wrapper">
        <div class="title">&nbsp;</div>

        <div class="content">
            <div class="banner-large"><!-- bkp coronavirus
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-hpv" target="_blank">
                    <img src="/tpl/images/banner-large.jpg">
                </a>
                -->
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-coronavirus" target="_blank">
                    <img src="/tpl/images/banner-large-coronavirus.jpg"></a>
                
            </div>
      <!--
            <aside>
          
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
            <!--
                <div class="social">
                    <h4>Seguici</h4>
                    <ul>
                        <li><a href="https://www.youtube.com/c/FondazioneUmbertoVeronesiChannel" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png" alt="YouTube"></a></li>
                        <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-fb.png" alt="Facebook"></a></li>
                        <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-insta.png" alt="Instagram"></a></li>
                        <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tw.png" alt="Twitter"></a></li>
                        <li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tel.png" alt="Telegram"></a></li>
                    </ul>
                </div>

            </aside>            -->
        </div>

    </div>

</section>



<!-- Footer -->
<footer>
    <div class="wrapper">

        <div class="footer-row">
            <div class="footer-logo">
                <a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi"></a>
            </div>
            <ul class="footer-menu">
                <li><a href="/la-fondazione/chi-siamo">Chi siamo</a></li>
                <li><a href="/la-fondazione/il-fondatore">Il Fondatore</a></li>
                <li><a href="/magazine">Magazine</a></li>
                <li><a href="/la-fondazione/contatti">Contatti</a></li>
                <span>&nbsp;</span>
                <li><a href="/cookie-policy">Cookie Policy</a></li>
                <li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
            </ul>
            <ul class="footer-menu menu-social">
                <li>
                    <p>Seguici</p>
                </li>
                <li><a href="https://www.youtube.com/channel/UCCSQ6Dq4FDyN6rgWCt_uurQ" target="_blank">Youtube</a></li>
                <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank">Facebook</a></li>
                <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank">Twitter</a></li>
            </ul>
            <div class="footer-cta">
                <a href="/donazioni/dona-ora" class="btn-red btn-donaora" title="Sostieni Fondazione Veronesi, dona ora"><span>DONA ORA</span><img src="https://www.fondazioneveronesi.it/tpl/images/ico-fuvcuore.png"></a>
                                    <a href="/profile/register-form" class="btn-blue" title="Regristrati al sito">REGISTRATI AL SITO</a>
                            </div>
        </div>

        <div class="footer-row">
            <div class="footer-altri-loghi">
                <a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-assifero.png" alt="Assifero"></a>

                <div class="footer-certificato" style="text-align: center;">
                    <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;">
                                                    <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 100%;">
                                            </a>
                </div>
                <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
            </div>
            <div class="footer-bottom-text">
                <p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
            </div>
        </div>
    </div>
</footer>
        <!--/sphider_noindex-->


        <script src="/assets/js-compress/e34ff07f102a12b9dc6fcb96a460c7ea.js?v=1618238161"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('#form_registration').yiiActiveForm([],[]);
jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":5000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":5000,"scrollTo":false});});
});</script>    </body>
</html>
