
<!DOCTYPE html>
<html lang="it">
    <head>

        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
        <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="NkUyclBKdlhaGnwwOxkcEXkaWRQeID02RTZrOjkOHAoFKAUYAX8zAA==">
        <title>Escape smoke  | Fondazione Umberto Veronesi</title>
        <link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon" />
        <meta property="og:title" content="Escape smoke  | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/progetti/escapesmoke">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:image" content="http://www.fondazioneveronesi.it/tpl/images/fuv-share.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Escape smoke ">
<meta name="twitter:image" content="http://www.fondazioneveronesi.it/tpl/images/fuv-share.jpg">
<link href="https://www.fondazioneveronesi.it/progetti/escapesmoke" rel="canonical">
<link href="/assets/6aebf23f/css/global_header.css?v=1484302643" rel="stylesheet">
<link href="/assets/6aebf23f/css/style.css?v=1638454919" rel="stylesheet">
<link href="/assets/6aebf23f/css/donation-themes.css?v=1639482008" rel="stylesheet">
<link href="/assets/6aebf23f/swipebox/css/swipebox.css?v=1496137263" rel="stylesheet">
<link href="/assets/6aebf23f/css/venobox/venobox.css?v=1496137175" rel="stylesheet">
<link href="/assets/6aebf23f/css/swiper.min.css?v=1549281579" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<script src="/assets/js-compress/de4ecf9c66fc3c5ab63c6f716f24d59f.js?v=1618238162"></script>    
<!-- Google Tag Manager -->
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PTZM4B9');
</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->

<script>
    ! function(f, b, e, v, n, t, s)

    {
        if (f.fbq) return;
        n = f.fbq = function() {
            n.callMethod ?

                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };

        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';

        n.queue = [];
        t = b.createElement(e);
        t.async = !0;

        t.src = v;
        s = b.getElementsByTagName(e)[0];

        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',

        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1256441627774278');

    fbq('track', 'PageView');
</script>

<noscript>

    <img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1" />

</noscript>

<!-- End Facebook Pixel Code -->

<!-- Criteo Loader File -->
<script type="text/javascript" src="//dynamic.criteo.com/js/ld/ld.js?a=92060" async="true"></script>
<!-- END Criteo Loader File -->		    </head>
    <body id="body">

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
        <!-- FUV global header -->
                <!-- /FUV global header -->
        <!--sphider_noindex-->
        


<section class="section-header">
        <div class="">

    <div class="logo-header">
        <a href="/">
            <div class="logo">
                <img src="/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi" class="mobile-hidden">
                <img src="/tpl/images/logo-small.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
            </div>
        </a>
    </div>


<!-- NEW HEADER -->
    <header id="fuv-header" class="header-navigation">
        <div class="top-navigation">
<!--
            <div id="ricerca" class="">
        <form id="search-form" action="/risultati-ricerca" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>
-->
            <div id="ricerca" class="">
        <form id="search-form" action="/risultati-ricerca" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="logo-header-mobile">
                <a href="/"><div class="logo"><img src="/tpl/images/logo-small-b.png" alt="Fondazione Umberto Veronesi"></div></a>
            </div>
<!--
            <div class="topbar-icon topbar-magazine">
                <a href="/magazine" title="Vai al Magazine"></a>
            </div>
-->
            <div class="topbar-icon topbar-profile">
                <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>            </div>
        </div><!-- top navigation-->

        <div class="navigation" role="banner">
            <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                <nav role="navigation">
                    <ul id="js-navigation-menu" class="navigation-menu show">

                                                    <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/la-fondazione" title="La fondazione" title="La fondazione">La fondazione</a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/la-fondazione" title="La fondazione"><h3>La fondazione</h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/la-fondazione/chi-siamo" title="Chi siamo">Chi siamo</a></li><hr>
                                                                            <li><a href="/la-fondazione/il-fondatore" title="Il fondatore">Il fondatore</a></li><hr>
                                                                            <li><a href="/la-fondazione/il-presidente" title="Il Presidente">Il Presidente</a></li><hr>
                                                                            <li><a href="/la-fondazione/bilancio-sociale" title="Bilancio sociale e bilancio d'esercizio">Bilancio sociale e bilancio d'esercizio</a></li><hr>
                                                                            <li><a href="/la-fondazione/i-comitati" title="Comitati">Comitati</a></li><hr>
                                                                            <li><a href="/la-fondazione/supervisione-scientifica" title="Supervisione scientifica">Supervisione scientifica</a></li><hr>
                                                                            <li><a href="/la-fondazione/la-redazione" title="Redazione">Redazione</a></li><hr>
                                                                            <li><a href="/la-fondazione/le-delegazioni" title="Delegazioni">Delegazioni</a></li><hr>
                                                                            <li><a href="/la-fondazione/news-dalla-fondazione" title="News dalla fondazione">News dalla fondazione</a></li><hr>
                                                                            <li><a href="/la-fondazione/attivita-editoriale" title="Attività editoriale">Attività editoriale</a></li><hr>
                                                                            <li><a href="/la-fondazione/contatti" title="Contatti">Contatti</a></li><hr>
                                                                            <li><a href="/la-fondazione/i-video-della-fondazione" title="I video della fondazione">I video della fondazione</a></li><hr>
                                                                            <li><a href="/la-fondazione/lavora-con-noi" title="Lavora con noi">Lavora con noi</a></li><hr>
                                    
                                </ul>
                            </li>
                                                        <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/ricerca" title="Ricerca" title="Ricerca">Ricerca</a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/ricerca" title="Ricerca"><h3>Ricerca</h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/ricerca/appello-per-la-ricerca" title="Appello per la ricerca">Appello per la ricerca</a></li><hr>
                                                                            <li><a href="/ricerca/aree-di-ricerca" title="Aree di ricerca">Aree di ricerca</a></li><hr>
                                                                            <li><a href="/ricerca/bandi" title="Bandi">Bandi</a></li><hr>
                                                                            <li><a href="/ricerca/scuola-europea-di-medicina-molecolare" title="Scuola Europea di Medicina Molecolare">Scuola Europea di Medicina Molecolare</a></li><hr>
                                                                            <li><a href="/ricerca/i-nostri-ricercatori" title="I nostri ricercatori">I nostri ricercatori</a></li><hr>
                                    
                                </ul>
                            </li>
                                                        <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/progetti" title="Il nostro impegno" title="Il nostro impegno">Il nostro impegno</a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/progetti" title="Il nostro impegno"><h3>Il nostro impegno</h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/progetti/pink-is-good" title="Tumori femminili - Pink Is Good">Tumori femminili - Pink Is Good</a></li><hr>
                                                                            <li><a href="/progetti/sportello-cancro" title="Sportello cancro">Sportello cancro</a></li><hr>
                                                                            <li><a href="/progetti/no-smoking-be-happy" title="Io Vivo Sano - Contro il fumo">Io Vivo Sano - Contro il fumo</a></li><hr>
                                                                            <li><a href="/progetti/magazine" title="Magazine di informazione">Magazine di informazione</a></li><hr>
                                                                            <li><a href="/progetti/gold-for-kids" title="Tumori pediatrici - Gold for kids">Tumori pediatrici - Gold for kids</a></li><hr>
                                                                            <li><a href="/progetti/salute-al-maschile" title="Salute al maschile - SAM">Salute al maschile - SAM</a></li><hr>
                                                                            <li><a href="/progetti/progetti-internazionali" title="Progetti internazionali">Progetti internazionali</a></li><hr>
                                                                            <li><a href="/progetti/progetti-per-la-scuola" title="Progetti per la scuola">Progetti per la scuola</a></li><hr>
                                                                            <li><a href="/progetti/longevity" title="Salute e terza età - Longevity">Salute e terza età - Longevity</a></li><hr>
                                    
                                </ul>
                            </li>
                                                        <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/le-conferenze" title="Conferenze" title="Conferenze">Conferenze</a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/le-conferenze" title="Conferenze"><h3>Conferenze</h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/le-conferenze/science-for-peace" title="SCIENCE for peace and health">SCIENCE for peace and health</a></li><hr>
                                                                            <li><a href="/le-conferenze/the-future-of-science" title="THE FUTURE OF SCIENCE">THE FUTURE OF SCIENCE</a></li><hr>
                                    
                                </ul>
                            </li>
                                                        <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/magazine" title="News - Magazine " title="News - Magazine ">News - Magazine </a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/magazine" title="News - Magazine "><h3>News - Magazine </h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><hr>
                                                                            <li><a href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><hr>
                                                                            <li><a href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><hr>
                                                                            <li><a href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><hr>
                                                                            <li><a href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><hr>
                                                                            <li><a href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><hr>
                                                                            <li><a href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li><hr>
                                                                            <li><a href="/magazine/articoli/lesperto-risponde" title="L'esperto risponde">L'esperto risponde</a></li><hr>
                                    
                                </ul>
                            </li>
                                                        <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/come-aiutarci" title="Come aiutarci" title="Come aiutarci">Come aiutarci</a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/come-aiutarci" title="Come aiutarci"><h3>Come aiutarci</h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/come-aiutarci/donazione-singola" title="DONAZIONE SINGOLA">DONAZIONE SINGOLA</a></li><hr>
                                                                            <li><a href="/come-aiutarci/donazione-ricorrente" title="Donazione ricorrente">Donazione ricorrente</a></li><hr>
                                                                            <li><a href="/come-aiutarci/donazione-in-memoria" title="Donazione in memoria">Donazione in memoria</a></li><hr>
                                                                            <li><a href="/come-aiutarci/lasciti-testamentari" title="Lasciti testamentari">Lasciti testamentari</a></li><hr>
                                                                            <li><a href="/come-aiutarci/5-x-mille" title="5xmille">5xmille</a></li><hr>
                                                                            <li><a href="/come-aiutarci/crea-la-tua-raccolta-fondi" title="Crea la tua raccolta fondi">Crea la tua raccolta fondi</a></li><hr>
                                                                            <li><a href="/come-aiutarci/diventa-volontario" title="Diventa volontario">Diventa volontario</a></li><hr>
                                                                            <li><a href="/come-aiutarci/evento-di-piazza" title="Evento di piazza">Evento di piazza</a></li><hr>
                                                                            <li><a href="/come-aiutarci/eventi-sportivi" title="Eventi sportivi">Eventi sportivi</a></li><hr>
                                                                            <li><a href="/come-aiutarci/regali-e-prodotti-solidali" title="Regali Solidali ">Regali Solidali </a></li><hr>
                                                                            <li><a href="/come-aiutarci/aziende" title="Aziende">Aziende</a></li><hr>
                                                                            <li><a href="/come-aiutarci/dona-bitcoin-e-altre-criptovalute" title="Dona Bitcoin e altre criptovalute">Dona Bitcoin e altre criptovalute</a></li><hr>
                                    
                                </ul>
                            </li>
                            
                    </ul>
                                    <div class="cta">
                    <a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA<img src="/tpl/images/ico-fuvcuore.png" srcset="/tpl/images/ico-fuvcuore.png 1x, /tpl/images/ico-fuvcuore@2x.png 2x"></a>
                </div>

                </nav>






<!--
    -->

        </div>


    </header><!-- /header -->
    </div>

</section>

<div class="clearfix"></div>




        <!--/sphider_noindex-->

        
<div id="fuv-interna-slide"></div>
<section class="section-topimg-interna">
    <div class="wrapper-full">
        <a href="https://www.fondazioneveronesi.it/donazioni/dona-ora"><img src="/uploads/thumbs/2022/01/10/int1260x210_thumb_1260_210.jpg"></a>        
    </div>
</section>

<section class="breadcrumb-section fuv-breadcrumb">
    <div class="wrapper">
        <div class="breadcrumb-container">
        </div>
        <div class="aggiornamento">
Ultimo aggiornamento: 18/02/2022        </div>
    </div>
</section>
<section class="block-grigio">
    <div class="wrapper">
        <div class="title title-small">

            <h2>ESCAPE SMOKE</h2>        </div>
        <div class="content">
            <div class="content-main">

                <p><strong>Vinci contro il fumo</strong></p>
<p>&nbsp;</p>
<p>Escape Smoke &egrave; un&rsquo;esperienza digitale pensata <strong>per i ragazzi delle scuole secondarie di secondo grado</strong>, che nasce con l&rsquo;obiettivo di <strong>fornire loro gli strumenti</strong> necessari a prendere poi <strong>scelte consapevoli</strong> sul tema della salute e del fumo. &nbsp;</p>
<p>Il format &egrave; quello dell&rsquo;<strong>escape room</strong>, <strong>un&rsquo;esperienza d&rsquo;interazione innovativa </strong>che stimola l&rsquo;elasticit&agrave; mentale, il lavoro di gruppo e la gestione dello stress.</p>
<p>Grazie alla guida del divulgatore<strong> i ragazzi potranno leggere in maniera dinamica i pannelli e usare le informazioni che hanno acquisito per risolvere enigmi, indovinelli e concludere il percorso. </strong></p>
<p>&nbsp;</p>
<p><img src="https://www.fondazioneveronesi.it/tpl/images/icone-scuola-secondariaII.png" /></p>
            </div><!-- /Content-main -->

            <aside>

                                <div class="clearfix"></div>
                <a href="http://escapesmoke.fondazioneveronesi.it/" title="" target=""><img src="/uploads/2022/02/16/escapesmokelogocolore.png" alt=""></a><p></p>                <div class="clearfix"></div>
                
                <div class="clearfix"></div>

            </aside>

        </div><!-- /Content -->

    </div>

</section>
<section class="">
            <div class="wrapper">
                <div class="title">
                    <h2>&nbsp;</h2>
                </div>

                <div class="content">
                    <a id="" href="http://escapesmoke.fondazioneveronesi.it/"><img src="/uploads/2022/02/17/fuv022escape1600d.jpg" alt=""></a>
                </div>

            </div>
        </section><section class="block-grigio">
    <div class="wrapper">
        <div class="title title-small">

            <h2>COSA FACCIAMO IN CONCRETO</h2>        </div>
        <div class="content">
            <div class="content-main">

                <p>Dal Rapporto 2018 dell&rsquo;Istituto Superiore di Sanit&agrave; emerge che oltre il <strong>47% dei giovanissimi fuma o &ldquo;svapa&rdquo; di tanto in tanto</strong>, mentre 1 minorenne su 10 &egrave; un fumatore abituale. Questi dati preoccupanti ritraggono un fenomeno diffuso che vede soggetti sempre pi&ugrave; giovani adottare un&rsquo;abitudine altamente dannosa per l&rsquo;organismo. Il <strong>progetto</strong> ha <strong>quindi l&rsquo;obiettivo di sensibilizzare questo target sui danni provocati dal fumo di sigaretta e sui benefici di una vita senza tabacco.</strong></p>
<p><strong>Le stanze virtuali di Escape Smoke sono divise per macro temi.</strong> In ogni stanza i giocatori dovranno raccogliere le informazioni dai pannelli tematici per poter risolvere gli enigmi.</p>
<p>Di seguito, in sintesi, i temi delle stanze con i relativi focus di approfondimento:</p>
<p>1)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>Cosa c&rsquo;&egrave; dentro una sigaretta</strong>: il fumo oggi (dati e numeri in Italia e nel mondo, il costo sociale del fumo, cosa c&rsquo;&egrave; dentro una sigaretta e il fumo passivo).</p>
<p>2)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>Organi in fumo: </strong>perch&eacute; il fumo fa male? Sostanze tossiche e quali danni provocano sui diversi organi.</p>
<p>3)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>Il nuovo fumo</strong>: sigarette elettroniche, riscaldatori di tabacco, etc. Cosa conosciamo dei danni che provocano questi prodotti e focus sulla nicotina, l&rsquo;anello tra il vecchio e il nuovo fumo.</p>
<p>4)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>Io smetto</strong>: perch&eacute; si comincia? I benefici di chi smette, sia economici che ambientali e focus sulle strategie messe in atto per contrastare il tabacco.</p>
            </div><!-- /Content-main -->

            <aside>

                                <div class="clearfix"></div>
                                <div class="clearfix"></div>
                
                <div class="clearfix"></div>

            </aside>

        </div><!-- /Content -->

    </div>

</section><section class="block-bianco">
    <div class="wrapper">
        <div class="title title-small">

            <h2>SOSTENITORI DEL PROGETTO</h2>        </div>
        <div class="content">
            <div class="content-main">

                <p>I laboratori &laquo;Escape&nbsp;smoke&raquo;&nbsp;si svolgeranno dal 21 febbraio al 1 aprile 2022 coinvolgendo 2.400 studenti delle scuole secondarie di secondo grado di Cuneo e provincia grazie al sostegno di Fondazione CRC.</p>
<p>Dal 23 al 31 maggio 2022, &nbsp;in avvicinamento alla Giornata mondiale senza tabacco, i laboratori si terranno in tutta Italia grazie al sostegno di Autostrade per l'Italia e altri enti.</p>
            </div><!-- /Content-main -->

            <aside>

                                <div class="clearfix"></div>
                                <div class="clearfix"></div>
                
                <div class="clearfix"></div>

            </aside>

        </div><!-- /Content -->

    </div>

</section><section class="block-grigio">
            <div class="wrapper">
                <div class="title">
                    <h2>SOSTENITORI DEL PROGETTO</h2>
                </div>

                <div class="content">
                    <img id="" src="/uploads/2022/02/18/loghi-banner-sostenitoritavola-disegno-1.jpg" alt="">
                </div>

            </div>
        </section><section class="">
            <div class="wrapper">
                <div class="title">
                    <h2>&nbsp;</h2>
                </div>

                <div class="content">
                    <a id="" href="/registrazione-insegnanti"><img src="/uploads/2022/02/17/registrati-13.png" alt=""></a>
                </div>

            </div>
        </section><section class="block-grigio">
    <div class="wrapper">
        <div class="title title-small">

            <h2></h2>        </div>
        <div class="content">
            <div class="content-main">

                <p>Registrati e scarica il materiale del progetto <strong>Io Vivo Sano contro il Fumo </strong><a href="/magazine/tools-della-salute/download/no-smoking-be-happy" rel="follow">qui</a></p>
            </div><!-- /Content-main -->

            <aside>

                                <div class="clearfix"></div>
                                <div class="clearfix"></div>
                
                <div class="clearfix"></div>

            </aside>

        </div><!-- /Content -->

    </div>

</section><section class="block-bianco">
    <div class="wrapper">
        <div class="title title-small">

            <h2></h2>        </div>
        <div class="content">
            <div class="content-main">

                <p><strong>Vuoi organizzare un&rsquo;attivit&agrave; di Io Vivo Sano contro il Fumo nella tua scuola? </strong></p>
<p><strong>Contattaci</strong> <br />Ufficio Progetti con le Scuole<br /><a href="mailto:scuola@fondazioneveronesi.it"> ivsprevenzione@fondazioneveronesi.it </a><br />02 76018187</p>
            </div><!-- /Content-main -->

            <aside>

                                <div class="clearfix"></div>
                                <div class="clearfix"></div>
                
                <div class="clearfix"></div>

            </aside>

        </div><!-- /Content -->

    </div>

</section>

        <!--sphider_noindex-->
        <!-- Cookies policy  -->
<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.", 'Chiudi', "Informativa sull'uso dei cookies", 'Leggi l\'informativa sull\'uso dei cookies', '/cookie-policy');
    });
</script>

<script>
    //    smoothScroll.init();
</script>

<!-- Smooth scroll  -->

<script type="text/javascript">
    function scroll_if_anchor(href) {
        href = typeof(href) == "string" ? href : $(this).attr("href");

        var fromTop = 50;

        if (href.indexOf("#") == 0) {
            var $target = $(href);
            if ($target.length) {
                $('html, body').animate({
                    scrollTop: $target.offset().top - fromTop
                });
                if (history && "pushState" in history) {
                    history.pushState({}, document.title, window.location.pathname + href);
                    return false;
                }
            }
        }
    }
    scroll_if_anchor(window.location.hash);
    $("body").on("click", "a", scroll_if_anchor);
</script>




<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/ico-backtop.png" alt="Torna a inizio pagina"></a>



<section><hr></section><section id="footer-social">
    <div class="wrapper">
        <div class="title">&nbsp;</div>

        <div class="content">
            <div class="banner-large"><!-- bkp coronavirus
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-hpv" target="_blank">
                    <img src="/tpl/images/banner-large.jpg">
                </a>
                -->
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-coronavirus" target="_blank">
                    <img src="/tpl/images/banner-large-coronavirus.jpg"></a>
                
            </div>
      <!--
            <aside>
          
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
            <!--
                <div class="social">
                    <h4>Seguici</h4>
                    <ul>
                        <li><a href="https://www.youtube.com/c/FondazioneUmbertoVeronesiChannel" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png" alt="YouTube"></a></li>
                        <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-fb.png" alt="Facebook"></a></li>
                        <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-insta.png" alt="Instagram"></a></li>
                        <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tw.png" alt="Twitter"></a></li>
                        <li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tel.png" alt="Telegram"></a></li>
                    </ul>
                </div>

            </aside>            -->
        </div>

    </div>

</section>



<!-- Footer -->
<footer>
    <div class="wrapper">

        <div class="footer-row">
            <div class="footer-logo">
                <a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi"></a>
            </div>
            <ul class="footer-menu">
                <li><a href="/la-fondazione/chi-siamo">Chi siamo</a></li>
                <li><a href="/la-fondazione/il-fondatore">Il Fondatore</a></li>
                <li><a href="/magazine">Magazine</a></li>
                <li><a href="/la-fondazione/contatti">Contatti</a></li>
                <span>&nbsp;</span>
                <li><a href="/cookie-policy">Cookie Policy</a></li>
                <li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
            </ul>
            <ul class="footer-menu menu-social">
                <li><p>Seguici</p></li>
                <li><a href="https://www.youtube.com/channel/UCCSQ6Dq4FDyN6rgWCt_uurQ" target="_blank">Youtube</a></li>
                <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank">Facebook</a></li>
                <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank">Twitter</a></li>
            </ul>
            <div class="footer-cta">
                <a href="/donazioni/dona-ora" class="btn-red btn-donaora" title="Sostieni Fondazione Veronesi, dona ora"><span>DONA ORA</span><img src="https://www.fondazioneveronesi.it/tpl/images/ico-fuvcuore.png"></a>
                                    <a href="/profile/register-form" class="btn-blue" title="Regristrati al sito">REGISTRATI AL SITO</a>
                            </div>
        </div>

        <div class="footer-row">
            <div class="footer-altri-loghi">
                <a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-assifero.png" alt="Assifero"></a>

                <div class="footer-certificato" style="text-align: center;">
                    <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                                <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 100%;">
                                            </a>
                </div>
                <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
            </div>
            <div class="footer-bottom-text">
                <p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
            </div>
        </div>
    </div>
</footer>        <!--/sphider_noindex-->

		<!--
        <div id="bottom-overlayer" class="show">
            <div class="wrapper">
                <div class="content-overlayer">
                    <p>La buona informazione che fa bene a tutti. Visita il <strong>Magazine</strong>, il portale di chi crede nella ricerca</p>
                    <div class="scopri"><a href="/magazine" id="banner-sticky-fuv">Scopri il Magazine</a></div>
                </div>
                <div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-overlayer');"><img src="/tpl/images/ico-close-w.png" alt="Chiudi"></a></div>
            </div>
        </div>-->


            </body>
</html>


