<!DOCTYPE html>
<html lang="it">
    <head>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="WFFvM3FNZGs0GzAGXA4uIR5hK2cuBDYADCZcAwIPAFhrMjAENQ8QUw==">
        <title>Il sonno buono per la mente? Né troppo, né troppo poco | Fondazione Umberto Veronesi</title>
        <link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon" />
        <meta name="description" content="C’è una &quot;giusta&quot; durata del sonno che protegge le facoltà cognitive, anche da anziani.  Ogni medico dovrebbe chiedere ai suoi pazienti: &quot;Lei come dorme?&quot;">
<meta name="keywords" content="alzheimer,sonno,declino cognitivo,demenze">
<meta property="og:title" content="Il sonno buono per la mente? Né troppo, né troppo poco | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/neuroscienze/il-sonno-buono-per-la-mente-ne-troppo-ne-troppo-poco">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="C’è una &quot;giusta&quot; durata del sonno che protegge le facoltà cognitive, anche da anziani.  Ogni medico dovrebbe chiedere ai suoi pazienti: &quot;Lei come dorme?&quot;">
<meta property="og:image" content="https://www.fondazioneveronesi.it/uploads/2021/12/31/sonnomente.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Il sonno buono per la mente? Né troppo, né troppo poco">
<meta name="twitter:description" content="C’è una &quot;giusta&quot; durata del sonno che protegge le facoltà cognitive, anche da anziani.  Ogni medico dovrebbe chiedere ai suoi pazienti: &quot;Lei come dorme?&quot;">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it/uploads/2021/12/31/sonnomente.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/neuroscienze/il-sonno-buono-per-la-mente-ne-troppo-ne-troppo-poco-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/neuroscienze/il-sonno-buono-per-la-mente-ne-troppo-ne-troppo-poco" rel="canonical">
<link href="/assets/6aebf23f/css/global_header.css?v=1484302643" rel="stylesheet">
<link href="/assets/6aebf23f/css/style.css?v=1638454919" rel="stylesheet">
<link href="/assets/6aebf23f/css/donation-themes.css?v=1639482008" rel="stylesheet">
<link href="/assets/6aebf23f/swipebox/css/swipebox.css?v=1496137263" rel="stylesheet">
<link href="/assets/6aebf23f/css/venobox/venobox.css?v=1496137175" rel="stylesheet">
<link href="/assets/6aebf23f/css/swiper.min.css?v=1549281579" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<script src="/assets/js-compress/de4ecf9c66fc3c5ab63c6f716f24d59f.js?v=1618238162"></script>        <script type="application/ld+json">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</script>
		


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1256441627774278');

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1"

src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->		
        
    </head>
    <body id="body">
	
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <!-- FUV global header -->
                <!-- /FUV global header -->

        <!--sphider_noindex-->


<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->

		
    <div class="logo-header">
            <div class="logo">
                <div class="loghi-affiancati-top mobile-hidden">
                    <a href="/">
                        <img src="/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                    <a href="/magazine">
                        <img src="/tpl/images/logo-muv-top.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                </div>
                <a href="/">
                    <img src="/tpl/images/logo-small.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
                </a>
            </div>
    </div>


    <header class="header-navigation">


        <div class="top-navigation">
        	<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->

            <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="logo-header-mobile">
                <a href="/"><div class="logo"><img src="/tpl/images/logo-small-b.png" alt="Fondazione Umberto Veronesi"></div></a>
            </div>
            <div class="topbar-icon topbar-magazine">
                <a href="/magazine" title="Fondazione Veronesi Magazine"></a>
            </div>
            <div class="topbar-icon topbar-profile">
                <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>            </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
        </div><!-- top navigation-->


        <div class="navigation" role="banner">
            <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
            <nav role="navigation">
                <ul id="js-navigation-menu" class="navigation-menu">
                    <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link active" data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                </ul>
            
                <div class="cta">
                    <a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA <img src="/tpl/images/ico-fuvcuore.png" srcset="/tpl/images/ico-fuvcuore.png 1x, /tpl/images/ico-fuvcuore@2x.png 2x"></a>
                </div>
            </nav>
        </div>


    </header><!-- /header -->
</div>
</section>


<!-- Header new -->


<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link active" data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->



        <section class="breadcrumb-section">
            <div class="wrapper">
                <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
                    <meta itemprop="position" content="1" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/neuroscienze" title="Neuroscienze" itemprop="item"><span itemprop="name">Neuroscienze</span></a>
                    <meta itemprop="position" content="2" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Il sonno buono per la mente? Né troppo, né troppo poco</span><meta itemprop="position" content="3" /> </li></ul>            </div>
        </section>

        <!--/sphider_noindex-->

        
<div>

    <div id="bottom-banner">
        <section class="section-banner-donaora" style="display: block;">
            <div class="wrapper-full">
                <div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/ico-close-w.png" alt="Chiudi"></a></div>


                <div class="banner-testo">
                    <p>La ricerca non si ferma. Oggi più che mai</p>
                    <a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="neuroscienze">Dona ora</a>
                </div>

                <div class="banner-immagine">
                    <a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="neuroscienze"><img src="/tpl/images/b-banner-ricerca-prof.jpg" alt="La ricerca non si ferma. Oggi più che mai"></a>
                </div>

            </div>
        </section>
    </div>



    <script>

        var doc = $(document).height();

        $("#bottom-banner").hide();
        $(window).scroll(function () {
            if ($(window).scrollTop() > doc) {
                $("#bottom-banner").fadeIn("slow");
            } else {
                $("#bottom-banner").fadeOut("fast");
            }
        });
    </script>
<!-- Titolo articolo -->
<div class="block-articolo bg-neuroscienze">
    <div class="wrapper">
        <div class="info-articolo">
            <div class="categoria">Neuroscienze</div>
            <div class="autore">
                Serena Zoli</div>
        </div>
        <div class="titolo"><header><h1>Il sonno buono per la mente? Né troppo, né troppo poco</h1></header></div>
    </div>
</div>
<div class="cookie-form">
	<section>
    <div class="wrapper">
        <div class="close-cookie-form">
            <img src="/tpl/images/close.png" alt="chiudi" id="TM-chiusura">
        </div>
        <div class="content cookie-form-header">
            <p>Registrati e scarica il quaderno</p>
            <h3>Speciale Terza Età</h3>
            <button class="btn btn-primary toggle-btn">Scarica</button>
            </div>
        </div>
    </section>


<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="1000">

<form id="form_registration" class="form_class" name="form_registration" action="/magazine/articoli/neuroscienze/il-sonno-buono-per-la-mente-ne-troppo-ne-troppo-poco" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="WFFvM3FNZGs0GzAGXA4uIR5hK2cuBDYADCZcAwIPAFhrMjAENQ8QUw=="><input type="hidden" name="tipo_user" value="user_default"><input type="hidden" name="campaign" value="downloadheader">
<section class="form-utente"><!-- registrazione -->
    <div class="wrapper">

		

        <div class="content new-login">
            <div class="registrati-container">
                <div class="register">



                    <div class="form-riga">
                        <div class="mid-block">
                            <div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">

<div class="help-block"></div>
</div>                        </div>
                        <div class="mid-block">
                            <div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">

<div class="help-block"></div>
</div>                        </div>
                        <div class="mid-block">
                            <div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">

<div class="help-block"></div>
</div>
                        </div>
                    </div><!-- fine riga -->

                </div>
            </div>
        </div>

        <div class="clearfix"></div>

    </div><!--FINE wrapper-->
</section><!--FINE registrati-->







<section class="form-utente"><!-- Privacy -->
    <div class="wrapper">
		
		        <div class="content new-login privacy-container">
            <div class="registrati-container">

                <div class="form-riga">
                    <div class="form-group field-fuvuser-privacy required">

<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax ="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>

<div class="help-block"></div>
</div>

                </div>




            </div><!-- fine registrati-container -->


            <button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">Scarica</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
            </div>            



        </div><!-- new-login -->




    </div><!--FINE wrapper-->
</section><!--FINE registrati-->


<script>
    $(document).ready(function () {

        $("#form_registration").submit(function () {
            $("#button-registrati").hide();
            $("#img-loading").show();

        });

        $('#birth_date').mask('00-00-0000');
    });
</script>


<script>
    $("#extendedvolontario-attivo")
            .change(function () {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#volontario-options").show('fast');
                } else {
                    $("#volontario-options").hide('fast');
                }

            })
            .change();
</script>
<script>
    $("#extendedazienda-attivo")
            .change(function () {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#azienda-options").show('fast');
                } else {
                    $("#azienda-options").hide('fast');
                }

            })
            .change();
</script>
<script>
    $("#extendedinsegnante-attivo")
            .change(function () {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#dati-insegnante").fadeIn('fast');
                    $("#dati-scuola").fadeIn('fast');
                } else {
                    $("#dati-insegnante").fadeOut('fast');
                    $("#dati-scuola").fadeOut('fast');
                }

            })
            .change();
</script>


</form>
</div>
</div>

<script>
    $(".toggle-btn").click(function () {
        $(".cookie-form").addClass("show");
        $(this).addClass('hidden')
        return false;
    });

    $(".close-cookie-form").click(function () {
    	$(".cookie-form").removeClass("show");
        $(".cookie-form").addClass("hidden");
        return false;
    });
</script>




<section class="articolo">
    <div class="wrapper">

        <div class="info">
            <div class="data-pubblicazione">
    <span>pubblicato il 31-12-2021
            </span>
</div>




<div class="share-addthis">

    <div style="margin-bottom: 10px; font-size: 11px; text-transform: uppercase; color: #56636b; line-height: 14px;">Prenditi cura dell’informazione sulla salute. Leggi con calma. Condividi responsabilmente.</div>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60f9515e2e936609"></script>
        <div class="addthis_inline_share_toolbox"></div>
</div>

<div class="tag">
    <h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=alzheimer" title="alzheimer">alzheimer</a><a href="/magazine/ricerca-per-tag?tag=sonno" title="sonno">sonno</a><a href="/magazine/ricerca-per-tag?tag=declino-cognitivo" title="declino cognitivo">declino cognitivo</a><a href="/magazine/ricerca-per-tag?tag=demenze" title="demenze">demenze</a></div>        </div>

        <div class="content">
            <article>
                <h2 class="article-abstract">C’è una "giusta" durata del sonno che protegge le facoltà cognitive, anche da anziani.  Ogni medico dovrebbe chiedere ai suoi pazienti: "Lei come dorme?"</h2><div class="h2-menu"><ul><li><a href="#section-0" title="La durata ideale">La durata ideale</a></li><li><a href="#section-1" title="Volontari di 75 anni seguiti per 5 anni">Volontari di 75 anni seguiti per 5 anni</a></li><li><a href="#section-2" title="Qualità o quantità? conta il sentirsi riposati">Qualit&agrave; o quantit&agrave;? conta il sentirsi riposati</a></li><li><a href="#section-3" title="Mai sottovalutare il buon sonno">Mai sottovalutare il buon sonno</a></li><li><a href="#section-4" title="Non scendere sotto le 5 ore">Non scendere sotto le 5 ore</a></li><li><a href="#section-5" title="Il sonno e il prezioso ruolo di “spazzino”">Il sonno e il prezioso ruolo di &ldquo;spazzino&rdquo;</a></li></ul></div><div><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/31/sonnomente_thumb_720_480.jpg" alt="Il sonno buono per la mente? Né troppo, né troppo poco"></div><div class="free-content"><p>Bisogna centrare la giusta durata del <strong>sonno</strong> per mantenere la <strong>mente</strong> ben sveglia. Guai a dormire troppo poco, guai a dormire troppo: ne va delle <strong>capacit&agrave; cognitive</strong> che cominciano a declinare. Lo conferma una ricerca condotta alla Washington University School of Medicine e puntata sugli <strong>anziani:&nbsp;</strong>poich&eacute; un cattivo sonno e l&rsquo;<a href="/magazine/tools-della-salute/glossario-delle-malattie/alzheimer-2"  title="Alzheimer" class="tm-hl"><strong>Alzheimer</strong></a> comportano ambedue un declino mentale, a volte distinguere tra l&rsquo;uno e l&rsquo;altro come causa non &egrave; facile.</p>
<div id="section-0" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>LA DURATA IDEALE</h2>
<p>I risultati di questa indagine sono stati ospitati sulla rivista <em>Brain</em>. &laquo;I nostri studi suggeriscono che c<strong>&rsquo;&egrave; un range intermedio di sonno complessivo</strong>, un &ldquo;punto giusto&rdquo; (<em>sweet pot</em>, l'hanno definito gli autori angosassoni)<strong>, </strong>nel quale&nbsp;le <strong>capacit&agrave; cognitive restano stabili</strong> per tutto il tempo &ndash; dichiara il neurologo del gruppo di ricerca professor Brendan Lucey. - Un sonno pi&ugrave; breve o pi&ugrave; lungo &egrave; risultato associato a peggiori performance cognitive, forse a causa di un sonno insufficiente o di cattiva qualit&agrave;. Quel che non sappiamo &egrave; se possiamo intervenire, ad esempio aumentando di un&rsquo;ora il sonno troppo breve o disturbato, e se questo si tradurrebbe in un effetto positivo sulle capacit&agrave; mentali fermandone il declino. Abbiamo bisogno di pi&ugrave; dati longitudinali per rispondere a questa domanda&raquo;.</p>
<div id="section-1" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>VOLONTARI DI 75 ANNI SEGUITI PER 5 ANNI</h2>
<p>L&rsquo;Alzehimer &egrave; la maggior causa di perdite mentali nelle persone pi&ugrave; anziane, contribuendo nel 70 per cento dei casi di <strong>demenza</strong>. Il sonno &ldquo;cattivo&rdquo; &egrave; un sintomo comune di questa malattia e una forza che lo spinge ad accelerare. Per distinguere gli effetti del sonno e gli effetti dell&rsquo;Alzheimer alla Washington University hanno arruolato 100 volontari sui 75 anni seguiti poi, nelle loro capacit&agrave; mentali, per una media di 4 anni e mezzo. Il loro sonno era controllato da un elettroencefalogramma (Eeg) per 4-6 notti, in pi&ugrave; erano loro prelevati un campione di sangue e uno di fluido cerebrospinale onde individuare la presenza o meno di proteine legate all&rsquo;Alzheimer. Quel che si &egrave; visto sono effetti negativi in caso di sonno sotto le 4,5 ore e sopra le 6,5 ore mentre i risultati rimanevano invariati nella fase intermedia.&nbsp;Il professor Lucey fa notare tuttavia che l&rsquo;elettroencefalogramma calcola un&rsquo;ora in meno rispetto a quanto percepisce la persona, quindi occorre dire che rispetto al percepito dei partecipanti l'intervallo di riferimento era fra le<strong>&nbsp;5,5 e le 7,5 ore</strong>.</p>
<div id="section-2" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>QUALIT&Agrave; O QUANTIT&Agrave;? CONTA IL SENTIRSI RIPOSATI</h2>
<p>&laquo;E&rsquo; stato particolarmente interessante vedere che non solo quanti dormono poco, ma anche i &ldquo;dormiglioni&rdquo; avevano il maggior <strong>declino cognitivo</strong> &ndash; osserva un altro professore di neurologia, David Holtzman. &ndash; Sembra di capire che <strong>sia la qualit&agrave; del sonno la vera chiave, e non la quantit&agrave;</strong>&raquo;. Certo, chiarisce Brendan Lucey, <strong>ogni persona ha il proprio bisogno</strong> di sonno e chi si sveglia sentendosi riposato qualunque sia il tempo che ha dormito, <strong>va bene</strong>, non deve cambiare niente. Ma molti hanno una diversa sensazione al risveglio e devono essere coscienti che forse c&rsquo;&egrave; qualcosa da correggere. I medici, poi, dovrebbero sempre chiedere (e non sempre accade) al paziente come dorme.</p>
<div id="section-3" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>MAI SOTTOVALUTARE IL BUON SONNO</h2>
<p>&laquo;S&igrave;, chiedere ai pazienti come dormono &egrave; una domanda fondamentale &ndash; concorda il professor <strong>Liborio Parrino</strong>, primario di Neurologia nell&rsquo;Azienda ospedaliera universitaria di Parma e gi&agrave; direttore del Centro di medicina del sonno. - Negli ultimi 12 anni tutti i lavori confermano che se il sonno &egrave; troppo breve o troppo lungo &egrave; dannoso. Aumenta il <strong>peso</strong>, crescono i<strong> problemi cardiovascolari</strong> e le<strong> prestazioni cognitive</strong> possono deteriorarsi&raquo;.</p>
<div id="section-4" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>NON SCENDERE SOTTO LE 5 ORE</h2>
<p>Possiamo distinguere tra <strong>troppo poco o troppo sonno</strong>? &laquo;In generale, <strong>sotto le 5 ore di sonno</strong> &egrave; pericoloso, su questo c&rsquo;&egrave; una concordia internazionale, i rischi sono cardiovascolari, di diabete e di maggior peso. Se si dorme <strong>troppo</strong> significa che il sistema di regolazione interna non &egrave; a posto. Si pensi ai <strong>depressi</strong> che si rifugiano nel letto a dormire tanto, come in una cuccia&raquo;. Riprende il professor Parrino: &laquo;Questo del sonno &egrave; un equilibrio affascinante, viene sottolineato dalla ricerca che non si pu&ograve; fare a meno del sonno, non possono esistere &ndash; per stare all&rsquo;attualit&agrave; &ndash; i no vax del sonno, anche se accade che diverse persone pensino di poter vivere senza dormire. Il <strong>sonno &egrave; importante, irrinunciabile</strong> e, a prescindere dallo studio sugli anziani, per tutti la regola &egrave; dormire tra 7 e 8 ore. La durata non &egrave; arbitraria&raquo;.</p>
<div id="section-5" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>IL SONNO E IL PREZIOSO RUOLO DI &ldquo;SPAZZINO&rdquo;</h2>
<p>A volte, soprattutto in un anziano, pu&ograve; accadere che nel pomeriggio sia agitato e veda e dica cose incomprensibili. No, non &egrave; demente &ndash; sottolinea Liborio Parrino &ndash; &egrave; che sta sognando &ldquo;recuperando&rdquo; cos&igrave; il tempo di sonno perduto di notte o dormito male. &laquo;Le proteine amiloide e tau si accumulano con l&rsquo;Alzheimer, ora durante il <strong>sonno</strong> il nostro organismo fa da spazzino liberandosi di questi metaboliti. Ecco un&rsquo;altra funzione ora chiara del sonno: fare il &ldquo;netturbino&rdquo; come lo fanno per strada, di notte, i netturbini veri. A dormir poco o male, poi, non si ha voglia di far niente, non si ricordano le cose, si &egrave; arrabbiati. Non &egrave; un bel vivere&raquo;.</p></div><div class="fonti">
    <h5>Fonti</h5>
    <div class="fonti-content">
        <p><a href="https://academic.oup.com/brain/article-abstract/144/9/2852/6401973" target="_blank" rel="nofollow"><strong>Sleep and longitudinal cognitive performance in preclinical and early symptomatic Alzheimer&rsquo;s disease, <em>Brain</em>, 2021</strong></a></p>    </div>
</div>

<div class="autore-bottom">
    <img src="/uploads/thumbs/2017/06/13/xzolijpgpagespeedicib8fbk4kk_thumb_250_250.jpg" alt="Serena Zoli">    <div class="autore-info">
        <h5>Serena Zoli</h5>
        <p><strong>Giornalista professionista</strong>, per 30 anni al Corriere della Sera, autrice del libro &ldquo;E liberaci dal male oscuro - Che cos&rsquo;&egrave; la depressione e come se ne esce&rdquo;.</p>        
                <div class="col-1-2">
            <div class="email"><a href="mailto:serena.zoli@fondazioneveronesi.it">serena.zoli@fondazioneveronesi.it</a></div>
        </div>
                    </div>
</div>

            </article>
            <aside>
                <div class="aside-widget">
    <!-- GLOSSARIO -->
    <div class="grid-glossario">

        <div class="plus-popup-container">

            <img src="/tpl/images/allglossari-icon.png" alt="">            <div class="plus-popup p-ico-tool">
                <span class="plus-sign">
                    <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                    <div class="plus-message">CONTENUTO PLUS</div>
                </span>
            </div>
        </div>

        <h3>Glossari</h3>

        <div class="plus-popup-container"><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/alzheimer-2" title="Alzheimer">Alzheimer</a></h4><div class="plus-popup p-x-right p-y-center">
                <span class="plus-sign">
                    <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                    <div class="plus-message">CONTENUTO PLUS</div>
                </span></div></div>



    </div>
</div>            </aside>
        </div>
    </div>
</section>

</div>
    
<section><hr /></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>Articoli correlati</h2>
        </div>

        <div class="content">
            <div class="grid-02">
                <div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/lalzheimer-ha-tre-volti-conta-sempre-di-piu-diagnosticarlo-presto" title="L'Alzheimer ha tre volti? Conta sempre di più diagnosticarlo presto">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/23/alzheimer_thumb_420_280.jpg" alt="L&#039;Alzheimer ha tre volti? Conta sempre di più diagnosticarlo presto">
                        <h3>L'Alzheimer ha tre volti? Conta sempre di più diagnosticarlo presto</h3>
                        <p>Dalla revisione di centinaia di studi un nuovo modello per l'Alzheimer: cause (e cure) più complesse del previsto. Cruciali prevenzione e diagnosi precoce</p>
                        <span>23-12-2021</span>
                </a></div><div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/cosi-il-sogno-rinfresca-la-nostra-mente" title="Così il sogno rinfresca la nostra mente ">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/10/01/sognocervello_thumb_420_280.jpg" alt="Così il sogno rinfresca la nostra mente ">
                        <h3>Così il sogno rinfresca la nostra mente </h3>
                        <p>Durante la fase Rem del sonno, quella in cui più sogniamo, aumenta il flusso del sangue nei capillari cerebrali, importante per la rimozione dei prodotti di scarto del metabolismo
</p>
                        <span>01-10-2021</span>
                </a></div><div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/camminare-rallenta-il-declino-cognitivo-negli-anziani" title="Camminare rallenta il declino cognitivo negli anziani">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/09/07/attivitafisica_thumb_420_280.jpg" alt="Camminare rallenta il declino cognitivo negli anziani">
                        <h3>Camminare rallenta il declino cognitivo negli anziani</h3>
                        <p>Il cervello è in grado di rigenerarsi anche in età adulta. Per rallentare il declino cognitivo nell'anziano, la migliore arma è l'attività fisica e in particolare la camminata</p>
                        <span>07-09-2021</span>
                </a></div><div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/i-movimenti-inconsapevoli-che-possono-svelare-lalzheimer" title="I movimenti inconsapevoli che possono svelare l'Alzheimer">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/08/20/movimentialzheimer_thumb_420_280.jpg" alt="I movimenti inconsapevoli che possono svelare l&#039;Alzheimer">
                        <h3>I movimenti inconsapevoli che possono svelare l'Alzheimer</h3>
                        <p>Dalla matematica dei frattali arriva uno studio su gesti inconsapevoli che potrebbero aiutare nella diagnosi precoce dell'Alzheimer</p>
                        <span>19-08-2021</span>
                </a></div><div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/aducanumab-luci-ed-ombre-per-il-primo-farmaco-per-lalzheimer" title="Aducanumab, luci ed ombre per il primo farmaco per l'Alzheimer">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/06/08/alzheimer_thumb_420_280.jpg" alt="Aducanumab, luci ed ombre per il primo farmaco per l&#039;Alzheimer">
                        <h3>Aducanumab, luci ed ombre per il primo farmaco per l'Alzheimer</h3>
                        <p>FDA approva il primo farmaco della storia per l'Alzheimer. Rallenterebbe il declino cognitivo se somministrato nelle fasi precoci. Ma il condizionale, visti i trial clinici contrastanti, è d'obbligo</p>
                        <span>08-06-2021</span>
                </a></div>            </div>
        </div>

            </div>
</section>
<section><hr/></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>In evidenza</h2>
        </div>

        <div class="content">
            <div class="grid-00">
                <div class="grid-element ginecologia-border">
					<a href="/magazine/articoli/ginecologia/salute-un-italiano-su-quattro-potenziale-analfabeta" title="Salute:  un italiano su quattro potenziale “analfabeta” ">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/01/03/analfabetismo-sanitario_thumb_420_280.jpg" alt="Salute:  un italiano su quattro potenziale “analfabeta” ">
                        <h3>Salute:  un italiano su quattro potenziale “analfabeta” </h3>
                        <p>Gli esiti di un'indagine sull'alfabetizzazione sanitaria in Europa. Grandi difficoltà a valutare diverse terapie, decifrare le informazioni dei media e trovare aiuto per i problemi mentali</p>
                        <span>03-01-2022</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/covid-19-le-date-da-ricordare-nel-secondo-anno-di-pandemia" title="Covid-19: i fatti da ricordare nel secondo anno di pandemia">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/30/covid2021_thumb_420_280.jpg" alt="Covid-19: i fatti da ricordare nel secondo anno di pandemia">
                        <h3>Covid-19: i fatti da ricordare nel secondo anno di pandemia</h3>
                        <p>Il 2021 è stato il secondo anno di pandemia. Un periodo segnato dal successo dei vaccini ma anche dallo sviluppo di varianti sempre più contagiose. I dieci principali fatti del 2021</p>
                        <span>31-12-2021</span>
                </a></div><div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/il-sonno-buono-per-la-mente-ne-troppo-ne-troppo-poco" title="Il sonno buono per la mente? Né troppo, né troppo poco">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/31/sonnomente_thumb_420_280.jpg" alt="Il sonno buono per la mente? Né troppo, né troppo poco">
                        <h3>Il sonno buono per la mente? Né troppo, né troppo poco</h3>
                        <p>C’è una "giusta" durata del sonno che protegge le facoltà cognitive, anche da anziani.  Ogni medico dovrebbe chiedere ai suoi pazienti: "Lei come dorme?"</p>
                        <span>31-12-2021</span>
                </a></div><div class="grid-element pediatria-border">
					<a href="/magazine/articoli/pediatria/malattie-infettive-pandemie-resistenza-agli-antibiotici-cosa-ci-insegna-la-storia" title="Malattie infettive, pandemie, resistenza agli antibiotici: cosa ci insegna la storia? ">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/30/storia-antibiotici-malattie-infettive_thumb_420_280.jpg" alt="Malattie infettive, pandemie, resistenza agli antibiotici: cosa ci insegna la storia? ">
                        <h3>Malattie infettive, pandemie, resistenza agli antibiotici: cosa ci insegna la storia? </h3>
                        <p>Vittorio Sironi, docente di Storia della Medicina, parla del passato che può aiutare a fronteggiare le emergenze contemporanee come la resistenza agli antibiotici e la pandemia di Sars-CoV-2</p>
                        <span>30-12-2021</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/omicron-la-terza-dose-neutralizza-la-variante" title="Omicron: la terza dose neutralizza la variante">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/28/omicron_thumb_420_280.jpg" alt="Omicron: la terza dose neutralizza la variante">
                        <h3>Omicron: la terza dose neutralizza la variante</h3>
                        <p>Con il ciclo classico a due dosi gli anticorpi non riescono a neutralizzare efficacemente la Omicron. Ma la dose booster ripristina la capacità di fermare il virus. I risultati in due studi su Nature Medicine e Cell</p>
                        <span>28-12-2021</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/immunoterapia-la-risposta-e-migliore-quando-si-consumano-piu-fibre" title="Immunoterapia: la risposta è migliore quando si consumano più fibre">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/27/fibra_thumb_420_280.jpg" alt="Immunoterapia: la risposta è migliore quando si consumano più fibre">
                        <h3>Immunoterapia: la risposta è migliore quando si consumano più fibre</h3>
                        <p>Il microbioma influenza la risposta alle cure anticancro. Nel melanoma, il consumo di fibre può migliorare l'azione degli immunoterapici</p>
                        <span>28-12-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/se-il-test-hpv-e-sempre-positivo-ecco-quali-esami-fare" title="Se il test HPV è sempre positivo, ecco quali esami fare">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/27/hpv-test-colposcopia_thumb_420_280.jpg" alt="Se il test HPV è sempre positivo, ecco quali esami fare">
                        <h3>Se il test HPV è sempre positivo, ecco quali esami fare</h3>
                        <p>Se il test HPV continua a segnalare la presenza di papillomavirus ma la colposcopia è negativa, ci sono altri test utili, spiega l'esperto</p>
                        <span>27-12-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/controllare-la-glicemia-e-il-colesterolo-con-la-dieta-ecco-cosa-possiamo-fare" title="Controllare la glicemia e il colesterolo con la dieta? Ecco cosa possiamo fare">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/24/dieta-glicemia-colesterolo_thumb_420_280.jpg" alt="Controllare la glicemia e il colesterolo con la dieta? Ecco cosa possiamo fare">
                        <h3>Controllare la glicemia e il colesterolo con la dieta? Ecco cosa possiamo fare</h3>
                        <p>Semplici abitudini a tavola possono aiutare a correggere i valori della glicemia e del colesterolo. I consigli di Elena Dogliotti</p>
                        <span>24-12-2021</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/variante-omicron-terza-dose-fondamentale" title="Variante Omicron: terza dose fondamentale">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/22/terzadoseomicron_thumb_420_280.jpg" alt="Variante Omicron: terza dose fondamentale">
                        <h3>Variante Omicron: terza dose fondamentale</h3>
                        <p>La protezione del vaccino cala nel tempo ma quella contro la malattia grave rimane comunque elevata. Importante il richiamo, soprattutto in ottica di variante Omicron</p>
                        <span>22-12-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/colon-irritabile-cosi-lo-stile-di-vita-aiuta-a-ridurre-i-sintomi" title="Colon irritabile: così lo stile di vita aiuta a ridurre i sintomi">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/06/stili-di-vita-colon-irritabile_thumb_420_280.jpg" alt="Colon irritabile: così lo stile di vita aiuta a ridurre i sintomi">
                        <h3>Colon irritabile: così lo stile di vita aiuta a ridurre i sintomi</h3>
                        <p>Ci sono buoni consigli per ridurre i sintomi del colon irritabile? Le risposte dello specialista </p>
                        <span>21-12-2021</span>
                </a></div>            </div>
        </div>

            </div>
</section>


        <!--sphider_noindex-->
        <!-- Cookies policy  -->
<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.", 'Chiudi', "Informativa sull'uso dei cookies", 'Leggi l\'informativa sull\'uso dei cookies', '/cookie-policy');
    });
</script>

<script>
    //    smoothScroll.init();
</script>

<!-- Smooth scroll  -->

<script type="text/javascript">
    function scroll_if_anchor(href) {
        href = typeof(href) == "string" ? href : $(this).attr("href");

        var fromTop = 50;

        if (href.indexOf("#") == 0) {
            var $target = $(href);
            if ($target.length) {
                $('html, body').animate({
                    scrollTop: $target.offset().top - fromTop
                });
                if (history && "pushState" in history) {
                    history.pushState({}, document.title, window.location.pathname + href);
                    return false;
                }
            }
        }
    }
    scroll_if_anchor(window.location.hash);
    $("body").on("click", "a", scroll_if_anchor);
</script>




<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/ico-backtop.png" alt="Torna a inizio pagina"></a>



<section><hr></section><section id="footer-social">
    <div class="wrapper">
        <div class="title">&nbsp;</div>

        <div class="content">
            <div class="banner-large"><!-- bkp coronavirus
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-hpv" target="_blank">
                    <img src="/tpl/images/banner-large.jpg">
                </a>
                -->
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-coronavirus" target="_blank">
                    <img src="/tpl/images/banner-large-coronavirus.jpg"></a>
                
            </div>
      <!--
            <aside>
          
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
            <!--
                <div class="social">
                    <h4>Seguici</h4>
                    <ul>
                        <li><a href="https://www.youtube.com/c/FondazioneUmbertoVeronesiChannel" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png" alt="YouTube"></a></li>
                        <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-fb.png" alt="Facebook"></a></li>
                        <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-insta.png" alt="Instagram"></a></li>
                        <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tw.png" alt="Twitter"></a></li>
                        <li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tel.png" alt="Telegram"></a></li>
                    </ul>
                </div>

            </aside>            -->
        </div>

    </div>

</section>



<!-- Footer -->
<footer>
    <div class="wrapper">

        <div class="footer-row">
            <div class="footer-logo">
                <a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi"></a>
            </div>
            <ul class="footer-menu">
                <li><a href="/la-fondazione/chi-siamo">Chi siamo</a></li>
                <li><a href="/la-fondazione/il-fondatore">Il Fondatore</a></li>
                <li><a href="/magazine">Magazine</a></li>
                <li><a href="/la-fondazione/contatti">Contatti</a></li>
                <span>&nbsp;</span>
                <li><a href="/cookie-policy">Cookie Policy</a></li>
                <li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
            </ul>
            <ul class="footer-menu menu-social">
                <li><p>Seguici</p></li>
                <li><a href="https://www.youtube.com/channel/UCCSQ6Dq4FDyN6rgWCt_uurQ" target="_blank">Youtube</a></li>
                <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank">Facebook</a></li>
                <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank">Twitter</a></li>
            </ul>
            <div class="footer-cta">
                <a href="/donazioni/dona-ora" class="btn-red btn-donaora" title="Sostieni Fondazione Veronesi, dona ora"><span>DONA ORA</span><img src="https://www.fondazioneveronesi.it/tpl/images/ico-fuvcuore.png"></a>
                <a href="/profile/register-form" class="btn-blue" title="Regristrati al sito">REGISTRATI AL SITO</a>
            </div>
        </div>

        <div class="footer-row">
            <div class="footer-altri-loghi">
                <a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-assifero.png" alt="Assifero"></a>

                <div class="footer-certificato" style="text-align: center;">
                    <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                                <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 100%;">
                                            </a>
                </div>
                <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
            </div>
            <div class="footer-bottom-text">
                <p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
            </div>
        </div>
    </div>
</footer>
        <!--/sphider_noindex-->


        <script src="/assets/js-compress/e34ff07f102a12b9dc6fcb96a460c7ea.js?v=1618238161"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('#form_registration').yiiActiveForm([],[]);
jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":1000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":1000,"scrollTo":false});});
});</script>    </body>
</html>

