
<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/>
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="eU81OFo0b2sIGgB.CEQgBzsWWE5sWxsKI39ATGhuCiUyeGUMM18HCg==">
<title>Un successo la cena di raccolta fondi a Torino | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="I proventi della serata, a cui hanno partecipato 350 «sostenitori», sosterranno il protocollo per migliorare la cura della leucemia linfoblastica acuta">
<meta name="keywords" content="cena di raccolta fondi Torino Fondazione Umberto Veronesi, cena di gala delegazione Torino Fondazione Umberto Veronesi, protocollo leucemia linfoblastica acuta Fondazione Umberto Veronesi">
<meta property="og:title" content="Un successo la cena di raccolta fondi a Torino | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/la-fondazione/news-dalla-fondazione/un-successo-la-cena-di-raccolta-fondi-a-torino">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="I proventi della serata, a cui hanno partecipato 350 «sostenitori», sosterranno il protocollo per migliorare la cura della leucemia linfoblastica acuta">
<meta property="og:image" content="/uploads/thumbs/2019/05/21/torino_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Un successo la cena di raccolta fondi a Torino">
<meta name="twitter:description" content="I proventi della serata, a cui hanno partecipato 350 «sostenitori», sosterranno il protocollo per migliorare la cura della leucemia linfoblastica acuta">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2019/05/21/torino_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/la-fondazione/news-dalla-fondazione/un-successo-la-cena-di-raccolta-fondi-a-torino" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.89b48184e92c52d0c3cc6013b09868ff.css,qv=1558350762.pagespeed.cf.f2RdgwWhW3.css" rel="stylesheet">
<script src="/assets/js-compress/d5ac244047a4eca42dcbc4a8b854fe4d.js,qv=1558350766.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->	</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<section class="section-header">
<div class="">
<div class="logo-header">
<a href="/">
<div class="logo">
<img src="/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<!-- NEW HEADER -->
<header id="fuv-header" class="header-navigation">
<div class="top-navigation">
<!--
            <div id="ricerca" class="">
        <form id="search-form" action="/risultati-ricerca" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>
-->
<div id="ricerca" class="">
<form id="search-form" action="/risultati-ricerca" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-small-b.png.pagespeed.ic.aKG_OUpkyr.png" alt="Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-magazine">
<a href="/magazine" title="Vai al Magazine"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/la-fondazione" title="La fondazione" title="La fondazione">La fondazione</a>
<!-- Info area menu -->
<ul class="submenu"> <!--style="display: block;"-->
<div class="info-submenu">
<a href="/la-fondazione" title="La fondazione"><h3>La fondazione</h3></a>
<blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
<p><strong>Umberto Veronesi</strong></p>
</div>
<!-- sub menu -->
<li><a href="/la-fondazione/chi-siamo" title="Chi siamo">Chi siamo</a></li><hr>
<li><a href="/la-fondazione/il-fondatore" title="Il fondatore">Il fondatore</a></li><hr>
<li><a href="/la-fondazione/il-presidente" title="Il Presidente">Il Presidente</a></li><hr>
<li><a href="/la-fondazione/bilancio-sociale" title="Bilancio sociale">Bilancio sociale</a></li><hr>
<li><a href="/la-fondazione/i-comitati" title="Comitati">Comitati</a></li><hr>
<li><a href="/la-fondazione/supervisione-scientifica" title="Supervisione scientifica">Supervisione scientifica</a></li><hr>
<li><a href="/la-fondazione/la-redazione" title="Redazione">Redazione</a></li><hr>
<li><a href="/la-fondazione/le-delegazioni" title="Delegazioni">Delegazioni</a></li><hr>
<li><a href="/la-fondazione/news-dalla-fondazione" title="News dalla fondazione">News dalla fondazione</a></li><hr>
<li><a href="/la-fondazione/attivita-editoriale" title="Attività editoriale">Attività editoriale</a></li><hr>
<li><a href="/la-fondazione/contatti" title="Contatti">Contatti</a></li><hr>
<li><a href="/la-fondazione/i-video-della-fondazione" title="I video della fondazione">I video della fondazione</a></li><hr>
<li><a href="/la-fondazione/lavora-con-noi" title="Lavora con noi">Lavora con noi</a></li><hr>
</ul>
</li>
<li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/ricerca" title="Ricerca" title="Ricerca">Ricerca</a>
<!-- Info area menu -->
<ul class="submenu"> <!--style="display: block;"-->
<div class="info-submenu">
<a href="/ricerca" title="Ricerca"><h3>Ricerca</h3></a>
<blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
<p><strong>Umberto Veronesi</strong></p>
</div>
<!-- sub menu -->
<li><a href="/ricerca/aree-di-ricerca" title="Aree di ricerca">Aree di ricerca</a></li><hr>
<li><a href="/ricerca/bandi" title="Bandi">Bandi</a></li><hr>
<li><a href="/ricerca/scuola-europea-di-medicina-molecolare" title="Scuola Europea di Medicina Molecolare">Scuola Europea di Medicina Molecolare</a></li><hr>
<li><a href="/ricerca/i-nostri-ricercatori" title="I nostri ricercatori">I nostri ricercatori</a></li><hr>
</ul>
</li>
<li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/progetti" title="Il nostro impegno" title="Il nostro impegno">Il nostro impegno</a>
<!-- Info area menu -->
<ul class="submenu"> <!--style="display: block;"-->
<div class="info-submenu">
<a href="/progetti" title="Il nostro impegno"><h3>Il nostro impegno</h3></a>
<blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
<p><strong>Umberto Veronesi</strong></p>
</div>
<!-- sub menu -->
<li><a href="/progetti/pink-is-good" title="Tumori femminili - Pink Is Good">Tumori femminili - Pink Is Good</a></li><hr>
<li><a href="/progetti/sportello-cancro" title="Sportello cancro">Sportello cancro</a></li><hr>
<li><a href="/progetti/no-smoking-be-happy" title="Progetto contro il fumo - No Smoking Be Happy">Progetto contro il fumo - No Smoking Be Happy</a></li><hr>
<li><a href="/progetti/magazine" title="Magazine di informazione">Magazine di informazione</a></li><hr>
<li><a href="/progetti/gold-for-kids" title="Tumori pediatrici - Gold for kids">Tumori pediatrici - Gold for kids</a></li><hr>
<li><a href="/progetti/salute-al-maschile" title="Salute al maschile - SAM">Salute al maschile - SAM</a></li><hr>
<li><a href="/progetti/progetti-internazionali" title="Progetti internazionali">Progetti internazionali</a></li><hr>
<li><a href="/progetti/progetti-per-la-scuola" title="Progetti per la scuola">Progetti per la scuola</a></li><hr>
<li><a href="/progetti/longevity" title="Salute e terza età - Longevity">Salute e terza età - Longevity</a></li><hr>
</ul>
</li>
<li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/le-conferenze" title="Conferenze" title="Conferenze">Conferenze</a>
<!-- Info area menu -->
<ul class="submenu"> <!--style="display: block;"-->
<div class="info-submenu">
<a href="/le-conferenze" title="Conferenze"><h3>Conferenze</h3></a>
<blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
<p><strong>Umberto Veronesi</strong></p>
</div>
<!-- sub menu -->
<li><a href="/le-conferenze/science-for-peace" title="SCIENCE for peace">SCIENCE for peace</a></li><hr>
<li><a href="/le-conferenze/the-future-of-science" title="THE FUTURE OF SCIENCE">THE FUTURE OF SCIENCE</a></li><hr>
</ul>
</li>
<li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/magazine" title="Magazine" title="Magazine">Magazine</a>
<!-- Info area menu -->
<ul class="submenu"> <!--style="display: block;"-->
<div class="info-submenu">
<a href="/magazine" title="Magazine"><h3>Magazine</h3></a>
<blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
<p><strong>Umberto Veronesi</strong></p>
</div>
<!-- sub menu -->
<li><a href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><hr>
<li><a href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><hr>
<li><a href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><hr>
<li><a href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><hr>
<li><a href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><hr>
<li><a href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><hr>
<li><a href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li><hr>
<li><a href="/magazine/articoli/lesperto-risponde" title="L'esperto risponde">L'esperto risponde</a></li><hr>
</ul>
</li>
<li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/come-aiutarci" title="Come aiutarci" title="Come aiutarci">Come aiutarci</a>
<!-- Info area menu -->
<ul class="submenu"> <!--style="display: block;"-->
<div class="info-submenu">
<a href="/come-aiutarci" title="Come aiutarci"><h3>Come aiutarci</h3></a>
<blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
<p><strong>Umberto Veronesi</strong></p>
</div>
<!-- sub menu -->
<li><a href="/come-aiutarci/aziende" title="Aziende">Aziende</a></li><hr>
<li><a href="/come-aiutarci/privati" title="Privati">Privati</a></li><hr>
<li><a href="/come-aiutarci/diventa-volontario" title="Diventa volontario">Diventa volontario</a></li><hr>
<li><a href="/come-aiutarci/evento-di-piazza" title="Evento di piazza 2019">Evento di piazza 2019</a></li><hr>
</ul>
</li>
</ul>
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">Dona ora</a>
</nav>
<!--
    -->
</div>
</header><!-- /header -->
</div>
</section>
<div class="clearfix"></div>
<!--/sphider_noindex-->
<div id="fuv-interna-slide"></div>
<section class="section-topimg-interna">
<div class="wrapper-full">
<img src="/tpl/images/fuv-interna-new.jpg.pagespeed.ce.ypMN28Xu2x.jpg">
</div>
</section>
<section class="breadcrumb-section fuv-breadcrumb">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/" title="Home" itemprop="item"><span itemprop="name">Home</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/la-fondazione" title="La fondazione" itemprop="item"><span itemprop="name">La fondazione</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/la-fondazione/news-dalla-fondazione" title="News dalla fondazione" itemprop="item"><span itemprop="name">News dalla fondazione</span></a>
<meta itemprop="position" content="3"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Un successo la cena di raccolta fondi a Torino</span><meta itemprop="position" content="4"/> </li></ul> </div>
</section>
<section class="articolo">
<div class="wrapper">
<div class="info post-info-sidebar">
<h1>Un successo la cena di raccolta fondi a Torino</h1>
<div class="data-pubblicazione">
<span>21-05-2019</span>
<p>aggiornamento dell'articolo pubblicato il 16-05-2019</p>
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fla-fondazione%2Fnews-dalla-fondazione%2Fun-successo-la-cena-di-raccolta-fondi-a-torino');">Share on facebook</a></li><li><a href="#" class="share-google-plus" onClick="sharePopup('https://plus.google.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fla-fondazione%2Fnews-dalla-fondazione%2Fun-successo-la-cena-di-raccolta-fondi-a-torino');">Share on google-plus</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fla-fondazione%2Fnews-dalla-fondazione%2Fun-successo-la-cena-di-raccolta-fondi-a-torino');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
</div> </div>
<div class="content">
<article>
<img src="/uploads/thumbs/2019/05/21/xtorino_thumb_720_480.jpg.pagespeed.ic.kABNRkcsVK.jpg" alt="Un successo la cena di raccolta fondi a Torino"><h2>I proventi della serata, a cui hanno partecipato 350 «sostenitori», serviranno a sostenere il protocollo internazionale per migliorare la cura della leucemia linfoblastica acuta </h2><p>L&rsquo;<strong>8 maggio</strong>, all&rsquo;interno delle <strong>Sale delle Officine Grandi Riparazioni,</strong> s&rsquo;&egrave; tenuta la quarta cena di raccolta fondi della <a href="https://www.fondazioneveronesi.it/la-fondazione/le-delegazioni/delegazione-di-torino" rel="follow"><strong>delegazione di Torino</strong></a> di Fondazione Umberto Veronesi. Alla serata, patrocinata dal Consolato di Svezia e presentata dall&rsquo;attrice <strong>Valeria Graci</strong>, hanno partecipato 350 &laquo;sostenitori&raquo;.</p>
<p><img class="widget-placeholder" src="/tpl/icon/xw_foto.png.pagespeed.ic.9pd1im5P5i.png" data-widget="Gallery" data-id="132"/></p>
<p>I loro contributi sono stati destinati al protocollo internazionale per migliorare la cura di una delle neoplasie pi&ugrave; diffuse in <a href="https://www.fondazioneveronesi.it/progetti/gold-for-kids" rel="follow"><strong>et&agrave; pediatrica</strong></a>, la <a href="https://www.fondazioneveronesi.it/magazine/tools-della-salute/glossario-delle-malattie/leucemia-linfoblastica-acuta" rel="follow"><strong>leucemia linfoblastica acuta</strong></a> (gi&agrave; avviato grazie ai fondi raccolti dalla delegazione torinese nel 2018). &laquo;Porto avanti il mio impegno con grande entusiasmo - afferma<strong> Adele Artom</strong>, responsabile della delegazione torinese di Fondazione (nella foto accanto a <a href="https://www.fondazioneveronesi.it/la-fondazione/il-presidente" rel="follow"><strong>Paolo Veronesi</strong></a>, <em>ndr</em>) -. Tutti insieme abbiamo l&rsquo;opportunit&agrave; di vincere sfide che fino a pochi anni fa apparivano invincibili ed essere concretamente d&rsquo;aiuto per chi &egrave; meno fortunato&raquo;.</p> </article>
<aside>
</aside>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/5a1e244e/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="/come-aiutarci/aziende">
<img src="/tpl/images/xbanner-large.jpg.pagespeed.ic.KSiUZYR7Vz.jpg"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<div class="digital">
<a href="/digital">
<img src="/tpl/images/digital-icon.png.pagespeed.ce.oJ0mEakFLZ.png">
<h4>Digital</h4>
<p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
</a>
</div>
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-g.png.pagespeed.ic.Qh1KQ_swRI.png" alt="Google+"></a></li>
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" style="margin: 10px auto;">
<!--
                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" />-->
<img src="https://www.fondazioneveronesi.it/tpl/images/69x31xHONConduct729898_hr2.png.pagespeed.ic.i1FHA6l2-U.jpg" style="border:0px; width: 69px; height: 31px; margin: 10px auto;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica"/>
</a>
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                    					<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
									</a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer> <!--/sphider_noindex-->
<!--
        <div id="bottom-overlayer" class="show">
            <div class="wrapper">
                <div class="content-overlayer">
                    <p>La buona informazione che fa bene a tutti. Visita il <strong>Magazine</strong>, il portale di chi crede nella ricerca</p>
                    <div class="scopri"><a href="/magazine" id="banner-sticky-fuv">Scopri il Magazine</a></div>
                </div>
                <div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-overlayer');"><img src="/tpl/images/ico-close-w.png" alt="Chiudi"></a></div>
            </div>
        </div>-->
</body>
</html>
