<!DOCTYPE html>
<html lang="it">
    <head>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="RVk2OF9xYmUWG1lnKRwAV3MvaQ0tAykIDhJ7CSYYDhQBa2J8JkA2UA==">
        <title>Sigarette elettroniche Ice e al mentolo: favoriscono la dipendenza? | Fondazione Umberto Veronesi</title>
        <link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon" />
        <meta name="description" content="Ancora uno studio che correla l&#039;uso di aromi a base di mentolo con una maggior dipendenza. Limiti già in vigore per le sigarette tradizionali, non sui liqu">
<meta name="keywords" content="sigarette elettroniche,aromi,mentolo">
<meta property="og:title" content="Sigarette elettroniche Ice e al mentolo: favoriscono la dipendenza? | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/fumo/sigarette-elettroniche-ice-e-al-mentolo-favoriscono-la-dipendenza">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Ancora uno studio che correla l&#039;uso di aromi a base di mentolo con una maggior dipendenza. Limiti già in vigore per le sigarette tradizionali, non sui liqu">
<meta property="og:image" content="https://www.fondazioneveronesi.it/uploads/2021/06/16/sigaretteelettronichearomi.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Sigarette elettroniche Ice e al mentolo: favoriscono la dipendenza?">
<meta name="twitter:description" content="Ancora uno studio che correla l&#039;uso di aromi a base di mentolo con una maggior dipendenza. Limiti già in vigore per le sigarette tradizionali, non sui liqu">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it/uploads/2021/06/16/sigaretteelettronichearomi.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/fumo/sigarette-elettroniche-ice-e-al-mentolo-favoriscono-la-dipendenza-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/fumo/sigarette-elettroniche-ice-e-al-mentolo-favoriscono-la-dipendenza" rel="canonical">
<link href="/assets/6aebf23f/css/global_header.css?v=1484302643" rel="stylesheet">
<link href="/assets/6aebf23f/css/style.css?v=1623247663" rel="stylesheet">
<link href="/assets/6aebf23f/css/donation-themes.css?v=1621503308" rel="stylesheet">
<link href="/assets/6aebf23f/swipebox/css/swipebox.css?v=1496137263" rel="stylesheet">
<link href="/assets/6aebf23f/css/venobox/venobox.css?v=1496137175" rel="stylesheet">
<link href="/assets/6aebf23f/css/swiper.min.css?v=1549281579" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<script src="/assets/js-compress/de4ecf9c66fc3c5ab63c6f716f24d59f.js?v=1618238162"></script>		


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1256441627774278');

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1"

src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->		
        
    </head>
    <body id="body">
	
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <!-- FUV global header -->
                <!-- /FUV global header -->

        <!--sphider_noindex-->


<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->

		
    <div class="logo-header">
            <div class="logo">
                <div class="loghi-affiancati-top mobile-hidden">
                    <a href="/">
                        <img src="/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                    <a href="/magazine">
                        <img src="/tpl/images/logo-muv-top.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                </div>
                <a href="/">
                    <img src="/tpl/images/logo-small.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
                </a>
            </div>
    </div>


    <header class="header-navigation">


        <div class="top-navigation">
        	<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->

            <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="logo-header-mobile">
                <a href="/"><div class="logo"><img src="/tpl/images/logo-small-b.png" alt="Fondazione Umberto Veronesi"></div></a>
            </div>
            <div class="topbar-icon topbar-magazine">
                <a href="/magazine" title="Fondazione Veronesi Magazine"></a>
            </div>
            <div class="topbar-icon topbar-profile">
                <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>            </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
        </div><!-- top navigation-->


        <div class="navigation" role="banner">
            <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
            <nav role="navigation">
                <ul id="js-navigation-menu" class="navigation-menu show">
                    <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link active" data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                </ul>
            
                <div class="cta">
                    <a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA <img src="/tpl/images/ico-fuvcuore.png" srcset="/tpl/images/ico-fuvcuore.png 1x, /tpl/images/ico-fuvcuore@2x.png 2x"></a>
                </div>
            </nav>
        </div>


    </header><!-- /header -->
</div>
</section>


<!-- Header new -->


<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link active" data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->



        <section class="breadcrumb-section">
            <div class="wrapper">
                <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
                    <meta itemprop="position" content="1" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/fumo" title="Fumo" itemprop="item"><span itemprop="name">Fumo</span></a>
                    <meta itemprop="position" content="2" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Sigarette elettroniche Ice e al mentolo: favoriscono la dipendenza?</span><meta itemprop="position" content="3" /> </li></ul>            </div>
        </section>

        <!--/sphider_noindex-->

        
<div  itemscope itemtype="http://schema.org/NewsArticle">

    <div id="bottom-banner">
        <section class="section-banner-donaora" style="display: block;">
            <div class="wrapper-full">
                <div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/ico-close-w.png" alt="Chiudi"></a></div>


                <div class="banner-testo">
                    <p>Medici e scienziati lavorano ogni giorno per nuove terapie e cure</p>
                    <a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="fumo">Dona ora</a>
                </div>

                <div class="banner-immagine">
                    <a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="fumo"><img src="/tpl/images/b-banner-ricerca-prof.jpg" alt="Medici e scienziati lavorano ogni giorno per nuove terapie e cure"></a>
                </div>

            </div>
        </section>
    </div>



    <script>

        var doc = $(document).height();

        $("#bottom-banner").hide();
        $(window).scroll(function () {
            if ($(window).scrollTop() > doc) {
                $("#bottom-banner").fadeIn("slow");
            } else {
                $("#bottom-banner").fadeOut("fast");
            }
        });
    </script>
<!-- Titolo articolo -->
<div class="block-articolo bg-fumo">
    <div class="wrapper">
        <div class="info-articolo">
            <div class="categoria">Fumo</div>
            <div class="autore" itemprop="author">
                Donatella Barus</div>
        </div>
        <div class="titolo"><header><h1 itemprop="headline">Sigarette elettroniche Ice e al mentolo: favoriscono la dipendenza?</h1></header></div>
    </div>
</div>
<div class="cookie-form">
	<section>
    <div class="wrapper">
        <div class="close-cookie-form">
            <img src="/tpl/images/close.png" alt="chiudi" id="TM-chiusura">
        </div>
        <div class="content cookie-form-header">
            <p>Registrati e scarica il quaderno</p>
            <h3>Il fumo. Una dipendenza che mette a rischio la salute</h3>
            <button class="btn btn-primary toggle-btn">Scarica</button>
            </div>
        </div>
    </section>


<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="1000">

<form id="form_registration" class="form_class" name="form_registration" action="/magazine/articoli/fumo/sigarette-elettroniche-ice-e-al-mentolo-favoriscono-la-dipendenza" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="RVk2OF9xYmUWG1lnKRwAV3MvaQ0tAykIDhJ7CSYYDhQBa2J8JkA2UA=="><input type="hidden" name="tipo_user" value="user_default"><input type="hidden" name="campaign" value="downloadheader">
<section class="form-utente"><!-- registrazione -->
    <div class="wrapper">

		

        <div class="content new-login">
            <div class="registrati-container">
                <div class="register">



                    <div class="form-riga">
                        <div class="mid-block">
                            <div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">

<div class="help-block"></div>
</div>                        </div>
                        <div class="mid-block">
                            <div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">

<div class="help-block"></div>
</div>                        </div>
                        <div class="mid-block">
                            <div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">

<div class="help-block"></div>
</div>
                        </div>
                    </div><!-- fine riga -->

                </div>
            </div>
        </div>

        <div class="clearfix"></div>

    </div><!--FINE wrapper-->
</section><!--FINE registrati-->







<section class="form-utente"><!-- Privacy -->
    <div class="wrapper">
		
		        <div class="content new-login privacy-container">
            <div class="registrati-container">

                <div class="form-riga">
                    <div class="form-group field-fuvuser-privacy required">

<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax ="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>

<div class="help-block"></div>
</div>

                </div>




            </div><!-- fine registrati-container -->


            <button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">Scarica</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
            </div>            



        </div><!-- new-login -->




    </div><!--FINE wrapper-->
</section><!--FINE registrati-->


<script>
    $(document).ready(function () {

        $("#form_registration").submit(function () {
            $("#button-registrati").hide();
            $("#img-loading").show();

        });

        $('#birth_date').mask('00-00-0000');
    });
</script>


<script>
    $("#extendedvolontario-attivo")
            .change(function () {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#volontario-options").show('fast');
                } else {
                    $("#volontario-options").hide('fast');
                }

            })
            .change();
</script>
<script>
    $("#extendedazienda-attivo")
            .change(function () {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#azienda-options").show('fast');
                } else {
                    $("#azienda-options").hide('fast');
                }

            })
            .change();
</script>
<script>
    $("#extendedinsegnante-attivo")
            .change(function () {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#dati-insegnante").fadeIn('fast');
                    $("#dati-scuola").fadeIn('fast');
                } else {
                    $("#dati-insegnante").fadeOut('fast');
                    $("#dati-scuola").fadeOut('fast');
                }

            })
            .change();
</script>


</form>
</div>
</div>

<script>
    $(".toggle-btn").click(function () {
        $(".cookie-form").addClass("show");
        $(this).addClass('hidden')
        return false;
    });

    $(".close-cookie-form").click(function () {
    	$(".cookie-form").removeClass("show");
        $(".cookie-form").addClass("hidden");
        return false;
    });
</script>




<section class="articolo">
    <div class="wrapper">

        <div class="info">
            <div class="data-pubblicazione">
    <span>pubblicato il 16-06-2021    <meta itemprop="datePublished" content="16-06-2021">
	        <meta itemprop="dateModified" content="16-06-2021">
        	</span>
</div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
      <meta itemprop="width" content="120">
      <meta itemprop="height" content="120">
    </div>
    <meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>

<div class="share">
    <ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Ffumo%2Fsigarette-elettroniche-ice-e-al-mentolo-favoriscono-la-dipendenza');">Share on facebook</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Ffumo%2Fsigarette-elettroniche-ice-e-al-mentolo-favoriscono-la-dipendenza');">Share on twitter</a></li><script type="text/javascript">

            $(document).ready(function() {
                if( $("#section-commenti").length >0 ){
                $("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');
                }
            });

        </script></ul></div>

<div class="tag">
    <h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=sigarette-elettroniche" title="sigarette elettroniche">sigarette elettroniche</a><a href="/magazine/ricerca-per-tag?tag=aromi" title="aromi">aromi</a><a href="/magazine/ricerca-per-tag?tag=mentolo" title="mentolo">mentolo</a></div>
        </div>

        <div class="content">
            <article>
                <h2 class="article-abstract">Ancora uno studio che correla l'uso di aromi a base di mentolo con una maggior dipendenza. Limiti già in vigore per le sigarette tradizionali, non sui liquidi di ricarica per le e-cig</h2><div class="h2-menu"><ul><li><a href="#section-0" title="La ricerca">La ricerca</a></li><li><a href="#section-1" title="Mentolo e tabacco: una lunga storia">Mentolo e tabacco: una lunga storia</a></li><li><a href="#section-2" title="Perché il mentolo nelle sigarette è un problema">Perch&eacute; il mentolo nelle sigarette&nbsp;&egrave; un problema</a></li><li><a href="#section-3" title="In europa mentolo vietato (non nei liquidi delle e-cig)">In europa mentolo vietato (non nei liquidi delle e-cig)</a></li></ul></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/06/16/sigaretteelettronichearomi_thumb_720_480.jpg" alt="Sigarette elettroniche Ice e al mentolo: favoriscono la dipendenza?" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2021/06/16/sigaretteelettronichearomi_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Fumo"><div itemprop="articleBody"><p>Ci sono <strong>aromi</strong> che pi&ugrave; di altri potrebbero favorire la <strong>dipendenza</strong> da <strong><a href="/magazine/tools-della-salute/glossario/nicotina"  title="nicotina" class="tm-hl"><strong>nicotina</strong></a></strong>, anche per chi usa <strong>sigarette elettroniche</strong>. I vari aromi &ldquo;<strong>ice</strong>&rdquo;, infatti, secondo una ricerca californiana, risultano associati a una maggior propensione all&rsquo;uso di sigarette convenzionali e ad un legame pi&ugrave; forte con la nicotina negli svapatori pi&ugrave; giovani.</p>
<p><div class="grid-element pediatria-border widget article-widget">
    <a href="/magazine/articoli/fumo/sigarette-elettroniche-piu-fumatori-fra-i-ragazzi-che-le-hanno-usate-presto" title="Sigarette elettroniche: più fumatori fra i ragazzi che le hanno usate presto">
        <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/02/09/ragazzisigarette-elettroniche_thumb_420_280.jpg" alt="Sigarette elettroniche: più fumatori fra i ragazzi che le hanno usate presto">        <h3>Sigarette elettroniche: più fumatori fra i ragazzi che le hanno usate presto</h3>
        <span>09-02-2021</span>
    </a>
</div>

</p>
<div id="section-0" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>LA RICERCA</h2>
<p>L&rsquo;ipotesi arriva da una ricerca statunitense apparsa sulla rivista <em>Tobacco Control</em>, un&rsquo;indagine sulla salute di circa 3.300 ragazzi reclutati nel 2013. In questa fase della ricerca, ai giovani tutti di circa 21 anni, &egrave; stato anche chiesto di descrivere l&rsquo;utilizzo di sigarette,&nbsp;<strong>sigarette elettroniche</strong> e l&rsquo;uso di aromi. I ricercatori hanno poi selezionato i ragazzi che hanno dichiarato di utilizzare<strong> e-cig</strong>, escludendo coloro che non usano liquidi aromatizzati e anche coloro che usano aromi al tabacco. Dei restanti, il 49% ha dichiarato di usare di preferenza aromi di tipo &ldquo;<strong>ice</strong>&rdquo;, ovvero aromi freschi che accostano <strong>menta o mentolo</strong> a essenze fruttate (melone, frutti di bosco, limone); il 17% usa liquidi al mentolo e il 34% predilige invece aromi fruttati e dolci. Rispetto agli altri, la quota di svapatori &ldquo;ice&rdquo; &egrave; anche risultata pi&ugrave; propensa a fumare anche sigarette tradizionali a combustione (31,5 per cento contro il 22 per cento) e pi&ugrave; toccata dai sintomi di <strong>dipendenza</strong> dallo svapo rispetto agli utilizzatori &ldquo;frutta&rdquo; (ben il 67% contro il 43%); rispetto agli altri, infine, hanno iniziato prima (durante la scuola superiore) e svapano pi&ugrave; spesso durante la giornata (11 volte contro 8) e per pi&ugrave; giorni durante il mese (17 contro 12).</p>
<div id="section-1" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>MENTOLO E TABACCO: UNA LUNGA STORIA</h2>
<p>Cosa ci dice questo studio? Si tratta di un&rsquo;indagine osservazionale basata sulle dichiarazioni dei partecipanti, non viene misurata la quantit&agrave; di nicotina assorbita e dunque non pu&ograve; dimostrare una relazione causale fra l&rsquo;uso di aromi &ldquo;ice&rdquo; e una maggior dipendenza dalle sigarette elettroniche. Segnala per&ograve; un&rsquo;associazione, tutt&rsquo;altro che nuova per chi si occupa di tabacco e salute. Le potenzialit&agrave; di marketing del <strong>tabacco mentolato</strong> risalgono al boom dell&rsquo;industria del tabacco, con una fase in cui erano addirittura proposte come prodotti benefici per la tosse e il mal di gola, poi come prodotti accattivanti per signora.</p>
<div id="section-2" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>PERCH&Eacute; IL MENTOLO NELLE SIGARETTE&nbsp;&Egrave; UN PROBLEMA</h2>
<p>La realt&agrave; &egrave; che le sigarette aromatizzate, in particolare con il <strong>mentolo</strong>, sono efficaci mezzi per facilitare l&rsquo;inizio del fumo, rendere l&rsquo;esperienza del fumare pi&ugrave; piacevole e divertente, attraendo soprattutto giovanissimi e donne. Chi fuma tabacco mentolato &egrave; portato ad inalare pi&ugrave; profondamente il fumo. Inoltre, ci sono ormai evidenze di una azione del mentolo sui recettori e sul metabolismo della nicotina, che finisce per potenziarne gli effetti. La ricerca statunitense conferma evidenze analoghe emerse da precedenti studi.&nbsp;</p>
<p><div class="grid-element widget w-banner-large">
    <a href="/magazine/tools-della-salute/download/i-manuali/fumo-domande-e-risposte-per-comprendere-e-scegliere" target=""><img id="Large-Manuale fumo-24" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2018/07/05/banner-fumo.jpg" alt=""></a>
</div>
</p>
<div id="section-3" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>IN EUROPA MENTOLO VIETATO (NON NEI LIQUIDI DELLE E-CIG)</h2>
<p>Per questo in Europa sono vietate le <strong>sigarette al mentolo</strong> da alcuni anni (bando entrato totalmente in vigore nel 2020). Le sigarette aromatizzate, soprattutto al mentolo, rappresentavano nel 2018 il 6,8% del mercato europeo, con una quota molto pi&ugrave; contenuta in Italia, intorno al 2%. Il divieto per&ograve; <strong>non riguarda i liquidi di ricarica delle sigarette</strong> <strong>elettroniche</strong>, neppure quelli contenenti nicotina. Gli Stati Uniti si preparano ad introdurre divieti analoghi: la FDA, l&rsquo;ente regolatore competente, ha annunciato a fine aprile 2021 un bando sulle sigarette e sui sigari aromatizzati, un provvedimento gi&agrave; promesso nel 2018 ma poi mai attuato. Si calcola che negli USA ci siano 18 milioni e mezzo di fumatori di tabacco mentolato, con profonde differenze socioeconomiche ed etniche: lo usa il 30% dei fumatori bianchi e ben l&rsquo;85% dei fumatori neri. Sulle sigarette elettroniche? Per ora, l&rsquo;FDA dichiara di "tenere alta l&rsquo;attenzione".</p></div><div class="fonti">
    <h5>Fonti</h5>
    <div class="fonti-content">
        <p><strong><a href="https://tobaccocontrol.bmj.com/content/early/2021/05/17/tobaccocontrol-2020-056416" target="_blank" rel="nofollow">&lsquo;Ice&rsquo; flavoured e-cigarette use among young adults, Tobacco Control, 2021</a></strong></p>
<p><a href="https://www.sciencedirect.com/science/article/abs/pii/S0306460321001714?via%3Dihub" target="_blank" rel="nofollow"><strong>Cigarette smoking frequency, quantity, dependence, and quit intentions during adolescence: Comparison of menthol and non-menthol smokers (National Youth Tobacco Survey 2017-2020), Addictive Behaviours, 2021</strong></a></p>
<p><strong><a href="https://www.fda.gov/news-events/press-announcements/fda-commits-evidence-based-actions-aimed-saving-lives-and-preventing-future-generations-smokers" target="_blank" rel="nofollow">US Food and Drug Administration</a></strong></p>
<p>&nbsp;</p>    </div>
</div>

<div class="autore-bottom">
    <img src="/uploads/thumbs/2017/06/13/xdbarusjpgpagespeedicb6byqyguvg_thumb_250_250.jpg" alt="Donatella Barus">    <div class="autore-info">
        <h5>Donatella Barus</h5>
        <p><strong>Giornalista professionista</strong>, dirige dal 2014 il Magazine della Fondazione Umberto Veronesi. E&rsquo; laureata in Scienze della Comunicazione, ha un Master in comunicazione. Dal 2003 al 2010 ha lavorato alla realizzazione e redazione di Sportello cancro (Corriere della Sera e Fondazione Veronesi). Ha scritto insieme a Roberto Boffi il manuale &ldquo;Spegnila!&rdquo; (BUR Rizzoli), dedicato a chi vuole smettere di fumare.</p>        
                <div class="col-1-2">
            <div class="email"><a href="mailto:donatella.barus@fondazioneveronesi.it">donatella.barus@fondazioneveronesi.it</a></div>
        </div>
                        <div class="col-1-2">
            <div class="twitter"><a href="https://twitter.com/@donatellabarus" target="_blank">@donatellabarus</a></div>
        </div>
            </div>
</div>

            </article>
            <aside>
                <a href="/progetti/no-smoking-be-happy"><img src="/uploads/2021/05/21/icone0407-04.png" alt="Io Vivo Sano - Contro il fumo"></a><!-- TOOLS SALUTE -->
<div class="aside-widget">
    <h3>I tool della salute</h3>
    <div class="tool-salute">
        <ul>
            
                    <li>
                        <a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
                            <img src="/tpl/images/controlli-icon.png" alt="I controlli da fare">
                            <h4>I controlli da fare</h4>
                        </a>
                    </li>

                    
                    <li>
                        <a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
                            <img src="/tpl/images/glossario-generico-icon.png" alt="Glossario">
                            <h4>Glossario</h4>
                        </a>
                    </li>

                    
                    <li>
                        <a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
                            <img src="/tpl/images/glossario-icon.png" alt="Glossario delle malattie">
                            <h4>Glossario delle malattie</h4>
                        </a>
                    </li>

                    
                    <li>
                        <a href="/magazine/tools-della-salute/forum" class="gtm-tools">
                            <img src="/tpl/images/forum-icon.png" alt="Forum">
                            <h4>Forum</h4>
                        </a>
                    </li>

                    
                    <li>
                        <a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
                            <img src="/tpl/images/ricette-icon.png" alt="Le ricette di marco bianchi">
                            <h4>Le ricette di marco bianchi</h4>
                        </a>
                    </li>

                    
                    <li>
                        <a href="/magazine/tools-della-salute/download" class="gtm-tools">
                            <img src="/tpl/images/download-icon.png" alt="Download">
                            <h4>Download</h4>
                        </a>
                    </li>

                    
                    <li>
                        <a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
                            <img src="/tpl/images/centri-icon.png" alt="I centri di cura">
                            <h4>I centri di cura</h4>
                        </a>
                    </li>

                    
                    <li>
                        <a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
                            <img src="/tpl/images/guida-icon.png" alt="Guida agli esami">
                            <h4>Guida agli esami</h4>
                        </a>
                    </li>

                    


        </ul>
    </div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
    <h3>Newsletter</h3>
    <hr>
    <div class="newsletter">
        <p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
        <div id="container-newsletter-form">
            <a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
                        <div id="container-newsletter-form">
            </div>
        </div>
    </div>
</div>            </aside>
        </div>
    </div>
</section>

</div>
    
<section><hr /></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>Articoli correlati</h2>
        </div>

        <div class="content">
            <div class="grid-02">
                <div class="grid-element fumo-border">
					<a href="/magazine/articoli/fumo/le-sigarette-elettroniche-provocano-il-cancro" title="Le sigarette elettroniche provocano il cancro?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/05/05/sigarette-elettroniche-cancro_thumb_420_280.jpg" alt="Le sigarette elettroniche provocano il cancro?">
                        <h3>Le sigarette elettroniche provocano il cancro?</h3>
                        <p>A causa della varietà dei prodotti e del poco tempo per cui sono stati studiati, è difficile stabilire gli effetti a lungo termine delle sigarette elettroniche sulla salute umana</p>
                        <span>07-05-2021</span>
                </a></div><div class="grid-element fumo-border">
					<a href="/magazine/articoli/fumo/quali-possono-essere-gli-effetti-collaterali-in-chi-smette-di-fumare" title="Quali possono essere gli effetti collaterali in chi smette di fumare?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/04/16/effetti-collaterali-smettere-di-fumare_thumb_420_280.jpg" alt="Quali possono essere gli effetti collaterali in chi smette di fumare?">
                        <h3>Quali possono essere gli effetti collaterali in chi smette di fumare?</h3>
                        <p>Chi smette di fumare, può sviluppare degli effetti collaterali indotti dal trattamento in uso. Insonnia, mal di testa, irritabilità, ansia, nausea e debolezza i più frequenti</p>
                        <span>15-04-2021</span>
                </a></div><div class="grid-element fumo-border">
					<a href="/magazine/articoli/fumo/sigarette-elettroniche-piu-fumatori-fra-i-ragazzi-che-le-hanno-usate-presto" title="Sigarette elettroniche: più fumatori fra i ragazzi che le hanno usate presto">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/02/09/ragazzisigarette-elettroniche_thumb_420_280.jpg" alt="Sigarette elettroniche: più fumatori fra i ragazzi che le hanno usate presto">
                        <h3>Sigarette elettroniche: più fumatori fra i ragazzi che le hanno usate presto</h3>
                        <p>Le sigarette elettroniche sono usate in alternativa a quelle tradizionali o in aggiunta? I dati italiani e internazionali, i dubbi degli esperti</p>
                        <span>09-02-2021</span>
                </a></div><div class="grid-element fumo-border">
					<a href="/magazine/articoli/fumo/cosi-i-polmoni-si-rigenerano-dopo-aver-smesso-di-fumare" title="Così i polmoni si «rigenerano» dopo aver smesso di fumare">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/30/fumo-danno-polmoni_thumb_420_280.jpg" alt="Così i polmoni si «rigenerano» dopo aver smesso di fumare">
                        <h3>Così i polmoni si «rigenerano» dopo aver smesso di fumare</h3>
                        <p>Se si smette di fumare, le cellule sane dell'epitelio bronchiale sarebbero in grado di «neutralizzare» alcune mutazioni alla base del tumore del polmone 
 </p>
                        <span>31-01-2020</span>
                </a></div><div class="grid-element fumo-border">
					<a href="/magazine/articoli/fumo/vitamina-e-acetato-dietro-alla-malattia-dello-svapo" title="Sigarette elettroniche: vitamina E acetato dietro alla "malattia dello svapo"?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/09/cartucceliquidisigaretteelettroniche_thumb_420_280.jpg" alt="Sigarette elettroniche: vitamina E acetato dietro alla &quot;malattia dello svapo&quot;?">
                        <h3>Sigarette elettroniche: vitamina E acetato dietro alla "malattia dello svapo"?</h3>
                        <p>Le autorità USA hanno identificato una sostanza che potrebbe essere la causa delle malattie polmonari legate all'uso delle sigarette elettroniche</p>
                        <span>09-11-2019</span>
                </a></div>            </div>
        </div>

            </div>
</section>
<section><hr/></section><section id="section-commenti">
    <div class="wrapper">
        <div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>

$(document).ready(function() {
        
		$("#form_comment").submit(function(e) {
			
			e.stopImmediatePropagation();

            var url = "/muv/send-comment-article"; // the script where you handle the form input.

			$.ajax({
				   type: "POST",
				   url: url,
				   data: $("#form_comment").serialize(), // serializes the form's elements.
				   success: function(data)
				   {
					   
						$(".help-block").remove();

						if(data=="success"){
						
							$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');
                            $("#form-container").remove();

						}else{

							$.each(data, function(key, val) {
								    
									$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");
									
                            });
						
						}

				   }
				 });

			e.preventDefault();
		
		});
});

</script><div class="pagination"></div></div></div>    </div>
</section><section><hr /></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>In evidenza</h2>
        </div>

        <div class="content">
            <div class="grid-00">
                <div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/time-to-act-covid-19-non-fermi-le-cure-anticancro" title="Time to act: Covid-19 non fermi le cure anticancro">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/06/17/gettyimages-1207170051_thumb_420_280.jpg" alt="Time to act: Covid-19 non fermi le cure anticancro">
                        <h3>Time to act: Covid-19 non fermi le cure anticancro</h3>
                        <p>La pandemia ha rallentato le nuove diagnosi e il ricorso alle cure oncologiche. Non possiamo perdere ulteriore tempo</p>
                        <span>17-06-2021</span>
                </a></div><div class="grid-element ginecologia-border">
					<a href="/magazine/articoli/ginecologia/calcoli-renali-il-rischio-aumenta-durante-la-gravidanza" title="Calcoli renali: il rischio aumenta durante la gravidanza">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/05/19/calcoli-renali-in-gravidanza_thumb_420_280.jpg" alt="Calcoli renali: il rischio aumenta durante la gravidanza">
                        <h3>Calcoli renali: il rischio aumenta durante la gravidanza</h3>
                        <p>A partire dal secondo trimestre di gravidanza, tutte le donne hanno un rischio più alto di formare calcoli renali. La prevenzione: dal controllo del peso alla dieta</p>
                        <span>17-06-2021</span>
                </a></div><div class="grid-element fumo-border">
					<a href="/magazine/articoli/fumo/sigarette-elettroniche-ice-e-al-mentolo-favoriscono-la-dipendenza" title="Sigarette elettroniche Ice e al mentolo: favoriscono la dipendenza?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/06/16/sigaretteelettronichearomi_thumb_420_280.jpg" alt="Sigarette elettroniche Ice e al mentolo: favoriscono la dipendenza?">
                        <h3>Sigarette elettroniche Ice e al mentolo: favoriscono la dipendenza?</h3>
                        <p>Ancora uno studio che correla l'uso di aromi a base di mentolo con una maggior dipendenza. Limiti già in vigore per le sigarette tradizionali, non sui liquidi di ricarica per le e-cig</p>
                        <span>16-06-2021</span>
                </a></div><div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/depressione-alzandosi-presto-il-rischio-e-minore" title="Depressione: alzandosi presto il rischio è minore ">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/06/15/sonnodepressione_thumb_420_280.jpg" alt="Depressione: alzandosi presto il rischio è minore ">
                        <h3>Depressione: alzandosi presto il rischio è minore </h3>
                        <p>Siamo o allodole o gufi ma la società è modellata sulle prime, così i mattinieri sono più protetti nel benessere psichico</p>
                        <span>15-06-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/i-nostri-ricercatori/radioterapia-e-nanotecnologie-per-il-tumore-al-seno-triplo-negativo" title="Radioterapia per il tumore al seno triplo negativo">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/06/15/biagiotti_thumb_420_280.jpeg" alt="Radioterapia per il tumore al seno triplo negativo">
                        <h3>Radioterapia per il tumore al seno triplo negativo</h3>
                        <p>Un nuovo nano-sistema biocompatibile potrebbe “indirizzare” e amplificare la radiotossicità sulle cellule tumorali: la ricerca di Giacomo Biagiotti</p>
                        <span>15-06-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/farmaci-abbronzanti-sono-sicuri" title="Farmaci abbronzanti: sono sicuri?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/06/14/pelle_thumb_420_280.jpg" alt="Farmaci abbronzanti: sono sicuri?">
                        <h3>Farmaci abbronzanti: sono sicuri?</h3>
                        <p>Farmaci per malattie rare spacciati come abbronzanti. L'uso è fortemente sconsigliato</p>
                        <span>14-06-2021</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/vaccini-covid-19-e-seconda-dose-differente-cosa-sappiamo" title="Vaccini Covid-19 e seconda dose differente: cosa sappiamo?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/06/11/mixandmatchvocid_thumb_420_280.jpg" alt="Vaccini Covid-19 e seconda dose differente: cosa sappiamo?">
                        <h3>Vaccini Covid-19 e seconda dose differente: cosa sappiamo?</h3>
                        <p>Prima dose con un vaccino, seconda con un altro. I dati preliminari indicano un'ottima risposta immunitaria ma trarre conclusioni è ancora prematuro</p>
                        <span>11-06-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/il-vaccino-anti-covid-19-e-le-altre-vaccinazioni-devono-essere-distanziate" title="Il vaccino anti Covid-19 e le altre vaccinazioni devono essere distanziate?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/06/10/vaccinazioniadolescenti_thumb_420_280.jpg" alt="Il vaccino anti Covid-19 e le altre vaccinazioni devono essere distanziate?">
                        <h3>Il vaccino anti Covid-19 e le altre vaccinazioni devono essere distanziate?</h3>
                        <p>Come organizzare il calendario delle vaccinazioni nell'adolescenza (vaccino anti-HPV e richiamo difterite-tetano-pertosse-polio) con l'arrivo dei vaccini contro il Covid-19? La risposta dell'esperto</p>
                        <span>11-06-2021</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/epatite-c-eradicarla-con-la-medicina-territoriale" title="Epatite C: eradicarla con la medicina territoriale">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/06/09/epatitec_thumb_420_280.jpg" alt="Epatite C: eradicarla con la medicina territoriale">
                        <h3>Epatite C: eradicarla con la medicina territoriale</h3>
                        <p>I farmaci ci sono e funzionano. Ora bisogna individuare chi non sa di avere il virus. Gli screening assumeranno sempre più importanza</p>
                        <span>10-06-2021</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/immunoterapia-prevedere-lefficacia-analizzando-il-microbioma" title="Immunoterapia: prevedere l'efficacia analizzando il microbioma">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/06/09/microbioma_thumb_420_280.jpg" alt="Immunoterapia: prevedere l&#039;efficacia analizzando il microbioma">
                        <h3>Immunoterapia: prevedere l'efficacia analizzando il microbioma</h3>
                        <p>La buona riuscita delle cure può essere prevista dalla composizione del microbioma. Antibiotici e farmaci anti-acido, alterando la composizione batterica, possono invece ridurre l'efficacia dell'immunoterapia</p>
                        <span>09-06-2021</span>
                </a></div>            </div>
        </div>

            </div>
</section>


        <!--sphider_noindex-->
        <!-- Cookies policy  -->
<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function (event) {
        cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie."
                , 'Chiudi', "Informativa sull'uso dei cookies", 'Leggi l\'informativa sull\'uso dei cookies', '/cookie-policy');
    });
</script>

<script>
//    smoothScroll.init();
</script>

<!-- Smooth scroll  -->

<script type="text/javascript">

    function scroll_if_anchor(href) {
        href = typeof (href) == "string" ? href : $(this).attr("href");

        var fromTop = 50;

        if (href.indexOf("#") == 0) {
            var $target = $(href);
            if ($target.length) {
                $('html, body').animate({scrollTop: $target.offset().top - fromTop});
                if (history && "pushState" in history) {
                    history.pushState({}, document.title, window.location.pathname + href);
                    return false;
                }
            }
        }
    }
    scroll_if_anchor(window.location.hash);
    $("body").on("click", "a", scroll_if_anchor);
</script>




<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/ico-backtop.png" alt="Torna a inizio pagina"></a>



<section><hr></section><section id="footer-social">
    <div class="wrapper">
        <div class="title">&nbsp;</div>

        <div class="content">
            <div class="banner-large"><!-- bkp coronavirus
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-hpv" target="_blank">
                    <img src="/tpl/images/banner-large.jpg">
                </a>
                -->
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-coronavirus" target="_blank">
                    <img src="/tpl/images/banner-large-coronavirus.jpg"></a>
                
            </div>
      <!--
            <aside>
          
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
            <!--
                <div class="social">
                    <h4>Seguici</h4>
                    <ul>
                        <li><a href="https://www.youtube.com/c/FondazioneUmbertoVeronesiChannel" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png" alt="YouTube"></a></li>
                        <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-fb.png" alt="Facebook"></a></li>
                        <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-insta.png" alt="Instagram"></a></li>
                        <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tw.png" alt="Twitter"></a></li>
                        <li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tel.png" alt="Telegram"></a></li>
                    </ul>
                </div>

            </aside>            -->
        </div>

    </div>

</section>



<!-- Footer -->
<footer>
    <div class="wrapper">

        <div class="footer-row">
            <div class="footer-logo">
                <a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi"></a>
            </div>
            <ul class="footer-menu">
                <li><a href="/la-fondazione/chi-siamo">Chi siamo</a></li>
                <li><a href="/la-fondazione/il-fondatore">Il Fondatore</a></li>
                <li><a href="/magazine">Magazine</a></li>
                <li><a href="/la-fondazione/contatti">Contatti</a></li>
                <span>&nbsp;</span>
                <li><a href="/cookie-policy">Cookie Policy</a></li>
                <li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
            </ul>
            <ul class="footer-menu menu-social">
                <li><p>Seguici</p></li>
                <li><a href="https://www.youtube.com/channel/UCCSQ6Dq4FDyN6rgWCt_uurQ" target="_blank">Youtube</a></li>
                <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank">Facebook</a></li>
                <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank">Twitter</a></li>
            </ul>
            <div class="footer-cta">
                <a href="/donazioni/dona-ora" class="btn-red btn-donaora" title="Sostieni Fondazione Veronesi, dona ora"><span>DONA ORA</span><img src="https://www.fondazioneveronesi.it/tpl/images/ico-fuvcuore.png"></a>
                <a href="/profile/register-form" class="btn-blue" title="Regristrati al sito">REGISTRATI AL SITO</a>
            </div>
        </div>

        <div class="footer-row">
            <div class="footer-altri-loghi">
                <a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-assifero.png" alt="Assifero"></a>

                <div class="footer-certificato" style="text-align: center;">
                    <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                                <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 100%;">
                                            </a>
                </div>
                <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
            </div>
            <div class="footer-bottom-text">
                <p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
            </div>
        </div>
    </div>
</footer>
        <!--/sphider_noindex-->


        <script src="/assets/js-compress/e34ff07f102a12b9dc6fcb96a460c7ea.js?v=1618238161"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('#form_registration').yiiActiveForm([],[]);
jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":1000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":1000,"scrollTo":false});});
});</script>    </body>
</html>

