<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="aTJoNTB5QjZaAwJlCCEWYVx1UUwANxFjIwctYUoKMmUKQjxwBUwvAw==">
<title>Il Covid-19 ha «riportato alla luce» anche le violenze sulle donne | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="Con la quarantena aumentate le richieste d&#039;aiuto delle donne seguite dai centri antiviolenza. L&#039;esperta: «Noi ci siamo, anche con la pandemia» ">
<meta name="keywords" content="violenza,coronavirus">
<meta property="og:title" content="Il Covid-19 ha «riportato alla luce» anche le violenze sulle donne | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/ginecologia/il-covid-19-ha-riportato-alla-luce-anche-le-violenze-sulle-donne">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Con la quarantena aumentate le richieste d&#039;aiuto delle donne seguite dai centri antiviolenza. L&#039;esperta: «Noi ci siamo, anche con la pandemia» ">
<meta property="og:image" content="/uploads/thumbs/2020/05/12/violenza-donne-covid-19_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Il Covid-19 ha «riportato alla luce» anche le violenze sulle donne">
<meta name="twitter:description" content="Con la quarantena aumentate le richieste d&#039;aiuto delle donne seguite dai centri antiviolenza. L&#039;esperta: «Noi ci siamo, anche con la pandemia» ">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2020/05/12/violenza-donne-covid-19_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/ginecologia/il-covid-19-ha-riportato-alla-luce-anche-le-violenze-sulle-donne-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/ginecologia/il-covid-19-ha-riportato-alla-luce-anche-le-violenze-sulle-donne" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.2b68d652dcbebfe197ebf73d540a226b.css,qv=1586177779.pagespeed.cf.UxLXhtzz57.css" rel="stylesheet">
<script src="/assets/js-compress/d5ac244047a4eca42dcbc4a8b854fe4d.js,qv=1558350766.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --> <!-- Hotjar Tracking Code for www.fondazioneveronesi.it -->
<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:416039,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link active" data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">Dona ora</a>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/donazioni/dona-ora" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link active" data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/ginecologia" title="Ginecologia" itemprop="item"><span itemprop="name">Ginecologia</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Il Covid-19 ha «riportato alla luce» anche le violenze sulle donne</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="bottom-banner">
<section class="section-banner-donaora" style="display: block;">
<div class="wrapper-full">
<div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/xico-close-w.png.pagespeed.ic.dEjRelUWCr.png" alt="Chiudi"></a></div>
<div class="banner-testo">
<p>La ricerca non si ferma. Oggi più che mai</p>
<a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="ginecologia">Dona ora</a>
</div>
<div class="banner-immagine">
<a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="ginecologia"><img src="/tpl/images/xb-banner-ricerca-prof.jpg.pagespeed.ic.HKeF7yjJbn.jpg" alt="La ricerca non si ferma. Oggi più che mai"></a>
</div>
</div>
</section>
</div>
<script>var doc=$(document).height();$("#bottom-banner").hide();$(window).scroll(function(){if($(window).scrollTop()>doc){$("#bottom-banner").fadeIn("slow");}else{$("#bottom-banner").fadeOut("fast");}});</script>
<!-- Titolo articolo -->
<div class="block-articolo bg-ginecologia">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">Ginecologia</div>
<div class="autore" itemprop="author">
Serena Zoli</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Il Covid-19 ha «riportato alla luce» anche le violenze sulle donne</h1></header></div>
</div>
</div>
<div class="cookie-form">
<section>
<div class="wrapper">
<div class="close-cookie-form">
<img src="/tpl/images/close.png.pagespeed.ce.8fIZU2fOMx.png" alt="chiudi" id="TM-chiusura">
</div>
<div class="content cookie-form-header">
<p>Registrati e scarica il quaderno</p>
<h3>Virus. Protagonisti di grandi tragedie, ma anche alleati per la salute</h3>
<button class="btn btn-primary toggle-btn">Scarica</button>
</div>
</div>
</section>
<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="1000">
<form id="form_registration" class="form_class" name="form_registration" action="/magazine/articoli/ginecologia/il-covid-19-ha-riportato-alla-luce-anche-le-violenze-sulle-donne" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="aTJoNTB5QjZaAwJlCCEWYVx1UUwANxFjIwctYUoKMmUKQjxwBUwvAw=="><input type="hidden" name="tipo_user" value="user_default"><input type="hidden" name="campaign" value="downloadheader">
<section class="form-utente"><!-- registrazione -->
<div class="wrapper">
<div class="content new-login">
<div class="registrati-container">
<div class="register">
<div class="form-riga">
<div class="mid-block">
<div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">
<div class="help-block"></div>
</div>
</div>
</div><!-- fine riga -->
</div>
</div>
</div>
<div class="clearfix"></div>
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<section class="form-utente"><!-- Privacy -->
<div class="wrapper">
<div class="content new-login privacy-container">
<div class="registrati-container">
<div class="form-riga">
<div class="form-group field-fuvuser-privacy required">
<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>
<div class="help-block"></div>
</div>
</div>
</div><!-- fine registrati-container -->
<button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">Scarica</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
</div>
</div><!-- new-login -->
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<script>$(document).ready(function(){$("#form_registration").submit(function(){$("#button-registrati").hide();$("#img-loading").show();});$('#birth_date').mask('00-00-0000');});</script>
<script>$("#extendedvolontario-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#volontario-options").show('fast');}else{$("#volontario-options").hide('fast');}}).change();</script>
<script>$("#extendedinsegnante-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#dati-insegnante").fadeIn('fast');$("#dati-scuola").fadeIn('fast');}else{$("#dati-insegnante").fadeOut('fast');$("#dati-scuola").fadeOut('fast');}}).change();</script>
</form>
</div>
</div>
<script>$(".toggle-btn").click(function(){$(".cookie-form").addClass("show");$(this).addClass('hidden')
return false;});$(".close-cookie-form").click(function(){$(".cookie-form").removeClass("show");$(".cookie-form").addClass("hidden");return false;});</script>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 12-05-2020 <meta itemprop="datePublished" content="12-05-2020">
<meta itemprop="dateModified" content="12-05-2020">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fginecologia%2Fil-covid-19-ha-riportato-alla-luce-anche-le-violenze-sulle-donne');">Share on facebook</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fginecologia%2Fil-covid-19-ha-riportato-alla-luce-anche-le-violenze-sulle-donne');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=violenza" title="violenza">violenza</a><a href="/magazine/ricerca-per-tag?tag=coronavirus" title="coronavirus">coronavirus</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">Con la quarantena aumentate le richieste d'aiuto delle donne seguite dai centri antiviolenza. L'esperta: «Noi ci siamo, anche con la pandemia» </h2><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/12/xviolenza-donne-covid-19_thumb_720_480.jpg.pagespeed.ic.uPIh3FIOMg.jpg" alt="Il Covid-19 ha «riportato alla luce» anche le violenze sulle donne" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/12/violenza-donne-covid-19_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Ginecologia"><div itemprop="articleBody"><p>&laquo;Crollo delle telefonate delle <a href="/magazine/articoli/altre-news/la-violenza-sulle-donne-e-un-problema-di-salute-pubblica" rel="follow"><strong>donne maltrattate?</strong></a> No, devo dire che noi siamo in controtendenza&raquo;. <strong>Manuela Ulivi</strong>, avvocato, &egrave; Presidente della&nbsp;<strong>Casa di accoglienza delle Donne maltrattate di Milano (Cadmi)</strong>, il primo rifugio antiviolenza a nascere in Italia nel 1986. Le sue parole testimoniano che la <a href="/magazine/articoli/lesperto-risponde/coronavirus-consigli-per-gestire-la-quarantena-senza-stress" rel="follow"><strong>quarantena</strong></a>, per taluni anche confortevole, per altri &egrave; stata molto diversa. Soprattutto per alcune donne.&nbsp;</p>
<p><br/><a href="/magazine/i-blog-della-fondazione/umberto-veronesi/il-lato-oscuro-della-violenza-contro-le-donne" rel="follow"><strong>Il lato oscuro della violenza contro le donne: il pensiero di Umberto Veronesi</strong></a><br/><br/></p>
<h2><div class="grid-element pediatria-border widget article-widget">
<a href="/magazine/articoli/neuroscienze/piu-emicranie-chi-ha-conosciuto-violenze-da-piccolo" title="Più emicranie per chi ha conosciuto violenze da piccolo">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/files/4414/4377/6630/xNbmpkc-nXiWFRBRO7von_thumb_420_280.jpg.pagespeed.ic.5cYIlD0eu6.jpg" alt="Più emicranie per chi ha conosciuto violenze da piccolo"> <h3>Più emicranie per chi ha conosciuto violenze da piccolo</h3>
<span>21-10-2015</span>
</a>
</div>
ASSISTENZA A DUE VELOCITA'</h2>
<p>&laquo;Ci sono state due <strong>fasi</strong> - racconta l'esperta al <em>Magazine</em> di Fondazione Umberto Veronesi -. Un primo tempo di tutto fermo. Anche noi eravamo paralizzate. Che fare? Con la chiusura di tutto, l&rsquo;obbligo a stare in casa&hellip; Noi abbiamo un <strong>numero fisso</strong> (<strong>02-55015519</strong>, <em>ndr</em>) e subito avevamo inserito le deviazioni di chiamata sui nostri cellulari. Ma anche cos&igrave; abbiamo ricevuto 15 chiamate in due settimane, che di solito riceviamo in un giorno. Poi le telefonate sono aumentate, forse merito anche della campagna che abbiamo fatto circolare <strong>&ldquo;La violenza non si ferma&rdquo;</strong>. In un mese 179 contatti, di cui soltanto 29 nuovi&raquo;.&nbsp;In che senso &laquo;nuovi&raquo;? &laquo;A contattarci sono state anche donne che non ci avevano mai cercato prima. E, comunque, di quelle che non usciranno mai dalla <strong>convivenza</strong>. Cercano un sostegno, consigli, un rapporto caldo che viene espresso dalle nostre operatrici. Grazie a questa accoglienza tante - in questo periodo la maggior parte - ci chiamano in maniera continuativa nel tempo. In noi trovano delle vere <strong>amiche, competenti, che non le giudicano</strong>. Che non le chiedono di lasciare il compagno torturatore se non se la sentono&raquo;.</p>
<p><br/><a href="/magazine/articoli/neuroscienze/covid-19-emicranie-e-cefalee-in-aumento-cosa-fare" rel="follow"><strong>Covid-19: emicranie e cefalee in aumento, come comportarsi?</strong></a></p>
<h2><br/><div class="grid-element pediatria-border widget article-widget">
<a href="/magazine/articoli/ginecologia/la-violenza-contro-le-donne-ferisce-la-salute-di-corpo-e-mente" title="La violenza contro le donne ferisce la salute di corpo e mente">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2017/11/25/thinkstockphotos-509864814-1_thumb_420_280.jpg.pagespeed.ce.DxmdgN-Xwh.jpg" alt="La violenza contro le donne ferisce la salute di corpo e mente"> <h3>La violenza contro le donne ferisce la salute di corpo e mente</h3>
<span>25-11-2017</span>
</a>
</div>
RIFUGIO CON QUARANTENA</h2>
<p>Il Cadmi ha sette<strong> case-rifugio</strong> dagli indirizzi segreti, fare nuovi inserimenti in questa fase &egrave; stato anche pi&ugrave; complicato, con la minaccia del&nbsp;<strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/coronavirus" title="coronavirus"><strong>coronavirus</strong></a></strong>. &laquo;Ma siamo attentissime alla salute - spiega l&rsquo;avvocata Ulivi -. Non c&rsquo;&egrave;&nbsp;<strong>assembramento</strong>, sono appartamenti da&nbsp; 2 a 6 donne al massimo. In questo periodo in 7 ci hanno chiesto aiuto per uscire di casa. Per due abbiamo&nbsp;<strong>organizzato la quarantena</strong> in uno spazio libero (oggi vivono qui circa 20 donne in totale, <em>ndr</em>) e per le altre 5 abbiamo risolto attivando la rete di parenti o amici&raquo;.&nbsp;Ma, bloccate dalle restrizioni per il&nbsp;<strong>Covid-19</strong> e a stretto contatto 24 ore su 24 con il marito maltrattante, come fanno a telefonarvi queste donne?&nbsp;&laquo;Quando vanno a fare la spesa o in farmacia, se devono portare fuori il cane. Riassumendo, possiamo dire che sono&nbsp;<strong>diminuiti i contatti nuovi</strong>, mentre sono pi&ugrave; che raddoppiate le telefonate di donne gi&agrave; da tempo in rapporto con noi e che non sono ancora pronte per separarsi. Chiamarci, coltivare una relazione gi&agrave; impostata con noi pu&ograve; essere un aiuto importante&raquo;.</p>
<p><br/><a href="/magazine/i-blog-della-fondazione/umberto-veronesi/lettera-allo-stalker-che-non-sa-amare-la-donna?page=1&amp;per-page=2" rel="follow"><strong>Umberto Veronesi: lettera allo stalker che non sa amare la donna</strong></a></p>
<p>&nbsp;</p>
<h2>LA LIBERTA&rsquo; PORTER&Agrave; TANTE SEPARAZIONI</h2>
<p>Sulla sua esperienza con le donne maltrattate, Manuela Ulivi ha da poco scritto un libro:&nbsp;<a href="https://www.gruppoeditorialesanpaolo.it/area-stampa/2019/vive-e-libere-la-violenza-sulle-donne-raccontata-dalle-donne-di-manuela-ulivi" target="_blank" rel="nofollow"><strong>Vive e libere. La violenza sulle donne raccontata dalle donne</strong></a>&nbsp;(Edizioni San Paolo, 208 pagine, 18 euro), sempre per far capire a mogli, compagne, fidanzate che una via d&rsquo;uscita c&rsquo;&egrave; da un legame soffocante o torturante.&nbsp;&laquo;Finita la quarantena, mi aspetto&nbsp;un grande <strong>aumento di separazioni&nbsp;</strong>da parte di coppie gi&agrave; in difficolt&agrave;. Lo stare insieme in casa tutti i minuti, far&agrave; esplodere la voglia di libert&agrave;. Dar&agrave; forza alla ribellione&raquo;.&nbsp;Il&nbsp;<strong>Governo</strong> ha mostrato attenzione al problema, emettendo una circolare rivolta a tutte le forze dell&rsquo;ordine per <strong>sollecitare la sensibilit&agrave; verso le donne in difficolt&agrave;</strong>, uno stretto contatto con i centri antiviolenza, aggiungendo al numero telefonico <strong>1522</strong> istituito anni fa dalle Pari Opportunit&agrave; una chat cos&igrave; che la donna non debba parlare per comunicare ma, silenziosamente, scrivere la sua richiesta di aiuto (<a href="https://www.1522.eu/" target="_blank" rel="nofollow"><strong>www.1522.eu</strong></a>). Sono stati stanziati anche 30 milioni per i centri antiviolenza: che impatto pu&ograve; avere questa misura?&nbsp;&laquo;Non si tratta di trenta milioni in pi&ugrave;, ma del budget annuale riservato al nostro settore - aggiunge l'esperta -. Dividendolo per tutti i centri, la cifra che arriva &egrave; modesta. Nel nostro caso, l'importo &egrave; ancora inferiore. Questo perch&eacute; i contributi vengono distribuiti attraverso le <strong>Regioni</strong> e Regione Lombardia esige come riscontro il<strong> codice fiscale</strong> di ogni donna aiutata. Loro vogliono che queste persone siano tracciabili, ma il nostro lavoro &egrave; basato sulla segretezza. Cos&igrave; abbiamo rinunciato al contributo&raquo;.</p>
<h2 style="text-align: center;">COME SI TRASMETTONO I CORONAVIRUS?&nbsp;</h2>
<p><div class="video-wrapper">
<iframe src="https://www.youtube.com/embed/um7H5hZmxh8" width="560" height="315" frameborder="0"></iframe></div>
</p>
<h2>I &laquo;LIVIDI&raquo; SULL&rsquo;ANIMA</h2>
<p>Come si manifesta, in questo periodo, la violenza domestica? &laquo;Il&nbsp;<strong>torturatore&nbsp;</strong>- commenta Ulivi -&nbsp;non &egrave; sempre quello che picchia. Spesso &egrave; uno che ti <strong>demolisce psicologicamente</strong>, ti dice e ti convince che non sai fare niente e che non vali niente. Ti tiene in una <strong>gabbia psicologica&nbsp;</strong>insidiosa che ti annulla&raquo;.&nbsp;La donna maltrattata non &egrave; dunque necessariamente quella con i lividi in faccia. &laquo;Le cito questo caso: lui e lei medici, lui la tiene in soggezione svalutativa su tutto. Lei non ne pu&ograve; pi&ugrave;, ci contatta. &ldquo;Vorrei lasciarlo, ma come faccio, poi, per le pratiche delle tasse, per i rapporti con la banca? Io non sono capace!&rdquo;. Le abbiamo insegnato un po&rsquo; di cose pratiche e l'abbiamo supportata psicologicamente. La prima volta che &egrave; riuscita a fare una semplice pratica in posta come &egrave; uscita ci ha telefonato urlando in mezzo alla strada: <strong>&ldquo;Ce l&rsquo;ho fatta!&rdquo;</strong>. Pensi come era annientata&raquo;.</p>
<p><br/><div class="grid-element widget w-banner-large">
<a href="/magazine/speciali/speciale-coronavirus" target=""><img id="Large-Speciale Coronavirus-64" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2020/03/10/x670x140tavola-disegno-1-1.png.pagespeed.ic.N6uwAs_gqp.png" alt=""></a>
</div>
</p></div><div class="autore-bottom">
<img src="/uploads/thumbs/2017/06/13/xzolijpgpagespeedicib8fbk4kk_thumb_250_250.jpg.pagespeed.ce.0zne6OknKk.jpg" alt="Serena Zoli"> <div class="autore-info">
<h5>Serena Zoli</h5>
<p><strong>Giornalista professionista</strong>, per 30 anni al Corriere della Sera, autrice del libro &ldquo;E liberaci dal male oscuro - Che cos&rsquo;&egrave; la depressione e come se ne esce&rdquo;.</p>
<div class="col-1-2">
<div class="email"><a href="mailto:serena.zoli@fondazioneveronesi.it">serena.zoli@fondazioneveronesi.it</a></div>
</div>
</div>
</div>
</article>
<aside>
<div class="aside-widget"><!-- GLOSSARIO -->
<div class="grid-glossario">
<img src="/tpl/images/xallglossari-icon.png.pagespeed.ic.a7X4fAzJdK.png" alt=""> <h3>Glossari</h3>
<div class="scheda">
<h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/coronavirus" title="Coronavirus">Coronavirus</a></h4><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/polmonite" title="Polmonite">Polmonite</a></h4>
</div>
</div>
</div><!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/dieta-e-stili-di-vita-ecco-come-siamo-cambiati-durante-la-quarantena" title="Dieta e stili di vita: come sono cambiati durante la quarantena">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/12/xdieta-quarantena_thumb_420_280.jpg.pagespeed.ic.rAgXGlI74G.jpg" alt="Dieta e stili di vita: come sono cambiati durante la quarantena">
<h3>Dieta e stili di vita: come sono cambiati durante la quarantena</h3>
<p>Quasi 1 italiano su 2 ha alleviato l'ansia con cibi ricchi di zuccheri. Poco alla volta, però, è stata riscoperta la dieta mediterranea
</p>
<span>12-05-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/covid-19-prevenire-nuovi-virus-e-soprattutto-una-questione-ecologica" title="Covid-19: prevenire nuovi virus è una questione ecologica">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/08/xspillover_thumb_420_280.jpg.pagespeed.ic.nl8QFR1DUl.jpg" alt="Covid-19: prevenire nuovi virus è una questione ecologica">
<h3>Covid-19: prevenire nuovi virus è una questione ecologica</h3>
<p>Una pandemia ampiamente prevista e procurata dal comportamento dell'uomo. Per prevenire le successive occorrerà rimettere al centro la questione ecologica. L'intervista a Carlo Alberto Redi</p>
<span>08-05-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/attenti-agli-occhi-come-ridurre-i-rischi-in-emergenza-covid-19" title="«Attenti agli occhi»: come ridurre i rischi in emergenza Covid-19">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/04/xocchilenticovid19_thumb_420_280.jpg.pagespeed.ic.Ve6ijOAUPi.jpg" alt="«Attenti agli occhi»: come ridurre i rischi in emergenza Covid-19">
<h3>«Attenti agli occhi»: come ridurre i rischi in emergenza Covid-19</h3>
<p>I consigli utili su controlli, lenti da vista e occhiali per minimizzare i rischi di contagio e di danno agli occhi a causa del Covid-19</p>
<span>04-05-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/covid-19-i-progressi-della-ricerca-su-farmaci-e-immunita" title="Covid-19: i progressi della ricerca su farmaci e immunità">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/01/xgettyimages-1219775649_thumb_420_280.jpg.pagespeed.ic.TT2KxBnjVY.jpg" alt="Covid-19: i progressi della ricerca su farmaci e immunità">
<h3>Covid-19: i progressi della ricerca su farmaci e immunità</h3>
<p>Spegnere l'infiammazione e inibire la crescita del virus. Piccoli passi avanti sul fronte dei farmaci in sperimentazione. Non solo, ora sappiamo che i guariti sviluppano anticorpi</p>
<span>01-05-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/covid-19-quali-farmaci-utilizzare" title="Covid-19: quali farmaci utilizzare?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/04/24/xcovidcure_thumb_420_280.jpg.pagespeed.ic.kupsdprL26.jpg" alt="Covid-19: quali farmaci utilizzare?">
<h3>Covid-19: quali farmaci utilizzare?</h3>
<p>Antivirali e plasma dei pazienti le terapie sperimentate nei casi più gravi. Ma ora serve un protocollo di cure domiciliari per evitare l'evoluzione della malattia</p>
<span>24-04-2020</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/smettere-di-fumare-conviene-sempre-anche-con-un-tumore-del-polmone" title="Smettere di fumare conviene sempre. Anche con un tumore del polmone">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/13/xsmetteredifumare_thumb_420_280.jpg.pagespeed.ic.kOY5XCmf4n.jpg" alt="Smettere di fumare conviene sempre. Anche con un tumore del polmone">
<h3>Smettere di fumare conviene sempre. Anche con un tumore del polmone</h3>
<p>Anche se si è fumato per tutta la vita smettere riduce le probabilità di morte. Un dato particolarmente vero anche per chi svilupperà comunque un tumore del polmone. I risultati presentati in anteprima dall'American Society of Clinical Oncology</p>
<span>14-05-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/come-fare-la-spesa-ai-tempi-del-coronavirus" title="Come fare la spesa ai tempi del coronavirus?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/13/xspesa-coronavirus_thumb_420_280.jpg.pagespeed.ic.1rgR_zV2Lc.jpg" alt="Come fare la spesa ai tempi del coronavirus?">
<h3>Come fare la spesa ai tempi del coronavirus?</h3>
<p>I consigli di Elena Dogliotti per ridurre i rischi di contagio e gestire le scorte alimentari. L'obbiettivo è mangiare sano e minimizzare gli sprechi</p>
<span>13-05-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/anche-per-il-tumore-della-prostata-si-avvicina-lera-dei-parp-inibitori" title="Anche per il tumore della prostata è vicina l'era dei Parp-inibitori">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/13/xolaparib-tumore-della-prostata_thumb_420_280.jpg.pagespeed.ic.uTgxcwzI3F.jpg" alt="Anche per il tumore della prostata è vicina l&#039;era dei Parp-inibitori">
<h3>Anche per il tumore della prostata è vicina l'era dei Parp-inibitori</h3>
<p>I Parp-inibitori, in uso nel trattamento dei tumori all'ovaio e al seno, efficaci anche nella cura dei tumori della prostata resistenti alla terapia ormonale </p>
<span>13-05-2020</span>
</a></div><div class="grid-element ginecologia-border">
<a href="/magazine/articoli/ginecologia/il-covid-19-ha-riportato-alla-luce-anche-le-violenze-sulle-donne" title="Il Covid-19 ha «riportato alla luce» anche le violenze sulle donne">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/12/xviolenza-donne-covid-19_thumb_420_280.jpg.pagespeed.ic.Kw8_s8z0B3.jpg" alt="Il Covid-19 ha «riportato alla luce» anche le violenze sulle donne">
<h3>Il Covid-19 ha «riportato alla luce» anche le violenze sulle donne</h3>
<p>Con la quarantena aumentate le richieste d'aiuto delle donne seguite dai centri antiviolenza. L'esperta: «Noi ci siamo, anche con la pandemia» </p>
<span>12-05-2020</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/e-vero-che-un-grande-spavento-puo-far-ammalare-il-cuore" title="È vero che un grande spavento può far ammalare il cuore?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/12/xspavento-salute-cuore_thumb_420_280.jpg.pagespeed.ic.TtKcGxvXp9.jpg" alt="È vero che un grande spavento può far ammalare il cuore?">
<h3>È vero che un grande spavento può far ammalare il cuore?</h3>
<p>La sindrome di Takotsubo può essere causata da un forte stress. L'approfondimento nel quaderno dedicato al cuore </p>
<span>12-05-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/il-ruolo-del-complesso-ptx3tsp1-nelle-malattie-neuropsichiatriche" title="Il ruolo del complesso PTX3/TSP1 nelle malattie neuropsichiatriche">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/11/xricercatrice-1_thumb_420_280.jpg.pagespeed.ic.0RoMTEhlfl.jpg" alt="Il ruolo del complesso PTX3/TSP1 nelle malattie neuropsichiatriche">
<h3>Il ruolo del complesso PTX3/TSP1 nelle malattie neuropsichiatriche</h3>
<p>Giuliana Fossati studia come patologie infiammatorie in gravidanza possano alterare il complesso PTX1/TSP1 e indurre un mancato sviluppo del sistema nervoso nel nascituro</p>
<span>11-05-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/i-bisogni-dei-malati-reumatici-dopo-lemergenza-covid-19" title="I bisogni dei malati reumatici dopo l’emergenza Covid-19">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/11/xmalattie-reumatiche-coronavirus_thumb_420_280.jpg.pagespeed.ic.FbzOieOKje.jpg" alt="I bisogni dei malati reumatici dopo l’emergenza Covid-19">
<h3>I bisogni dei malati reumatici dopo l’emergenza Covid-19</h3>
<p>Ai malati reumatici (non sarebbero più a rischio coronavirus) servono indicazioni chiare per tornare negli ospedali e ripristinare il rapporto con medici di base e specialisti</p>
<span>11-05-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/il-buon-udito-sostiene-lequilibrio-e-allontana-cadute-e-demenza" title="Il buon udito sostiene l’equilibrio e allontana cadute e demenza">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/11/xcadute-anziani-coronavirus_thumb_420_280.jpg.pagespeed.ic.3XgjExwcxV.jpg" alt="Il buon udito sostiene l’equilibrio e allontana cadute e demenza">
<h3>Il buon udito sostiene l’equilibrio e allontana cadute e demenza</h3>
<p>Nuovi studi sulla sordità senile mostrano come sia rischiosa per la salute fisica e psichica. E come il settore sia stato sempre trascurato</p>
<span>11-05-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/screening-oncologici-come-ripartire-dopo-il-coronavirus" title="Screening oncologici: come ripartire dopo il coronavirus">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/07/xscreening-oncologici_thumb_420_280.jpg.pagespeed.ic.XczCrBjxjM.jpg" alt="Screening oncologici: come ripartire dopo il coronavirus">
<h3>Screening oncologici: come ripartire dopo il coronavirus</h3>
<p>Il Covid-19 ha interrotto gli screening oncologici, prossimi adesso a essere riavviati in Toscana ed Emilia Romagna. Ma i due mesi di stop rischiano di pesare sulla diagnosi precoce dei tumori</p>
<span>07-05-2020</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/educare-i-bambini-a-una-buona-alimentazione-crea-adulti-piu-sani" title="Educare i bambini a una dieta equilibrata «crea» adulti più sani">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/05/05/xeducazione-alimentare-bambini_thumb_420_280.jpg.pagespeed.ic.RnwFaCYnQJ.jpg" alt="Educare i bambini a una dieta equilibrata «crea» adulti più sani">
<h3>Educare i bambini a una dieta equilibrata «crea» adulti più sani</h3>
<p>Un piano di counseling nutrizionale duraturo riduce i rischi per la salute cardiovascolare in età adulta. Uno studio finlandese conferma i (molteplici) vantaggi degli investimenti sulla prevenzione</p>
<span>06-05-2020</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/5a1e244e/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png" alt="Torna a inizio pagina"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="/magazine/speciali/speciale-coronavirus" target="_blank">
<img src="/tpl/images/xbanner-large.jpg.pagespeed.ic.NTMOtHDOpX.jpg" alt="Speciale Coronavirus"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<!--
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato" style="text-align: center; margin: 10px 0;">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;">
<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
</a>
<!--

                       <a href="https://www.healthonnet.org/HONcode/Italian?HONConduct729898" target="_blank">
                            <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
                        </a>
-->
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
                                    </a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
<script src="/assets/js-compress/1ad7d56fa3502812d77e6f088f34f4c8.js,qv=1580816239.pagespeed.jm.vhDtqd1UmM.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){jQuery('#form_registration').yiiActiveForm([],[]);jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":1000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":1000,"scrollTo":false});});});</script> </body>
</html>
