<!DOCTYPE html>
<html lang="it">
    <head>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="T1pKMFBkaTgrdzl8PQMKcSAUAHMaLj1aAhghQTkcCF0kDQxlClwCcw==">
        <title>Immunoterapia: la risposta è migliore quando si consumano più fibre | Fondazione Umberto Veronesi</title>
        <link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon" />
        <meta name="description" content="Il microbioma influenza la risposta alle cure anticancro. Nel melanoma, il consumo di fibre può migliorare l&#039;azione degli immunoterapici">
<meta name="keywords" content="immunoterapia,melanoma,fibra alimentare">
<meta property="og:title" content="Immunoterapia: la risposta è migliore quando si consumano più fibre | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/immunoterapia-la-risposta-e-migliore-quando-si-consumano-piu-fibre">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Il microbioma influenza la risposta alle cure anticancro. Nel melanoma, il consumo di fibre può migliorare l&#039;azione degli immunoterapici">
<meta property="og:image" content="https://www.fondazioneveronesi.it/uploads/2021/12/27/fibra.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Immunoterapia: la risposta è migliore quando si consumano più fibre">
<meta name="twitter:description" content="Il microbioma influenza la risposta alle cure anticancro. Nel melanoma, il consumo di fibre può migliorare l&#039;azione degli immunoterapici">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it/uploads/2021/12/27/fibra.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/immunoterapia-la-risposta-e-migliore-quando-si-consumano-piu-fibre-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/immunoterapia-la-risposta-e-migliore-quando-si-consumano-piu-fibre" rel="canonical">
<link href="/assets/6aebf23f/css/global_header.css?v=1484302643" rel="stylesheet">
<link href="/assets/6aebf23f/css/style.css?v=1638454919" rel="stylesheet">
<link href="/assets/6aebf23f/css/donation-themes.css?v=1639482008" rel="stylesheet">
<link href="/assets/6aebf23f/swipebox/css/swipebox.css?v=1496137263" rel="stylesheet">
<link href="/assets/6aebf23f/css/venobox/venobox.css?v=1496137175" rel="stylesheet">
<link href="/assets/6aebf23f/css/swiper.min.css?v=1549281579" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<script src="/assets/js-compress/de4ecf9c66fc3c5ab63c6f716f24d59f.js?v=1618238162"></script>        <script type="application/ld+json">
{
    "@context": "https:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "\/magazine\/articoli\/oncologia\/immunoterapia-la-risposta-e-migliore-quando-si-consumano-piu-fibre"
    },
    "headline": "Immunoterapia: la risposta \u00e8 migliore quando si consumano pi\u00f9 fibre",
    "datePublished": "2021-12-28T00:00:00+01:00",
    "dateModified": "2021-12-28T00:00:00+01:00",
    "articleSection": "Oncologia",
    "articleBody": "I farmaci immunoterapici funzionano meglio se il microbioma &egrave; in salute. Che la composizione batterica del nostro intestino influenzi la risposta immunitaria contro il tumore &egrave; ormai un dato sempre pi&ugrave; certo. Ma ci&ograve; che potrebbe fare la differenza, secondo uno studio appena pubblicato da Science, sarebbe la fibra alimentare ingerita. In base a quanto descritto nell'analisi dei ricercatori dell'MD Anderson Cancer Center di Houston, il suo consumo -migliorando il microbioma- sarebbe in grado di influenzare positivamente la risposta agli immunoterapici nei pazienti con melanoma metastatico.\r\n\n    \n                Melanoma: malattia cronica con immunoterapia e farmaci a bersaglio molecolare\n        23-09-2021\n    \n\n\nIMMUNOTERAPIA E MICROBIOMA\r\nL'immunoterapia ha rivoluzionato la cura di molte forme tumorali. Purtroppo per&ograve;, ad oggi, non tutte le persone rispondono efficacemente a questa strategia. Per questa ragione da tempo la ricerca si sta dirigendo verso l'individuazione di nuovi approcci per aumentare la percentuale di chi risponde positivamente alle cure. Uno di questi potrebbe essere l'analisi del microbioma e la sua successiva modifica. A riprova dello stretto legame tra composizione batterica dell'intestino ed efficacia delle terapie, recenti studi hanno dimostrato che i pazienti con tumori solidi trattati con immunoterapia e che erano in terapia antibiotica rispondevano molto meno efficacemente alle cure rispetto a quelli che non avevano assunto antibiotici.&nbsp;\r\nINFLUENZARE IL MICROBIOMA CON L'ALIMENTAZIONE\r\nPartendo da questo concetto, diversi gruppi di ricerca nel mondo sono al lavoro nel tentativo di identificare quei fattori in grado di migliorare la risposta all'immunoterapia attraverso la \"modulazione\" del microbioma. Uno di questi &egrave; il consumo di fibra alimentare. Nello studio pubblicato su Science il gruppo di ricerca statunitense ha scoperto che nelle persone in trattamento con immunoterapici per un melanoma metastatico, il consumo di fibra senza alcuna aggiunta di probiotici era in grado di influenzare positivamente la risposta alle terapie.&nbsp;Ma c'&egrave; di pi&ugrave;: il dato &egrave; stato confermato anche nei modelli animali. Nei topi sottoposti ad una dieta a basso contenuto di fibre o al consumo di probiotici, le cellule del sistema immunitario attivate contro il tumore risultavano meno performanti.\r\n\n    \n                Immunoterapia: potenziarne l'effetto con il trapianto di microbiota\n        17-02-2021\n    \n\n\nNON SOLO CIBO\r\nRisultati importanti, quelli ottenuti nello studio, che mostrano ancora una volta l'importanza dello studio su come influenzare la composizione batterica per meglio rispondere alle terapie.&nbsp;Un altro studio a supporto della tesi che vede l'importanza di un microbioma dalla composizione equilibrata &egrave; quello presentato al'ultimo congresso ASCO relativo all'utilizzo degli inibitori di pompa protonica per il trattamento del reflusso. Questi farmaci infatti, modificando il pH gastrico, sono responsabili dell'alterazione della flora batterica. Dalle analisi &egrave; emerso che nei pazienti trattati con immunoterapia, il consumo concomitante degli inibitori di pompa protonica correlava con una peggiore prognosi.&nbsp;\r\nIL FUTURO DELLA RICERCA\r\nAlla base dello stretto legame tra batteri e funzionamento dell'immunoterapia sembrerebbero esserci i metaboliti prodotti dai microrganismi, sostanze capaci di modulare positivamente il sistema immunitario. Poterli individuare e modificare a proprio piacimento la flora batterica potrebbe essere la giusta strategia per migliorare l'efficienza dei trattamenti immunoterapici.\r\n\n    \n\n",
    "author": {
        "@type": "Person",
        "name": "Daniele Banfi"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fondazione Umberto Veronesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.fondazioneveronesi.it\/tpl\/images\/fuv_120.png",
            "width": 120,
            "height": 120
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.fondazioneveronesi.it\/uploads\/2021\/12\/27\/fibra.jpg",
        "width": 720,
        "height": 480
    },
    "isAccessibleForFree": "True",
    "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "true",
        "cssSelector": ".free-content"
    }
}
</script>
		


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1256441627774278');

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1"

src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->		
        
    </head>
    <body id="body">
	
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <!-- FUV global header -->
                <!-- /FUV global header -->

        <!--sphider_noindex-->


<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->

		
    <div class="logo-header">
            <div class="logo">
                <div class="loghi-affiancati-top mobile-hidden">
                    <a href="/">
                        <img src="/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                    <a href="/magazine">
                        <img src="/tpl/images/logo-muv-top.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                </div>
                <a href="/">
                    <img src="/tpl/images/logo-small.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
                </a>
            </div>
    </div>


    <header class="header-navigation">


        <div class="top-navigation">
        	<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->

            <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="logo-header-mobile">
                <a href="/"><div class="logo"><img src="/tpl/images/logo-small-b.png" alt="Fondazione Umberto Veronesi"></div></a>
            </div>
            <div class="topbar-icon topbar-magazine">
                <a href="/magazine" title="Fondazione Veronesi Magazine"></a>
            </div>
            <div class="topbar-icon topbar-profile">
                <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>            </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
        </div><!-- top navigation-->


        <div class="navigation" role="banner">
            <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
            <nav role="navigation">
                <ul id="js-navigation-menu" class="navigation-menu">
                    <li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                </ul>
            
                <div class="cta">
                    <a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA <img src="/tpl/images/ico-fuvcuore.png" srcset="/tpl/images/ico-fuvcuore.png 1x, /tpl/images/ico-fuvcuore@2x.png 2x"></a>
                </div>
            </nav>
        </div>


    </header><!-- /header -->
</div>
</section>


<!-- Header new -->


<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->



        <section class="breadcrumb-section">
            <div class="wrapper">
                <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
                    <meta itemprop="position" content="1" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/oncologia" title="Oncologia" itemprop="item"><span itemprop="name">Oncologia</span></a>
                    <meta itemprop="position" content="2" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Immunoterapia: la risposta è migliore quando si consumano più fibre</span><meta itemprop="position" content="3" /> </li></ul>            </div>
        </section>

        <!--/sphider_noindex-->

        
<div>

    <div id="bottom-banner">
        <section class="section-banner-donaora" style="display: block;">
            <div class="wrapper-full">
                <div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/ico-close-w.png" alt="Chiudi"></a></div>


                <div class="banner-testo">
                    <p>Ci sono persone che vivono emergenze ogni giorno</p>
                    <a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="oncologia">Dona ora</a>
                </div>

                <div class="banner-immagine">
                    <a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="oncologia"><img src="/tpl/images/b-banner-ricerca-cura.jpg" alt="Ci sono persone che vivono emergenze ogni giorno"></a>
                </div>

            </div>
        </section>
    </div>



    <script>

        var doc = $(document).height();

        $("#bottom-banner").hide();
        $(window).scroll(function () {
            if ($(window).scrollTop() > doc) {
                $("#bottom-banner").fadeIn("slow");
            } else {
                $("#bottom-banner").fadeOut("fast");
            }
        });
    </script>
<!-- Titolo articolo -->
<div class="block-articolo bg-oncologia">
    <div class="wrapper">
        <div class="info-articolo">
            <div class="categoria">Oncologia</div>
            <div class="autore">
                Daniele Banfi</div>
        </div>
        <div class="titolo"><header><h1>Immunoterapia: la risposta è migliore quando si consumano più fibre</h1></header></div>
    </div>
</div>
<div class="cookie-form">
	<section>
    <div class="wrapper">
        <div class="close-cookie-form">
            <img src="/tpl/images/close.png" alt="chiudi" id="TM-chiusura">
        </div>
        <div class="content cookie-form-header">
            <p>Registrati e scarica il quaderno</p>
            <h3>Tumori: il corpo e la mente. Un manuale di psiconcologia per le donne che affrontano il cancro</h3>
            <button class="btn btn-primary toggle-btn">Scarica</button>
            </div>
        </div>
    </section>


<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="1000">

<form id="form_registration" class="form_class" name="form_registration" action="/magazine/articoli/oncologia/immunoterapia-la-risposta-e-migliore-quando-si-consumano-piu-fibre" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="T1pKMFBkaTgrdzl8PQMKcSAUAHMaLj1aAhghQTkcCF0kDQxlClwCcw=="><input type="hidden" name="tipo_user" value="user_default"><input type="hidden" name="campaign" value="downloadheader">
<section class="form-utente"><!-- registrazione -->
    <div class="wrapper">

		

        <div class="content new-login">
            <div class="registrati-container">
                <div class="register">



                    <div class="form-riga">
                        <div class="mid-block">
                            <div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">

<div class="help-block"></div>
</div>                        </div>
                        <div class="mid-block">
                            <div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">

<div class="help-block"></div>
</div>                        </div>
                        <div class="mid-block">
                            <div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">

<div class="help-block"></div>
</div>
                        </div>
                    </div><!-- fine riga -->

                </div>
            </div>
        </div>

        <div class="clearfix"></div>

    </div><!--FINE wrapper-->
</section><!--FINE registrati-->







<section class="form-utente"><!-- Privacy -->
    <div class="wrapper">
		
		        <div class="content new-login privacy-container">
            <div class="registrati-container">

                <div class="form-riga">
                    <div class="form-group field-fuvuser-privacy required">

<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax ="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>

<div class="help-block"></div>
</div>

                </div>




            </div><!-- fine registrati-container -->


            <button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">Scarica</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
            </div>            



        </div><!-- new-login -->




    </div><!--FINE wrapper-->
</section><!--FINE registrati-->


<script>
    $(document).ready(function () {

        $("#form_registration").submit(function () {
            $("#button-registrati").hide();
            $("#img-loading").show();

        });

        $('#birth_date').mask('00-00-0000');
    });
</script>


<script>
    $("#extendedvolontario-attivo")
            .change(function () {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#volontario-options").show('fast');
                } else {
                    $("#volontario-options").hide('fast');
                }

            })
            .change();
</script>
<script>
    $("#extendedazienda-attivo")
            .change(function () {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#azienda-options").show('fast');
                } else {
                    $("#azienda-options").hide('fast');
                }

            })
            .change();
</script>
<script>
    $("#extendedinsegnante-attivo")
            .change(function () {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#dati-insegnante").fadeIn('fast');
                    $("#dati-scuola").fadeIn('fast');
                } else {
                    $("#dati-insegnante").fadeOut('fast');
                    $("#dati-scuola").fadeOut('fast');
                }

            })
            .change();
</script>


</form>
</div>
</div>

<script>
    $(".toggle-btn").click(function () {
        $(".cookie-form").addClass("show");
        $(this).addClass('hidden')
        return false;
    });

    $(".close-cookie-form").click(function () {
    	$(".cookie-form").removeClass("show");
        $(".cookie-form").addClass("hidden");
        return false;
    });
</script>




<section class="articolo">
    <div class="wrapper">

        <div class="info">
            <div class="data-pubblicazione">
    <span>pubblicato il 28-12-2021
            </span>
</div>




<div class="share-addthis">

    <div style="margin-bottom: 10px; font-size: 11px; text-transform: uppercase; color: #56636b; line-height: 14px;">Prenditi cura dell’informazione sulla salute. Leggi con calma. Condividi responsabilmente.</div>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60f9515e2e936609"></script>
        <div class="addthis_inline_share_toolbox"></div>
</div>

<div class="tag">
    <h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=immunoterapia" title="immunoterapia">immunoterapia</a><a href="/magazine/ricerca-per-tag?tag=melanoma" title="melanoma">melanoma</a><a href="/magazine/ricerca-per-tag?tag=fibra-alimentare" title="fibra alimentare">fibra alimentare</a></div>        </div>

        <div class="content">
            <article>
                <h2 class="article-abstract">Il microbioma influenza la risposta alle cure anticancro. Nel melanoma, il consumo di fibre può migliorare l'azione degli immunoterapici</h2><div><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/27/fibra_thumb_720_480.jpg" alt="Immunoterapia: la risposta è migliore quando si consumano più fibre"></div><div class="free-content"><p>I farmaci <strong>immunoterapici</strong> funzionano meglio se il <strong>microbioma</strong> &egrave; in salute. Che la composizione batterica del nostro intestino influenzi la<strong> risposta immunitaria</strong> contro il tumore &egrave; ormai un dato sempre pi&ugrave; certo. Ma ci&ograve; che potrebbe fare la differenza, secondo uno studio appena pubblicato da <em>Science</em>, sarebbe la <strong>fibra alimentare</strong> ingerita. In base a quanto descritto nell'analisi dei ricercatori dell'MD Anderson Cancer Center di Houston, il suo consumo -migliorando il microbioma- sarebbe in grado di <strong>influenzare positivamente</strong> la risposta agli immunoterapici nei pazienti con <strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/melanoma"  title="melanoma" class="tm-hl"><strong>melanoma</strong></a></strong> metastatico.<br /><br /></p>
<h2><div class="grid-element pediatria-border widget article-widget">
    <a href="/magazine/articoli/oncologia/melanoma-malattia-cronica-con-immunoterapia-e-farmaci-a-bersaglio-molecolare" title="Melanoma: malattia cronica con immunoterapia e farmaci a bersaglio molecolare">
        <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/09/23/melanoma_thumb_420_280.jpg" alt="Melanoma: malattia cronica con immunoterapia e farmaci a bersaglio molecolare">        <h3>Melanoma: malattia cronica con immunoterapia e farmaci a bersaglio molecolare</h3>
        <span>23-09-2021</span>
    </a>
</div>

IMMUNOTERAPIA E MICROBIOMA</h2>
<p>L'immunoterapia ha rivoluzionato la cura di molte forme tumorali. Purtroppo per&ograve;, ad oggi, non tutte le persone rispondono efficacemente a questa strategia. Per questa ragione da tempo la ricerca si sta dirigendo verso l'individuazione di <strong>nuovi approcci</strong> per aumentare la percentuale di chi risponde positivamente alle cure. Uno di questi potrebbe essere l'analisi del microbioma e la sua successiva modifica. A riprova dello stretto legame tra <strong>composizione batterica</strong> dell'intestino ed <strong>efficacia delle terapie</strong>, recenti studi hanno dimostrato che i pazienti con tumori solidi trattati con immunoterapia e che erano in <strong>terapia antibiotica</strong> rispondevano molto meno efficacemente alle cure rispetto a quelli che non avevano assunto antibiotici.&nbsp;<br /><br /></p>
<h2>INFLUENZARE IL MICROBIOMA CON L'ALIMENTAZIONE</h2>
<p>Partendo da questo concetto, diversi gruppi di ricerca nel mondo sono al lavoro nel tentativo di identificare quei fattori in grado di<strong> migliorare la risposta</strong> all'immunoterapia attraverso la "modulazione" del microbioma. Uno di questi &egrave; il consumo di fibra alimentare. Nello studio pubblicato su Science il gruppo di ricerca statunitense ha scoperto che nelle persone in trattamento con immunoterapici per un <strong>melanoma metastatico</strong>, il <strong>consumo di fibra</strong> senza alcuna aggiunta di probiotici era in grado di influenzare positivamente la risposta alle terapie.&nbsp;Ma c'&egrave; di pi&ugrave;: il dato &egrave; stato confermato anche nei modelli animali. Nei topi sottoposti ad una dieta a basso contenuto di fibre o al consumo di probiotici, le cellule del sistema immunitario attivate contro il tumore risultavano meno performanti.<br /><br /></p>
<h2><div class="grid-element pediatria-border widget article-widget">
    <a href="/magazine/articoli/oncologia/immunoterapia-potenziarne-leffetto-con-il-trapianto-di-microbiota" title="Immunoterapia: potenziarne l'effetto con il trapianto di microbiota">
        <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/02/11/trapianto-microbiota-immunoterapia_1_thumb_420_280.jpg" alt="Immunoterapia: potenziarne l&#039;effetto con il trapianto di microbiota">        <h3>Immunoterapia: potenziarne l'effetto con il trapianto di microbiota</h3>
        <span>17-02-2021</span>
    </a>
</div>

NON SOLO CIBO</h2>
<p>Risultati importanti, quelli ottenuti nello studio, che mostrano ancora una volta l'importanza dello studio su come influenzare la<strong> composizione batterica</strong> per meglio rispondere alle terapie.&nbsp;Un altro studio a supporto della tesi che vede l'importanza di un microbioma dalla composizione equilibrata &egrave; quello presentato al'ultimo congresso ASCO relativo all'utilizzo degli <strong>inibitori di pompa</strong> protonica per il trattamento del reflusso. Questi farmaci infatti, modificando il pH gastrico, sono responsabili dell'alterazione della flora batterica. Dalle analisi &egrave; emerso che nei pazienti trattati con immunoterapia, il consumo concomitante degli inibitori di pompa protonica correlava con una <strong>peggiore prognosi</strong>.&nbsp;<br /><br /></p>
<h2>IL FUTURO DELLA RICERCA</h2>
<p>Alla base dello stretto legame tra batteri e funzionamento dell'immunoterapia sembrerebbero esserci i <strong>metaboliti</strong> prodotti dai microrganismi, sostanze capaci di modulare positivamente il sistema immunitario. Poterli individuare e <strong>modificare</strong> a proprio piacimento la flora batterica potrebbe essere la giusta strategia per <strong>migliorare l'efficienza</strong> dei trattamenti immunoterapici.<br /><br /></p>
<p><div class="grid-element widget w-banner-large">
    <a href="/magazine/tools-della-salute/download/quaderni-la-salute-in-tavola/alimentazione-durante-le-terapie-oncologiche" target=""><img id="Large-Quaderno - Alimentazione durante le terapie oncologiche-40" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2020/09/24/teraponco700x320.jpg" alt=""></a>
</div>
</p></div><div class="fonti">
    <h5>Fonti</h5>
    <div class="fonti-content">
        <p><a href="https://www.science.org/doi/10.1126/science.aaz7015#con89" target="_blank" rel="follow"><em><strong>Dietary fiber and probiotics influence the gut microbiome and melanoma immunotherapy response - Science</strong></em></a></p>    </div>
</div>

<div class="autore-bottom">
    <img src="/uploads/thumbs/2018/12/17/banfidaniele_thumb_250_250.jpg" alt="Daniele Banfi">    <div class="autore-info">
        <h5>Daniele Banfi</h5>
        <p>Giornalista professionista &egrave; <strong>redattore del sito</strong> della Fondazione Umberto Veronesi dal 2011. <strong>Laureato in Biologia</strong> presso l'Universit&agrave; Bicocca di Milano - con <strong>specializzazione in Genetica</strong> conseguita presso l'Universit&agrave; Diderot di Parigi - ha un master in Comunicazione della Scienza. Collabora con diverse testate nazionali.</p>        
                <div class="col-1-2">
            <div class="email"><a href="mailto:daniele.banfi@fondazioneveronesi.it">daniele.banfi@fondazioneveronesi.it</a></div>
        </div>
                        <div class="col-1-2">
            <div class="twitter"><a href="https://twitter.com/@danielebanfi83" target="_blank">@danielebanfi83</a></div>
        </div>
            </div>
</div>

            </article>
            <aside>
                <div class="aside-widget">
    <!-- GLOSSARIO -->
    <div class="grid-glossario">

        <div class="plus-popup-container">

            <img src="/tpl/images/allglossari-icon.png" alt="">            <div class="plus-popup p-ico-tool">
                <span class="plus-sign">
                    <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                    <div class="plus-message">CONTENUTO PLUS</div>
                </span>
            </div>
        </div>

        <h3>Glossari</h3>

        <div class="plus-popup-container"><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/melanoma" title="Melanoma">Melanoma</a></h4><div class="plus-popup p-x-right p-y-center">
                <span class="plus-sign">
                    <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                    <div class="plus-message">CONTENUTO PLUS</div>
                </span></div></div>



    </div>
</div>            </aside>
        </div>
    </div>
</section>

</div>
    
<section><hr /></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>Articoli correlati</h2>
        </div>

        <div class="content">
            <div class="grid-02">
                <div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/in-italia-cure-oncologiche-al-top-ma-attenzione-alleffetto-pandemia" title="In Italia cure oncologiche al top ma attenzione all'effetto pandemia">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/10/20/numericancro_thumb_420_280.jpg" alt="In Italia cure oncologiche al top ma attenzione all&#039;effetto pandemia">
                        <h3>In Italia cure oncologiche al top ma attenzione all'effetto pandemia</h3>
                        <p>Migliorano i tassi di sopravvivenza e mortalità. Italia sopra la media dell'Unione Europea. Attenzione però all'effetto pandemia negli anni a venire</p>
                        <span>20-10-2021</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/melanoma-malattia-cronica-con-immunoterapia-e-farmaci-a-bersaglio-molecolare" title="Melanoma: malattia cronica con immunoterapia e farmaci a bersaglio molecolare">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/09/23/melanoma_thumb_420_280.jpg" alt="Melanoma: malattia cronica con immunoterapia e farmaci a bersaglio molecolare">
                        <h3>Melanoma: malattia cronica con immunoterapia e farmaci a bersaglio molecolare</h3>
                        <p>Il melanoma metastatico si trasforma in malattia cronica. Ora l'obbiettivo è individuare le migliori sequenze di farmaci da somministrare. I risultati presentati a ESMO</p>
                        <span>23-09-2021</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/tumori-cerebrali-ecco-le-cellule-staminali-che-rendono-piu-aggressivi-i-glioblastomi" title="Tumori cerebrali: le staminali che rendono più aggressivi i glioblastomi">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/07/14/tumori-cerebrali_thumb_420_280.jpg" alt="Tumori cerebrali: le staminali che rendono più aggressivi i glioblastomi">
                        <h3>Tumori cerebrali: le staminali che rendono più aggressivi i glioblastomi</h3>
                        <p>Sorpresa: ci sono cellule staminali che paralizzano il sistema immunitario. Potrebbero spiegare perché spesso l'immunoterapia non funziona nel glioblastoma</p>
                        <span>14-07-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/lepilazione-laser-e-sicura-per-la-salute-della-pelle" title="L'epilazione laser è sicura per la salute della pelle?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/07/01/epilazione_thumb_420_280.jpg" alt="L&#039;epilazione laser è sicura per la salute della pelle?">
                        <h3>L'epilazione laser è sicura per la salute della pelle?</h3>
                        <p>Le tecniche di epilazione laser o a luce pulsata sono sempre più richieste in medicina estetica. Cosa c'è da sapere per la salute della pelle? </p>
                        <span>01-07-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/farmaci-abbronzanti-sono-sicuri" title="Farmaci abbronzanti: sono sicuri?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/06/14/pelle_thumb_420_280.jpg" alt="Farmaci abbronzanti: sono sicuri?">
                        <h3>Farmaci abbronzanti: sono sicuri?</h3>
                        <p>Farmaci per malattie rare spacciati come abbronzanti. L'uso è fortemente sconsigliato</p>
                        <span>14-06-2021</span>
                </a></div>            </div>
        </div>

            </div>
</section>
<section><hr/></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>In evidenza</h2>
        </div>

        <div class="content">
            <div class="grid-00">
                <div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/omicron-la-terza-dose-neutralizza-la-variante" title="Omicron: la terza dose neutralizza la variante">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/28/omicron_thumb_420_280.jpg" alt="Omicron: la terza dose neutralizza la variante">
                        <h3>Omicron: la terza dose neutralizza la variante</h3>
                        <p>Con il ciclo classico a due dosi gli anticorpi non riescono a neutralizzare efficacemente la Omicron. Ma la dose booster ripristina la capacità di fermare il virus. I risultati in due studi su Nature Medicine e Cell</p>
                        <span>28-12-2021</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/immunoterapia-la-risposta-e-migliore-quando-si-consumano-piu-fibre" title="Immunoterapia: la risposta è migliore quando si consumano più fibre">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/27/fibra_thumb_420_280.jpg" alt="Immunoterapia: la risposta è migliore quando si consumano più fibre">
                        <h3>Immunoterapia: la risposta è migliore quando si consumano più fibre</h3>
                        <p>Il microbioma influenza la risposta alle cure anticancro. Nel melanoma, il consumo di fibre può migliorare l'azione degli immunoterapici</p>
                        <span>28-12-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/se-il-test-hpv-e-sempre-positivo-ecco-quali-esami-fare" title="Se il test HPV è sempre positivo, ecco quali esami fare">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/27/hpv-test-colposcopia_thumb_420_280.jpg" alt="Se il test HPV è sempre positivo, ecco quali esami fare">
                        <h3>Se il test HPV è sempre positivo, ecco quali esami fare</h3>
                        <p>Se il test HPV continua a segnalare la presenza di papillomavirus ma la colposcopia è negativa, ci sono altri test utili, spiega l'esperto</p>
                        <span>27-12-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/controllare-la-glicemia-e-il-colesterolo-con-la-dieta-ecco-cosa-possiamo-fare" title="Controllare la glicemia e il colesterolo con la dieta? Ecco cosa possiamo fare">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/24/dieta-glicemia-colesterolo_thumb_420_280.jpg" alt="Controllare la glicemia e il colesterolo con la dieta? Ecco cosa possiamo fare">
                        <h3>Controllare la glicemia e il colesterolo con la dieta? Ecco cosa possiamo fare</h3>
                        <p>Semplici abitudini a tavola possono aiutare a correggere i valori della glicemia e del colesterolo. I consigli di Elena Dogliotti</p>
                        <span>24-12-2021</span>
                </a></div><div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/lalzheimer-ha-tre-volti-conta-sempre-di-piu-diagnosticarlo-presto" title="L'Alzheimer ha tre volti? Conta sempre di più diagnosticarlo presto">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/23/alzheimer_thumb_420_280.jpg" alt="L&#039;Alzheimer ha tre volti? Conta sempre di più diagnosticarlo presto">
                        <h3>L'Alzheimer ha tre volti? Conta sempre di più diagnosticarlo presto</h3>
                        <p>Dalla revisione di centinaia di studi un nuovo modello per l'Alzheimer: cause (e cure) più complesse del previsto. Cruciali prevenzione e diagnosi precoce</p>
                        <span>23-12-2021</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/variante-omicron-terza-dose-fondamentale" title="Variante Omicron: terza dose fondamentale">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/22/terzadoseomicron_thumb_420_280.jpg" alt="Variante Omicron: terza dose fondamentale">
                        <h3>Variante Omicron: terza dose fondamentale</h3>
                        <p>La protezione del vaccino cala nel tempo ma quella contro la malattia grave rimane comunque elevata. Importante il richiamo, soprattutto in ottica di variante Omicron</p>
                        <span>22-12-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/colon-irritabile-cosi-lo-stile-di-vita-aiuta-a-ridurre-i-sintomi" title="Colon irritabile: così lo stile di vita aiuta a ridurre i sintomi">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/06/stili-di-vita-colon-irritabile_thumb_420_280.jpg" alt="Colon irritabile: così lo stile di vita aiuta a ridurre i sintomi">
                        <h3>Colon irritabile: così lo stile di vita aiuta a ridurre i sintomi</h3>
                        <p>Ci sono buoni consigli per ridurre i sintomi del colon irritabile? Le risposte dello specialista </p>
                        <span>21-12-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/cosa-dico-a-mia-figlia-che-ha-iniziato-a-fumare" title="Cosa dico a mia figlia che ha iniziato a fumare?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/20/ragazzafumo_thumb_420_280.jpg" alt="Cosa dico a mia figlia che ha iniziato a fumare?">
                        <h3>Cosa dico a mia figlia che ha iniziato a fumare?</h3>
                        <p>Una lettrice preoccupata per la figlia che fuma e per l'indifferenza dei medici e della società verso questo tema. I consigli di Elena Munarini per genitori disorientati</p>
                        <span>20-12-2021</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/nuvaxovid-il-vaccino-proteico-per-covid-19" title="Nuvaxovid, il vaccino proteico per Covid-19">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/20/novavax_thumb_420_280.jpg" alt="Nuvaxovid, il vaccino proteico per Covid-19">
                        <h3>Nuvaxovid, il vaccino proteico per Covid-19</h3>
                        <p>Il prodotto di Novavax sfrutta una tecnologia già adottata per altri vaccini. E' il quinto prodotto approvato da EMA nella contrasto a Sars-Cov-2</p>
                        <span>20-12-2021</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/tumore-dellovaio-e-lora-dei-parp-inibitori-anche-senza-mutazioni-brca" title="Tumore dell'ovaio: è l'ora dei Parp-inibitori, anche senza mutazioni BRCA">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/12/17/gettyimages-1029200810_thumb_420_280.jpg" alt="Tumore dell&#039;ovaio: è l&#039;ora dei Parp-inibitori, anche senza mutazioni BRCA">
                        <h3>Tumore dell'ovaio: è l'ora dei Parp-inibitori, anche senza mutazioni BRCA</h3>
                        <p>Via libera in Italia a niraparib. Il Parp-inibitore potrà essere utilizzato anche nei casi in cui il tumore non presenta anomalie nei geni BRCA. Una speranza in più per le donne con tumore dell'ovaio in fase avanzata</p>
                        <span>17-12-2021</span>
                </a></div>            </div>
        </div>

            </div>
</section>


        <!--sphider_noindex-->
        <!-- Cookies policy  -->
<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.", 'Chiudi', "Informativa sull'uso dei cookies", 'Leggi l\'informativa sull\'uso dei cookies', '/cookie-policy');
    });
</script>

<script>
    //    smoothScroll.init();
</script>

<!-- Smooth scroll  -->

<script type="text/javascript">
    function scroll_if_anchor(href) {
        href = typeof(href) == "string" ? href : $(this).attr("href");

        var fromTop = 50;

        if (href.indexOf("#") == 0) {
            var $target = $(href);
            if ($target.length) {
                $('html, body').animate({
                    scrollTop: $target.offset().top - fromTop
                });
                if (history && "pushState" in history) {
                    history.pushState({}, document.title, window.location.pathname + href);
                    return false;
                }
            }
        }
    }
    scroll_if_anchor(window.location.hash);
    $("body").on("click", "a", scroll_if_anchor);
</script>




<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/ico-backtop.png" alt="Torna a inizio pagina"></a>



<section><hr></section><section id="footer-social">
    <div class="wrapper">
        <div class="title">&nbsp;</div>

        <div class="content">
            <div class="banner-large"><!-- bkp coronavirus
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-hpv" target="_blank">
                    <img src="/tpl/images/banner-large.jpg">
                </a>
                -->
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-coronavirus" target="_blank">
                    <img src="/tpl/images/banner-large-coronavirus.jpg"></a>
                
            </div>
      <!--
            <aside>
          
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
            <!--
                <div class="social">
                    <h4>Seguici</h4>
                    <ul>
                        <li><a href="https://www.youtube.com/c/FondazioneUmbertoVeronesiChannel" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png" alt="YouTube"></a></li>
                        <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-fb.png" alt="Facebook"></a></li>
                        <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-insta.png" alt="Instagram"></a></li>
                        <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tw.png" alt="Twitter"></a></li>
                        <li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tel.png" alt="Telegram"></a></li>
                    </ul>
                </div>

            </aside>            -->
        </div>

    </div>

</section>



<!-- Footer -->
<footer>
    <div class="wrapper">

        <div class="footer-row">
            <div class="footer-logo">
                <a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi"></a>
            </div>
            <ul class="footer-menu">
                <li><a href="/la-fondazione/chi-siamo">Chi siamo</a></li>
                <li><a href="/la-fondazione/il-fondatore">Il Fondatore</a></li>
                <li><a href="/magazine">Magazine</a></li>
                <li><a href="/la-fondazione/contatti">Contatti</a></li>
                <span>&nbsp;</span>
                <li><a href="/cookie-policy">Cookie Policy</a></li>
                <li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
            </ul>
            <ul class="footer-menu menu-social">
                <li><p>Seguici</p></li>
                <li><a href="https://www.youtube.com/channel/UCCSQ6Dq4FDyN6rgWCt_uurQ" target="_blank">Youtube</a></li>
                <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank">Facebook</a></li>
                <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank">Twitter</a></li>
            </ul>
            <div class="footer-cta">
                <a href="/donazioni/dona-ora" class="btn-red btn-donaora" title="Sostieni Fondazione Veronesi, dona ora"><span>DONA ORA</span><img src="https://www.fondazioneveronesi.it/tpl/images/ico-fuvcuore.png"></a>
                <a href="/profile/register-form" class="btn-blue" title="Regristrati al sito">REGISTRATI AL SITO</a>
            </div>
        </div>

        <div class="footer-row">
            <div class="footer-altri-loghi">
                <a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-assifero.png" alt="Assifero"></a>

                <div class="footer-certificato" style="text-align: center;">
                    <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                                <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 100%;">
                                            </a>
                </div>
                <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
            </div>
            <div class="footer-bottom-text">
                <p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
            </div>
        </div>
    </div>
</footer>
        <!--/sphider_noindex-->


        <script src="/assets/js-compress/e34ff07f102a12b9dc6fcb96a460c7ea.js?v=1618238161"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('#form_registration').yiiActiveForm([],[]);
jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":1000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":1000,"scrollTo":false});});
});</script>    </body>
</html>

