<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="NEZtZ0F3YkZsIwUOBxgyIHAhXTceEBEnbjcHUxZDA3FwMVQdJjpWKw==">
<title>Tumore della prostata: l&#039;importanza dell&#039;esercizio fisico | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="Nelle persone con tumore alla prostata in terapia ormonale la qualità di vita migliora se si svolge una regolare attività fisica">
<meta name="keywords" content="tumore della prostata, attività fisica, terapia ormonale">
<meta property="og:title" content="Tumore della prostata: l&#039;importanza dell&#039;esercizio fisico | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/tumore-della-prostata-lesercizio-fisico-e-importante-durante-la-terapia-ormonale">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Nelle persone con tumore alla prostata in terapia ormonale la qualità di vita migliora se si svolge una regolare attività fisica">
<meta property="og:image" content="/uploads/thumbs/2019/11/26/prostatasport_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Tumore della prostata: l&#039;importanza dell&#039;esercizio fisico">
<meta name="twitter:description" content="Nelle persone con tumore alla prostata in terapia ormonale la qualità di vita migliora se si svolge una regolare attività fisica">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2019/11/26/prostatasport_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/tumore-della-prostata-lesercizio-fisico-e-importante-durante-la-terapia-ormonale-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/tumore-della-prostata-lesercizio-fisico-e-importante-durante-la-terapia-ormonale" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.c4d2926448d4c893df9d8946dcb5d8e6.css,qv=1567591147.pagespeed.cf.1caNDy7xY_.css" rel="stylesheet">
<script src="/assets/js-compress/d5ac244047a4eca42dcbc4a8b854fe4d.js,qv=1558350766.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --> <!-- Hotjar Tracking Code for www.fondazioneveronesi.it -->
<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:416039,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">Dona ora</a>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/donazioni/dona-ora" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/oncologia" title="Oncologia" itemprop="item"><span itemprop="name">Oncologia</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Tumore della prostata: l'esercizio fisico è importante durante la terapia ormonale</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="bottom-banner">
<section class="section-banner-donaora" style="display: block;">
<div class="wrapper-full">
<div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/xico-close-w.png.pagespeed.ic.dEjRelUWCr.png" alt="Chiudi"></a></div>
<div class="banner-testo">
<p>Unisciti a noi nella lotta contro i tumori</p>
<a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="oncologia">Dona ora</a>
</div>
<div class="banner-immagine">
<a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="oncologia"><img src="/tpl/images/b-banner-lotta.jpg.pagespeed.ce.6o6mhyX3p7.jpg"></a>
</div>
</div>
</section>
</div>
<script>var doc=$(document).height();$("#bottom-banner").hide();$(window).scroll(function(){if($(window).scrollTop()>doc){$("#bottom-banner").fadeIn("slow");}else{$("#bottom-banner").fadeOut("fast");}});</script>
<!--
A

    'oncologia' => [
        'testo' => 'Unisciti a noi nella lotta contro i tumori pediatrici',
        'img' => '/tpl/images/b-banner-pediatrici.jpg',
        'cta' => 'Dona ora',
        'link' => '/donazioni/dona-ora'
    ],


C

    'cardiologia' => [
        'testo' => 'Unisciti a noi nella lotta contro i tumori',
        'img' => '/tpl/images/b-banner-lotta.jpg',
        'cta' => 'Dona ora',
        'link' => '/donazioni/dona-ora'
    ],


D

    'fumo' => [
        'testo' => 'Sostieni Fondazione Umberto Veronesi nel suo lavoro di divulgazione scientifica.',
        'img' => '/tpl/images/b-banner-prevenzione.jpg',
        'cta' => 'Dona ora',
        'link' => '/donazioni/dona-ora'
    ],


E

    'blog' => [
        'testo' => 'Vuoi ricevere la nostra newsletter?',
        'img' => '/tpl/images/b-banner-newsletter.jpg',
        'cta' => 'Registrati',
        'link' => '/profile/register-form'
    ],
--><!-- Titolo articolo -->
<div class="block-articolo bg-oncologia">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">Oncologia</div>
<div class="autore" itemprop="author">
Daniele Banfi</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Tumore della prostata: l'esercizio fisico è importante durante la terapia ormonale</h1></header></div>
</div>
</div>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 26-11-2019 <meta itemprop="datePublished" content="26-11-2019">
<meta itemprop="dateModified" content="26-11-2019">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Ftumore-della-prostata-lesercizio-fisico-e-importante-durante-la-terapia-ormonale');">Share on facebook</a></li><li><a href="#" class="share-google-plus" onClick="sharePopup('https://plus.google.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Ftumore-della-prostata-lesercizio-fisico-e-importante-durante-la-terapia-ormonale');">Share on google-plus</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Ftumore-della-prostata-lesercizio-fisico-e-importante-durante-la-terapia-ormonale');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=tumore-della-prostata" title="tumore della prostata">tumore della prostata</a><a href="/magazine/ricerca-per-tag?tag=terapia-ormonale" title="terapia ormonale">terapia ormonale</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">Nelle persone con tumore alla prostata in terapia ormonale la qualità di vita migliora se si svolge una regolare attività fisica</h2><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/26/xprostatasport_thumb_720_480.jpg.pagespeed.ic.QLZvYHAwOO.jpg" alt="Tumore della prostata: l&#039;esercizio fisico è importante durante la terapia ormonale" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/26/prostatasport_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Oncologia"><div itemprop="articleBody"><p>Nel <strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-della-prostata" title="tumore della prostata"><strong>tumore della prostata</strong></a></strong> l'<strong>esercizio fisico regolare</strong> in chi &egrave; in <strong>terapia ormonale</strong> migliora la <strong>qualit&agrave; di vita</strong>, la <strong>sensazione di fatica</strong> e le performance fisiche. E' questo, in estrema sintesi, il messaggio che emerge da uno studio publicato dalla rivista <em>BJU international</em>. Un risultato che conferma ancora una volta l'importanza non solo delle <strong>terapie farmacologiche</strong> ma anche degli <strong>stili di vita</strong> da adottare durante le terapie.<br/><br/></p>
<h2><div class="grid-element widget w-banner-small">
<a href="/magazine/tools-della-salute/download/i-manuali/tumori-maschili-domande-e-risposte-su-prevenzione-diagnosi-e-cura-per-prostata-e-testicolo" target="" class="banner-widget" title="Manuale tumori maschili"><img id="Small-Manuale tumori maschili-28" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2018/10/10/xsmall-tumorimaschili.jpg.pagespeed.ic.kwWE2K2cI-.jpg" alt=""></a>
</div>
RALLENTARE IL TUMORE CON LA TERAPIA ORMONALE</h2>
<p>Il<strong> tumore della prostata</strong> rappresenta circa il 20% di tutte le neoplasie diagnosticate tra gli uomini a partire dai 50 anni di et&agrave;. Secondo gli <a href="/magazine/articoli/oncologia/nel-2019-in-italia-meno-casi-di-tumore" rel="follow">ultimi dati AIOM</a> quest'anno in Italia saranno <strong>37 mila i nuovi casi</strong> diagnosticati. Una delle possibili strategie di cura, insieme a <strong>chirurgia</strong> e <strong>radioterapia</strong>, &egrave; rappresentata dalla <strong>terapia ormonale</strong>. Il tumore infatti per crescere ha bisogno dell'azione del <strong>testosterone</strong> prodotto dai testicoli. Obbiettivo della terapia ormonale &egrave; quello di <strong>bloccare</strong> o quantomeno <strong>ridurre</strong> l'azione del testosterone per <strong>limitare</strong> la crescita tumorale.<br/><br/></p>
<h2>GLI EFFETTI COLLATERALI DELLA DEPRIVAZIONE ORMONALE</h2>
<p>Pur essendo una valida terapia, quella ormonale -andando ad agire sulla produzione di testosterone- porta con s&eacute; alcuni <a href="/&lt;img%20class=&quot;widget-placeholder&quot; data-widget=&quot;ArticleSmall&quot; data-id=&quot;13894&quot; src=&quot;/tpl/icon/w_article_small.png&quot;&gt;" rel="follow"><strong>effetti collaterali</strong></a> come la <strong>perdit&agrave; della massa muscolare</strong>, l'<strong>aumento della fatica percepita</strong> e un lieve <strong>aumento del rischio cardiovascolare</strong> dovuto al peggioramento delle performance fisiche. Ecco perch&eacute; poter ridurre gli effetti della terapia ormonale &egrave; di fondamentale importanza per una buona qualit&agrave; di vita. Una possibile via &egrave; rappresentata dall'<strong>attivit&agrave; fisica</strong>.<br/><br/></p>
<h2><div class="grid-element pediatria-border widget article-widget">
<a href="/magazine/articoli/oncologia/tumore-della-prostata-la-radioterapia-post-operatoria-puo-essere-evitata" title="Tumore della prostata: la radioterapia post-operatoria può essere evitata">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/09/28/xradioterapiaprostata_thumb_420_280.jpg.pagespeed.ic.aTDnpce_AF.jpg" alt="Tumore della prostata: la radioterapia post-operatoria può essere evitata"> <h3>Tumore della prostata: la radioterapia post-operatoria può essere evitata</h3>
<span>28-09-2019</span>
</a>
</div>
L'ATTIVITA' FISICA RIDUCE L'IMPATTO DELLE CURE</h2>
<p>Nello studio gli scienziati della&nbsp;University of Northumbria di Newcastle (Inghilterra) hanno coinvolto 50 pazienti con<strong> tumore della prostata</strong> prossimi ad iniziare la <strong>terapia ormonale</strong>. A met&agrave; di loro &egrave; stato prescritto dell'<strong>esercizio fisico in maniera controllata</strong> (2 sessioni di esercizio a settimana, ciascuna della durata di circa 60 minuti), all'altra met&agrave; nessuna indicazione circa il movimento da effettuare. Non solo, sempre al primo gruppo, in aggiunta alla sessione di allenamento svolta con gli specialisti, i pazienti venivano incoraggiati a incrementare il loro livello di attivit&agrave; fisica dedicandosi 3 volte a settimana a 30 minuti di sport gestito in totale autonomia. A <strong>tre mesi</strong> dall'inizio delle terapie, in chi aveva sostenuto un programma di allenamento si sono registrati notevoli <strong>progressi</strong> nei parametri cardiovascolari, in quelli muscolari e una <strong>riduzione significativa della stanchezza</strong> associata alle terapie che si &egrave; tradotta in una <strong>migliore qualit&agrave; di vita</strong>.&nbsp;&nbsp;</p>
<p><br/><div class="grid-element widget w-banner-large">
<a href="/magazine/tools-della-salute/download/i-quaderni-liberta-di-sapere-liberta-di-scegliere/attivita-fisica-una-risorsa-indispensabile-per-la-salute" target=""><img id="Large-Quaderno - Attività fisica. Una risorsa indispensabile per la salute-43" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2018/10/10/xlarge-sport.jpg.pagespeed.ic.pF9ZCKIZ_l.jpg" alt=""></a>
</div>
&nbsp;</p></div><div class="fonti">
<h5>Fonti</h5>
<div class="fonti-content">
<p><a href="https://onlinelibrary.wiley.com/doi/full/10.1111/bju.14922" target="_blank" rel="follow"><strong>Exercise induced attenuation of treatment side?effects in patients with newly diagnosed prostate cancer beginning androgen?deprivation therapy: a randomised controlled trial - BJU International</strong></a></p> </div>
</div>
<div class="autore-bottom">
<img src="/uploads/thumbs/2018/12/17/xbanfidaniele_thumb_250_250.jpg.pagespeed.ic.FZrA17KYxX.jpg" alt="Daniele Banfi"> <div class="autore-info">
<h5>Daniele Banfi</h5>
<p>Giornalista professionista &egrave; <strong>redattore del sito</strong> della Fondazione Umberto Veronesi dal 2011. <strong>Laureato in Biologia</strong> presso l'Universit&agrave; Bicocca di Milano - con <strong>specializzazione in Genetica</strong> conseguita presso l'Universit&agrave; Diderot di Parigi - ha un master in Comunicazione della Scienza. Collabora con diverse testate nazionali.</p>
<div class="col-1-2">
<div class="email"><a href="mailto:daniele.banfi@fondazioneveronesi.it">daniele.banfi@fondazioneveronesi.it</a></div>
</div>
<div class="col-1-2">
<div class="twitter"><a href="https://twitter.com/@danielebanfi83" target="_blank">@danielebanfi83</a></div>
</div>
</div>
</div>
</article>
<aside>
<a href="/progetti/salute-al-maschile"><img src="/uploads/2018/07/27/xicone0407-03.png.pagespeed.ic.BE9uKbPSQe.png" alt="Salute al maschile - SAM"></a><div class="aside-widget"><!-- GLOSSARIO -->
<div class="grid-glossario">
<img src="/tpl/images/xallglossari-icon.png.pagespeed.ic.a7X4fAzJdK.png" alt=""> <h3>Glossari</h3>
<div class="scheda">
<h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-della-prostata" title="Tumore della prostata">Tumore della prostata</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/biopsia-prostatica" title="Biopsia prostatica">Biopsia prostatica</a></h4>
</div>
</div>
</div><!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/il-legame-tra-il-tumore-della-prostata-e-il-microambiente-circostante" title="Il legame tra il tumore della prostata e il microambiente ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/04/xbellazzo_thumb_420_280.jpg.pagespeed.ic.x_AyBkr4oB.jpg" alt="Il legame tra il tumore della prostata e il microambiente ">
<h3>Il legame tra il tumore della prostata e il microambiente </h3>
<p>Le cellule di carcinoma prostatico possono interagire con quelle adiacenti per favorire la formazione di metastasi: la ricerca di Arianna Bellazzo</p>
<span>25-11-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/il-ruolo-del-microambiente-nel-tumore-della-prostata" title="Il ruolo del microambiente nel tumore della prostata">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/04/xdi-donato_1_thumb_420_280.jpg.pagespeed.ic.VvmRHUW2L5.jpg" alt="Il ruolo del microambiente nel tumore della prostata">
<h3>Il ruolo del microambiente nel tumore della prostata</h3>
<p>Cellule e tessuti intorno al carcinoma della prostata sono fondamentali per lo sviluppo del cancro: comprendere le interazioni con il tumore è la sfida di Marzia Di Donato</p>
<span>11-11-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/le-indicazioni-per-fare-sport-dopo-aver-avuto-un-tumore" title="Le indicazioni per fare sport dopo aver avuto un tumore">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/10/30/xpinkverona05mar-2927_thumb_420_280.jpg.pagespeed.ic.ZOleeKQOKu.jpg" alt="Le indicazioni per fare sport dopo aver avuto un tumore">
<h3>Le indicazioni per fare sport dopo aver avuto un tumore</h3>
<p>A chi ha superato un cancro, gli esperti raccomandano di «muoversi» 90' alla settimana. I consigli devono essere personalizzati, ma camminare fa bene praticamente a tutti</p>
<span>07-11-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/prostata-biopsia-negativa-e-psa-elevato-e-il-caso-di-ripetere-lindagine" title="Biopsia prostatica negativa e Psa alto: occorre ripetere l'indagine?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/10/30/xbiopsia-prostata_thumb_420_280.jpg.pagespeed.ic.jCvkCtKJre.jpg" alt="Biopsia prostatica negativa e Psa alto: occorre ripetere l&#039;indagine?">
<h3>Biopsia prostatica negativa e Psa alto: occorre ripetere l'indagine?</h3>
<p>I «falsi negativi» rappresentano un risultato non così infrequente al termine della biopsia prostatica. Se il Psa è elevato, la ripetizione dell'esame può essere opportuna</p>
<span>30-10-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/tumore-della-prostata-speranze-da-un-nuovo-test-per-lo-screening" title="Tumore della prostata: l'EXO-Psa e il dibattito sullo screening">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/10/14/xscreening-tumore-della-prostata_thumb_420_280.jpg.pagespeed.ic.SJdS5kQSlw.jpg" alt="Tumore della prostata: l&#039;EXO-Psa e il dibattito sullo screening">
<h3>Tumore della prostata: l'EXO-Psa e il dibattito sullo screening</h3>
<p>Si chiama EXO-Psa un nuovo possibile marcatore per il tumore della prostata. La ricerca al lavoro per arrivare a uno screening efficace</p>
<span>21-10-2019</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/tumore-della-prostata-lesercizio-fisico-e-importante-durante-la-terapia-ormonale" title="Tumore della prostata: l'esercizio fisico è importante durante la terapia ormonale">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/26/xprostatasport_thumb_420_280.jpg.pagespeed.ic.4wdVOBprEn.jpg" alt="Tumore della prostata: l&#039;esercizio fisico è importante durante la terapia ormonale">
<h3>Tumore della prostata: l'esercizio fisico è importante durante la terapia ormonale</h3>
<p>Nelle persone con tumore alla prostata in terapia ormonale la qualità di vita migliora se si svolge una regolare attività fisica</p>
<span>26-11-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/una-dieta-iperproteica-e-dannosa-per-i-reni" title="Una dieta iperproteica è dannosa per i reni?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/26/xdieta-iperproteica_thumb_420_280.jpg.pagespeed.ic.zya8siyDvA.jpg" alt="Una dieta iperproteica è dannosa per i reni?">
<h3>Una dieta iperproteica è dannosa per i reni?</h3>
<p>Fare una «scorpacciata» di proteine per un periodo lungo può avere conseguenze sulla salute dei reni. E i benefici per la linea non sono scontati</p>
<span>26-11-2019</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/parkinson-tutte-le-differenze-fra-uomini-e-donne" title="Parkinson: tutte le differenze fra uomini e donne">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/25/xparkinsondonnegettyimages-1097194912_thumb_420_280.jpg.pagespeed.ic.995ZxBWvmM.jpg" alt="Parkinson: tutte le differenze fra uomini e donne">
<h3>Parkinson: tutte le differenze fra uomini e donne</h3>
<p>Una ricerca italiana: fra donne e uomini cambiano numeri, sintomi e risposte alle cure. Femmine forse protette dagli estrogeni, ma in loro il Parkinson è spesso trascurato</p>
<span>25-11-2019</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/colesterolo-cattivo-dopo-un-ictus-cerebrale-meglio-fermarsi-a-70" title="Colesterolo Ldl: dopo un ictus cerebrale meglio «fermarsi» a 70">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/22/xcolesterolo-ictus_thumb_420_280.jpg.pagespeed.ic.1aD3Par_oU.jpg" alt="Colesterolo Ldl: dopo un ictus cerebrale meglio «fermarsi» a 70">
<h3>Colesterolo Ldl: dopo un ictus cerebrale meglio «fermarsi» a 70</h3>
<p>Diminuire i livelli di colesterolo «cattivo» contribuisce a evitare un secondo evento cardio o cerebrovascolare. Il limite da raggiungere è quello di 70 milligrammi per decilitro
</p>
<span>22-11-2019</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/buono-per-il-cuore-buono-per-la-mente" title="Buono per il cuore, buono per la mente">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/22/xcuoremente-1075014660_thumb_420_280.jpg.pagespeed.ic.o4xm3t_Lip.jpg" alt="Buono per il cuore, buono per la mente">
<h3>Buono per il cuore, buono per la mente</h3>
<p>Perché curare la salute cardiovascolare aiuta a contrastare il declino cognitivo? Il legame fra mente e cuore passa dallo stile di vita più che dai geni. Le risposte di uno studio su 7.000 gemelli</p>
<span>22-11-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/altre-news/epatite-c-con-gli-antivirali-di-oggi-leradicazione-e-sempre-piu-vicina" title="Epatite C: con gli antivirali l'eradicazione è sempre più vicina">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/20/xepatitec_1_thumb_420_280.jpg.pagespeed.ic.hhjYoZjXRF.jpg" alt="Epatite C: con gli antivirali l&#039;eradicazione è sempre più vicina">
<h3>Epatite C: con gli antivirali l'eradicazione è sempre più vicina</h3>
<p>I farmaci per la cura dell'epatite C ci sono, funzionano e sono disponibili per tutti i pazienti. Ora il vero obbiettivo è individuare chi non sa di essere positivo al virus</p>
<span>21-11-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/tumore-del-pancreas-centralizzare-gli-interventi-per-salvare-piu-vite" title="Tumore del pancreas: interventi in pochi centri per salvare più vite">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/18/xgiornata-mondiale-tumore-del-pancreas_thumb_420_280.jpg.pagespeed.ic.cQFlsS8s1K.jpg" alt="Tumore del pancreas: interventi in pochi centri per salvare più vite">
<h3>Tumore del pancreas: interventi in pochi centri per salvare più vite</h3>
<p>La chirurgia del tumore del pancreas (possibile in 1 caso su 5) può presentare molte complicanze. Ecco perché la scelta di un ospedale può fare la differenza</p>
<span>20-11-2019</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/demenza-e-alzheimer-in-italia-la-mappa-dei-servizi-e-piena-di-buchi" title="Demenza e Alzheimer: in Italia la mappa dei servizi è piena di buchi">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/19/xalzheimerdemenze_thumb_420_280.jpg.pagespeed.ic.MKJfXIOBEe.jpg" alt="Demenza e Alzheimer: in Italia la mappa dei servizi è piena di buchi">
<h3>Demenza e Alzheimer: in Italia la mappa dei servizi è piena di buchi</h3>
<p>L'ultimo rapporto dell'Istituto Superiore di Sanità mostra servizi insufficienti per le persone con demenza o Alzheimer. In Lombardia 265 centri diurni, in Calabria e Basilicata zero</p>
<span>19-11-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/ci-sono-controindicazioni-nel-seguire-una-dieta-di-esclusione" title="Ci sono controindicazioni nel seguire una dieta di esclusione?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/19/xdieta-di-esclusione_thumb_420_280.jpg.pagespeed.ic.vktvSn4hvC.jpg" alt="Ci sono controindicazioni nel seguire una dieta di esclusione?">
<h3>Ci sono controindicazioni nel seguire una dieta di esclusione?</h3>
<p>Escludere del tutto uno o più alimenti dalla dieta è utile in alcuni casi. In molte situazioni si è di fronte a mode inutili, se non dannose per la salute</p>
<span>19-11-2019</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/resistenza-agli-antibiotici-litalia-va-avanti-a-piccoli-passi" title="Resistenza agli antibiotici: l'Italia va avanti a piccoli passi">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/16/xresistenza-antibiotici_thumb_420_280.jpg.pagespeed.ic.u4IXkgt4Vz.jpg" alt="Resistenza agli antibiotici: l&#039;Italia va avanti a piccoli passi">
<h3>Resistenza agli antibiotici: l'Italia va avanti a piccoli passi</h3>
<p>La sensibilizzazione inizia a sortire i primi effetti. Ma in Italia ogni anno diecimila persone continuano a morire per un uso poco appropriato degli antibiotici </p>
<span>18-11-2019</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/5a1e244e/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="/come-aiutarci">
<img src="/tpl/images/xbanner-large.jpg.pagespeed.ic.NIeczAv6Pu.jpg"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<!--
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" style="margin: 10px auto;">
<!--
                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" />-->
<img src="https://www.fondazioneveronesi.it/tpl/images/69x31xHONConduct729898_hr2.png.pagespeed.ic.i1FHA6l2-U.jpg" style="border:0px; width: 69px; height: 31px; margin: 10px auto;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica"/>
</a>
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                    					<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
									</a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
</body>
</html>
