<!DOCTYPE html>
<html lang="it">
    <head>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="TlNTTnFqZmQWORUdNwEjFQwLBSQXNSweeDkjIBsuMlQXC2Y5BxhXAQ==">
        <title>Giornata mondiale della salute 2022: le persone stanno bene se il pianeta sta bene | Fondazione Umberto Veronesi</title>
        <link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon" />
        <meta name="description" content="Fortissimo il richiamo dell&#039;OMS: &quot;La crisi climatica è anche crisi sanitaria. ed è la più grande minaccia per la salute degli esseri umani&quot;">
<meta name="keywords" content="inquinamento,inquinamento atmosferico,fumo e ambiente,giornata mondiale della salute,clima,microplastiche">
<meta property="og:title" content="Giornata mondiale della salute 2022: le persone stanno bene se il pianeta sta bene | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/cardiologia/giornata-mondiale-della-salute-2022-le-persone-stanno-bene-se-il-pianeta-sta-bene">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Fortissimo il richiamo dell&#039;OMS: &quot;La crisi climatica è anche crisi sanitaria. ed è la più grande minaccia per la salute degli esseri umani&quot;">
<meta property="og:image" content="https://www.fondazioneveronesi.it/uploads/2022/04/07/giornata-mondiale-salute.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Giornata mondiale della salute 2022: le persone stanno bene se il pianeta sta bene">
<meta name="twitter:description" content="Fortissimo il richiamo dell&#039;OMS: &quot;La crisi climatica è anche crisi sanitaria. ed è la più grande minaccia per la salute degli esseri umani&quot;">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it/uploads/2022/04/07/giornata-mondiale-salute.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/cardiologia/giornata-mondiale-della-salute-2022-le-persone-stanno-bene-se-il-pianeta-sta-bene-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/cardiologia/giornata-mondiale-della-salute-2022-le-persone-stanno-bene-se-il-pianeta-sta-bene" rel="canonical">
<link href="/assets/6aebf23f/css/global_header.css?v=1484302643" rel="stylesheet">
<link href="/assets/6aebf23f/css/style.css?v=1648540121" rel="stylesheet">
<link href="/assets/6aebf23f/css/donation-themes.css?v=1639482008" rel="stylesheet">
<link href="/assets/6aebf23f/swipebox/css/swipebox.css?v=1496137263" rel="stylesheet">
<link href="/assets/6aebf23f/css/venobox/venobox.css?v=1496137175" rel="stylesheet">
<link href="/assets/6aebf23f/css/swiper.min.css?v=1549281579" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<script src="/assets/js-compress/de4ecf9c66fc3c5ab63c6f716f24d59f.js?v=1618238162"></script>        <script type="application/ld+json">
{
    "@context": "https:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "\/magazine\/articoli\/cardiologia\/giornata-mondiale-della-salute-2022-le-persone-stanno-bene-se-il-pianeta-sta-bene"
    },
    "headline": "Giornata mondiale della salute 2022: le persone stanno bene se il pianeta sta bene",
    "datePublished": "2022-04-07T00:00:00+02:00",
    "dateModified": "2022-04-07T00:00:00+02:00",
    "articleSection": "Cardiologia",
    "articleBody": "Nel 2022 la Giornata mondiale della salute ci ricorda che le persone stanno bene se il pianeta sta bene.\r\nL&rsquo;Organizzazione mondiale della sanit&agrave; lancia un messaggio chiaro e forte: &laquo;Nel mezzo di una pandemia, di un pianeta inquinato, con malattie in aumento come cancro, asma e cardiopatie, l&rsquo;OMS vuole richiamare l&rsquo;attenzione globale sulle azioni urgenti e necessarie per mantenere in salute gli esseri umani e il pianeta, e per incoraggiare la creazione di societ&agrave; fondate sul benessere. L&rsquo;OMS stima che oltre 13 milioni di morti nel mondo ogni anno siano dovuti a cause ambientali evitabili. Questo comprende la crisi climatica, che &egrave; la pi&ugrave; grande minaccia per la salute che l&rsquo;umanit&agrave; debba affrontare. La crisi climatica &egrave; anche crisi sanitaria&raquo;.\r\n\r\nSecondo l'OMS, l&rsquo;inquinamento atmosferico uccide 13 persone ogni minuto, per tumori del polmone, infarti e ictus: occorre smettere di bruciare combustibili fossili derivati da petrolio, carbone e gas. Nove abitanti di questa Terra su 10 respirano aria inquinata; l'inquinamento da plastiche minaccia ecosistemi ed esseri viventi di ogni specie, compresa la nostra; due miliardi di persone non dispongono di acqua potabile e 3,6 miliardi vivono senza servizi igienici sicuri.\r\nIl cambiamento climatico aumenta l'impatto di eventi climatici estremi, degli effetti delle temperature elevate sulla salute e sulla produzione alimentare, accelera la perdita di biodiversit&agrave;.\r\nI sistemi di produzione alimentare che si concentrano su &laquo;cibi e bevande ultraprocessati e poco salutari - riporta ancora l'OMS - portano a un aumento di obesit&agrave;, malattie oncologiche e cardiovascolari, mentre producono un terzo delle emissioni globali di gas serra&raquo;.\r\nIl tabacco uccide 600 milioni di alberi e 8 milioni di persone ogni anno.\r\nSi pu&ograve; fare qualcosa? Partire da azioni semplici, suggerisce l'OMS.&nbsp;\r\n\r\ncamminare o pedalare per andare al lavoro, almeno una volta a settimana; usare mezzi pubblici\r\nutilizzare provider di energie rinnovabili; risparmiare sui consumi di energia elettrica non indispensabili\r\ncomprare prodotti alimentari locali ed evitare cibi altamente processati\r\nsmettere di fumare\r\ncomprare meno plastica; utilizzare borse e contenitori riciclabili.\r\n\r\n&nbsp;",
    "author": {
        "@type": "Person",
        "name": "Redazione"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fondazione Umberto Veronesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.fondazioneveronesi.it\/tpl\/images\/fuv_120.png",
            "width": 120,
            "height": 120
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.fondazioneveronesi.it\/uploads\/2022\/04\/07\/giornata-mondiale-salute.jpg",
        "width": 720,
        "height": 480
    },
    "isAccessibleForFree": "True",
    "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "true",
        "cssSelector": ".free-content"
    }
}
</script>
		
<!-- Google Tag Manager -->
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PTZM4B9');
</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->

<script>
    ! function(f, b, e, v, n, t, s)

    {
        if (f.fbq) return;
        n = f.fbq = function() {
            n.callMethod ?

                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };

        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';

        n.queue = [];
        t = b.createElement(e);
        t.async = !0;

        t.src = v;
        s = b.getElementsByTagName(e)[0];

        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',

        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1256441627774278');

    fbq('track', 'PageView');
</script>

<noscript>

    <img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1" />

</noscript>

<!-- End Facebook Pixel Code -->

<!-- Criteo Loader File -->
<script type="text/javascript" src="//dynamic.criteo.com/js/ld/ld.js?a=92060" async="true"></script>
<!-- END Criteo Loader File -->		
        
    </head>
    <body id="body">
	
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Criteo Homepage Tag -->
        <script type="text/javascript">
          window.criteo_q = window.criteo_q || [];
          var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";
          window.criteo_q.push(
            { event: "setAccount", account: 92060},
            { event: "setSiteType", type: deviceType},
            { event: "viewHome" }
          );
        </script>
        <!-- END Criteo Homepage Tag -->        <script type="text/javascript">
            window.gdprAppliesGlobally = true;
            (function() {
                function a(e) {
                    if (!window.frames[e]) {
                        if (document.body && document.body.firstChild) {
                            var t = document.body;
                            var n = document.createElement("iframe");
                            n.style.display = "none";
                            n.name = e;
                            n.title = e;
                            t.insertBefore(n, t.firstChild)
                        } else {
                            setTimeout(function() {
                                a(e)
                            }, 5)
                        }
                    }
                }

                function e(n, r, o, c, s) {
                    function e(e, t, n, a) {
                        if (typeof n !== "function") {
                            return
                        }
                        if (!window[r]) {
                            window[r] = []
                        }
                        var i = false;
                        if (s) {
                            i = s(e, t, n)
                        }
                        if (!i) {
                            window[r].push({
                                command: e,
                                parameter: t,
                                callback: n,
                                version: a
                            })
                        }
                    }
                    e.stub = true;

                    function t(a) {
                        if (!window[n] || window[n].stub !== true) {
                            return
                        }
                        if (!a.data) {
                            return
                        }
                        var i = typeof a.data === "string";
                        var e;
                        try {
                            e = i ? JSON.parse(a.data) : a.data
                        } catch (t) {
                            return
                        }
                        if (e[o]) {
                            var r = e[o];
                            window[n](r.command, r.parameter, function(e, t) {
                                var n = {};
                                n[c] = {
                                    returnValue: e,
                                    success: t,
                                    callId: r.callId
                                };
                                a.source.postMessage(i ? JSON.stringify(n) : n, "*")
                            }, r.version)
                        }
                    }
                    if (typeof window[n] !== "function") {
                        window[n] = e;
                        if (window.addEventListener) {
                            window.addEventListener("message", t, false)
                        } else {
                            window.attachEvent("onmessage", t)
                        }
                    }
                }
                e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn");
                a("__tcfapiLocator");
                (function(e) {
                    var t = document.createElement("script");
                    t.id = "spcloader";
                    t.type = "text/javascript";
                    t.async = true;
                    t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname;
                    t.charset = "utf-8";
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(t, n)
                })("c655a281-48e3-43d8-85fb-e8bda9113ed0")
            })();
        </script>

    
        
        <!-- FUV global header -->
                <!-- /FUV global header -->

        <!--sphider_noindex-->


<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->

		
    <div class="logo-header">
            <div class="logo">
                <div class="loghi-affiancati-top mobile-hidden">
                    <a href="/">
                        <img src="/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                    <a href="/magazine">
                        <img src="/tpl/images/logo-muv-top.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                </div>
                <a href="/">
                    <img src="/tpl/images/logo-small.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
                </a>
            </div>
    </div>


    <header class="header-navigation">


        <div class="top-navigation">
        	<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->

            <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="logo-header-mobile">
                <a href="/"><div class="logo"><img src="/tpl/images/logo-small-b.png" alt="Fondazione Umberto Veronesi"></div></a>
            </div>
            <div class="topbar-icon topbar-magazine">
                <a href="/magazine" title="Fondazione Veronesi Magazine"></a>
            </div>
            <div class="topbar-icon topbar-profile">
                <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>            </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
        </div><!-- top navigation-->


        <div class="navigation" role="banner">
            <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
            <nav role="navigation">
                <ul id="js-navigation-menu" class="navigation-menu">
                    <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link active" data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                </ul>
            
                <div class="cta">
                    <a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA <img src="/tpl/images/ico-fuvcuore.png" srcset="/tpl/images/ico-fuvcuore.png 1x, /tpl/images/ico-fuvcuore@2x.png 2x"></a>
                </div>
            </nav>
        </div>


    </header><!-- /header -->
</div>
</section>


<!-- Header new -->


<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link active" data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->



        <section class="breadcrumb-section">
            <div class="wrapper">
                <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
                    <meta itemprop="position" content="1" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/cardiologia" title="Cardiologia" itemprop="item"><span itemprop="name">Cardiologia</span></a>
                    <meta itemprop="position" content="2" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Giornata mondiale della salute 2022: le persone stanno bene se il pianeta sta bene</span><meta itemprop="position" content="3" /> </li></ul>            </div>
        </section>

        <!--/sphider_noindex-->

        
<div>

    <div id="bottom-banner">
        <section class="section-banner-donaora" style="display: block;">
            <div class="wrapper-full">
                <div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/ico-close-w.png" alt="Chiudi"></a></div>


                <div class="banner-testo">
                    <p>La Ricerca è Cura. Aiutaci a non fermarla, oggi più che mai</p>
                    <a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="cardiologia">Dona ora</a>
                </div>

                <div class="banner-immagine">
                    <a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="cardiologia"><img src="/tpl/images/b-banner-ricerca-cura.jpg" alt="La Ricerca è Cura. Aiutaci a non fermarla, oggi più che mai"></a>
                </div>

            </div>
        </section>
    </div>



    <script>

        var doc = $(document).height();

        $("#bottom-banner").hide();
        $(window).scroll(function () {
            if ($(window).scrollTop() > doc) {
                $("#bottom-banner").fadeIn("slow");
            } else {
                $("#bottom-banner").fadeOut("fast");
            }
        });
    </script>
<!-- Titolo articolo -->
<div class="block-articolo bg-cardiologia">
    <div class="wrapper">
        <div class="info-articolo">
            <div class="categoria">Cardiologia</div>
            <div class="autore">
                Redazione</div>
        </div>
        <div class="titolo"><header><h1>Giornata mondiale della salute 2022: le persone stanno bene se il pianeta sta bene</h1></header></div>
    </div>
</div>

<section class="articolo">
    <div class="wrapper">

        <div class="info">
            <div class="data-pubblicazione">
    <span>pubblicato il 07-04-2022
            </span>
</div>




<div class="share-addthis">

    <div style="margin-bottom: 10px; font-size: 11px; text-transform: uppercase; color: #56636b; line-height: 14px;">Prenditi cura dell’informazione sulla salute. Leggi con calma. Condividi responsabilmente.</div>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60f9515e2e936609"></script>
        <div class="addthis_inline_share_toolbox"></div>
</div>

<div class="tag">
    <h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=inquinamento" title="inquinamento">inquinamento</a><a href="/magazine/ricerca-per-tag?tag=inquinamento-atmosferico" title="inquinamento atmosferico">inquinamento atmosferico</a><a href="/magazine/ricerca-per-tag?tag=fumo-e-ambiente" title="fumo e ambiente">fumo e ambiente</a><a href="/magazine/ricerca-per-tag?tag=giornata-mondiale-della-salute" title="giornata mondiale della salute">giornata mondiale della salute</a><a href="/magazine/ricerca-per-tag?tag=clima" title="clima">clima</a><a href="/magazine/ricerca-per-tag?tag=microplastiche" title="microplastiche">microplastiche</a></div>        </div>

        <div class="content">
            <article>
                <h2 class="article-abstract">Fortissimo il richiamo dell'OMS: "La crisi climatica è anche crisi sanitaria. ed è la più grande minaccia per la salute degli esseri umani"</h2><div><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/04/07/giornata-mondiale-salute_thumb_720_480.jpg" alt="Giornata mondiale della salute 2022: le persone stanno bene se il pianeta sta bene"></div><div class="free-content"><p>Nel 2022 la <strong>Giornata mondiale della salute</strong> ci ricorda che<strong> le persone stanno bene se il pianeta sta bene</strong>.</p>
<p>L&rsquo;Organizzazione mondiale della sanit&agrave; lancia un messaggio chiaro e forte: &laquo;Nel mezzo di una pandemia, di un pianeta inquinato, con malattie in aumento come cancro, asma e cardiopatie, l&rsquo;OMS vuole richiamare l&rsquo;attenzione globale sulle <strong>azioni urgenti e necessarie</strong> per mantenere in salute gli esseri <strong>umani</strong> e il <strong>pianeta</strong>, e per incoraggiare la creazione di societ&agrave; fondate sul benessere. L&rsquo;OMS stima che oltre 13 milioni di morti nel mondo ogni anno siano dovuti a <strong>cause ambientali evitabili</strong>. Questo comprende<a href="/magazine/articoli/cardiologia/affrontiamo-la-crisi-climatica-o-sara-catastrofe-per-la-salute-globale" rel="follow"> la <strong>crisi climatica</strong>, che &egrave; la pi&ugrave; grande minaccia per la salute</a> che l&rsquo;umanit&agrave; debba affrontare. La crisi climatica &egrave; anche crisi sanitaria&raquo;.</p>
<p><div class="grid-element pediatria-border widget article-widget">
    <a href="/magazine/articoli/lesperto-risponde/e-vero-che-lo-smog-puo-causare-il-tumore-del-polmone" title="È vero che lo smog può causare il tumore del polmone?">
        <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/05/19/smog-fattore-di-rischio-tumore-del-polmone_1_thumb_420_280.jpg" alt="È vero che lo smog può causare il tumore del polmone?">        <h3>È vero che lo smog può causare il tumore del polmone?</h3>
        <span>27-05-2021</span>
    </a>
</div>

</p>
<p>Secondo l'OMS, l&rsquo;<a href="/magazine/articoli/cardiologia/linquinamento-dellaria-fa-danni-anche-a-livelli-ritenuti-bassi" rel="follow"><strong>inquinamento atmosferico</strong> uccide 13 persone ogni minuto</a>, per tumori del polmone, <a href="/magazine/tools-della-salute/glossario-delle-malattie/infarto-del-miocardio"  title="infarti" class="tm-hl"><strong>infarti</strong></a> e <a href="/magazine/tools-della-salute/glossario-delle-malattie/ictus-cerebrale"  title="ictus" class="tm-hl"><strong>ictus</strong></a>: occorre smettere di bruciare combustibili fossili derivati da petrolio, carbone e gas. Nove abitanti di questa Terra su 10 respirano aria inquinata; <a href="/magazine/i-blog-della-fondazione/le-ragioni-delletica/uscire-dalleta-della-plastica-un-dovere-etico" rel="follow">l<strong>'inquinamento da plastiche</strong> minaccia ecosistemi ed esseri viventi</a> di ogni specie, compresa la nostra; due miliardi di persone non dispongono di acqua potabile e 3,6 miliardi vivono senza servizi igienici sicuri.</p>
<p>Il <a href="/magazine/articoli/pediatria/fatti-loro-la-crisi-climatica-la-pagheranno-i-ragazzi" rel="follow"><strong>cambiamento climatico</strong> aumenta l'impatto di eventi climatici estremi</a>, degli effetti delle temperature elevate sulla salute e sulla produzione alimentare, accelera la perdita di biodiversit&agrave;.</p>
<p>I sistemi di produzione alimentare che si concentrano su &laquo;c<strong>ibi e bevande ultraprocessati</strong> e poco salutari - riporta ancora l'OMS - portano a un aumento di obesit&agrave;, malattie oncologiche e cardiovascolari, mentre producono un terzo delle emissioni globali di gas serra&raquo;.</p>
<p>Il <strong>tabacco</strong> uccide 600 milioni di alberi e 8 milioni di persone ogni anno.</p>
<p><strong>Si pu&ograve; fare qualcosa</strong>? Partire da azioni semplici, suggerisce l'OMS.&nbsp;</p>
<ul>
<li>camminare o pedalare per andare al lavoro, almeno una volta a settimana; usare mezzi pubblici</li>
<li>utilizzare provider di energie rinnovabili; risparmiare sui consumi di energia elettrica non indispensabili</li>
<li>comprare prodotti alimentari locali ed evitare cibi altamente processati</li>
<li>smettere di fumare</li>
<li>comprare meno plastica; utilizzare borse e contenitori riciclabili.</li>
</ul>
<p>&nbsp;</p></div><div class="fonti">
    <h5>Fonti</h5>
    <div class="fonti-content">
        <p><strong><a href="https://www.who.int/campaigns/world-health-day/2022" target="_blank" rel="nofollow">World Health Day 2022, OMS</a></strong></p>    </div>
</div>

            </article>
            <aside>
                <div class="aside-widget">
    <!-- GLOSSARIO -->
    <div class="grid-glossario">

        <div class="plus-popup-container">

            <img src="/tpl/images/allglossari-icon.png" alt="">            <div class="plus-popup p-ico-tool">
                <span class="plus-sign">
                    <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                    <div class="plus-message">CONTENUTO PLUS</div>
                </span>
            </div>
        </div>

        <h3>Glossari</h3>

        <div class="plus-popup-container"><h4><a href="/magazine/tools-della-salute/glossario/formaldeide" title="Formaldeide">Formaldeide</a></h4><div class="plus-popup p-x-right p-y-center">
                <span class="plus-sign">
                    <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                    <div class="plus-message">CONTENUTO PLUS</div>
                </span></div></div><div class="plus-popup-container"><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-del-polmone" title="Tumore del polmone">Tumore del polmone</a></h4><div class="plus-popup p-x-right p-y-center">
                <span class="plus-sign">
                    <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                    <div class="plus-message">CONTENUTO PLUS</div>
                </span></div></div>



    </div>
</div>            </aside>
        </div>
    </div>
</section>

</div>
    
<section><hr /></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>Articoli correlati</h2>
        </div>

        <div class="content">
            <div class="grid-02">
                <div class="grid-element generico-border">
					<a href="/magazine/articoli/altre-news/quel-legame-tra-inquinamento-atmosferico-e-malattie-autoimmuni" title="Quel legame tra inquinamento atmosferico e malattie autoimmuni">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/04/06/inquinamento_thumb_420_280.jpg" alt="Quel legame tra inquinamento atmosferico e malattie autoimmuni">
                        <h3>Quel legame tra inquinamento atmosferico e malattie autoimmuni</h3>
                        <p>L'inquinamento può aumentare il rischio di sviluppare artrite reumatoide, malattie del tessuto connettivo e malattie infiammatorie intestinali</p>
                        <span>06-04-2022</span>
                </a></div><div class="grid-element pediatria-border">
					<a href="/magazine/articoli/pediatria/fumo-e-inquinamento-proteggere-i-bambini-prima-e-dopo-la-nascita" title="Fumo e inquinamento: proteggere i bambini prima e dopo la nascita">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/03/09/bambini-e-inquinamento-atmosferico_thumb_420_280.jpg" alt="Fumo e inquinamento: proteggere i bambini prima e dopo la nascita">
                        <h3>Fumo e inquinamento: proteggere i bambini prima e dopo la nascita</h3>
                        <p>Una donna in gravidanza su 5 è esposta al fumo passivo e fino al 15 per cento dei neonati è esposto a polveri sottili oltre i limiti. T</p>
                        <span>09-03-2022</span>
                </a></div><div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/laria-pulita-connessa-a-un-piu-lento-declino-cognitivo" title="L'aria pulita connessa a un più lento declino cognitivo">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/02/09/gettyimages-479287972_thumb_420_280.jpg" alt="L&#039;aria pulita connessa a un più lento declino cognitivo">
                        <h3>L'aria pulita connessa a un più lento declino cognitivo</h3>
                        <p>Se respiri aria buona il cervello resta più giovane: lo suggerisce uno studio su oltre duemila donne anziane seguite per 20 anni </p>
                        <span>09-02-2022</span>
                </a></div><div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/formaldeide-sotto-esame" title="Formaldeide sotto esame per gli effetti sulla mente">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/01/18/formaldeide_thumb_420_280.jpg" alt="Formaldeide sotto esame per gli effetti sulla mente">
                        <h3>Formaldeide sotto esame per gli effetti sulla mente</h3>
                        <p>Uno studio correla l'esposizione lavorativa alla formaldeide con un più alto rischio di decadimento cognitivo</p>
                        <span>18-01-2022</span>
                </a></div><div class="grid-element pediatria-border">
					<a href="/magazine/articoli/pediatria/fatti-loro-la-crisi-climatica-la-pagheranno-i-ragazzi" title=""Fatti loro": la crisi climatica la pagheranno i ragazzi">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/10/04/crisiclimaticaragazzi_thumb_420_280.jpg" alt="&quot;Fatti loro&quot;: la crisi climatica la pagheranno i ragazzi">
                        <h3>"Fatti loro": la crisi climatica la pagheranno i ragazzi</h3>
                        <p>Per la prima volta simulati gli effetti della crisi climatica sui più giovani: chi nasce oggi vedrà il triplo degli incendi boschivi e il doppio dei cicloni rispetto ai suoi nonni</p>
                        <span>04-10-2021</span>
                </a></div>            </div>
        </div>

            </div>
</section>
<section><hr/></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>In evidenza</h2>
        </div>

        <div class="content">
            <div class="grid-00">
                <div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/durante-il-lockdown-depresse-5-persone-su-10" title="Durante il lockdown depresse 5 persone su 10 ">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/04/09/lockdown-e-long-covid_thumb_420_280.jpg" alt="Durante il lockdown depresse 5 persone su 10 ">
                        <h3>Durante il lockdown depresse 5 persone su 10 </h3>
                        <p>I più colpiti risultano giovani e donne. Peggiora l’alimentazione. Un’altra ricerca italiana: Long Covid diverso per ogni variante del virus</p>
                        <span>09-04-2022</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/quarta-dose-imparare-a-distinguere-la-risposta-immunitaria" title="Quarta dose: a chi serve? Quando somministrarla?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/04/08/quartadose_thumb_420_280.jpg" alt="Quarta dose: a chi serve? Quando somministrarla?">
                        <h3>Quarta dose: a chi serve? Quando somministrarla?</h3>
                        <p>La quarta dose si è rivelata utile negli over-60 ma nel resto della popolazione i dati, al momento, non indicano un chiaro vantaggio. Solo il monitoraggio nel tempo ci dirà quando eventualmente servirà un richiamo</p>
                        <span>08-04-2022</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/cosi-le-cellule-dei-tumori-del-colon-si-fanno-scudo-con-gli-zuccheri" title="Così le cellule dei tumori del colon si fanno scudo con gli zuccheri">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/04/08/tumori-del-colon_thumb_420_280.jpg" alt="Così le cellule dei tumori del colon si fanno scudo con gli zuccheri">
                        <h3>Così le cellule dei tumori del colon si fanno scudo con gli zuccheri</h3>
                        <p>Compreso meglio il ruolo del glucosio nella proliferazione cellulare dei tumori del colon. Potrebbe portare a nuove terapie. Ricerca all'Istituto oncologico di Candiolo </p>
                        <span>08-04-2022</span>
                </a></div><div class="grid-element cardiologia-border">
					<a href="/magazine/articoli/cardiologia/giornata-mondiale-della-salute-2022-le-persone-stanno-bene-se-il-pianeta-sta-bene" title="Giornata mondiale della salute 2022: le persone stanno bene se il pianeta sta bene">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/04/07/giornata-mondiale-salute_thumb_420_280.jpg" alt="Giornata mondiale della salute 2022: le persone stanno bene se il pianeta sta bene">
                        <h3>Giornata mondiale della salute 2022: le persone stanno bene se il pianeta sta bene</h3>
                        <p>Fortissimo il richiamo dell'OMS: "La crisi climatica è anche crisi sanitaria. ed è la più grande minaccia per la salute degli esseri umani"</p>
                        <span>07-04-2022</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/le-solanacee-in-cucina-fanno-bene-o-male" title="Le solanacee in cucina fanno bene o male?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/04/06/solanacee_thumb_420_280.jpg" alt="Le solanacee in cucina fanno bene o male?">
                        <h3>Le solanacee in cucina fanno bene o male?</h3>
                        <p>Patate, melanzane, pomodori e peperoni sono davvero da limitare a tavola? Facciamo chiarezza (scientifica) sulle solanacee</p>
                        <span>06-04-2022</span>
                </a></div><div class="grid-element ginecologia-border">
					<a href="/magazine/articoli/ginecologia/il-vaccino-covid-19-in-gravidanza-non-aumenta-il-rischio-di-anomalie-congenite" title="Il vaccino Covid-19 in gravidanza non aumenta il rischio di anomalie congenite ">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/04/05/vaccinazione-covid-gravidanza_thumb_420_280.jpg" alt="Il vaccino Covid-19 in gravidanza non aumenta il rischio di anomalie congenite ">
                        <h3>Il vaccino Covid-19 in gravidanza non aumenta il rischio di anomalie congenite </h3>
                        <p>Uno studio su donne vaccinate per Covid-19 nei primi mesi di gravidanza non rileva un aumento di difetti congeniti nei nascituri</p>
                        <span>05-04-2022</span>
                </a></div><div class="grid-element cardiologia-border">
					<a href="/magazine/articoli/cardiologia/morte-cardiaca-improvvisa-la-prevenzione-e-possibile" title="Morte cardiaca improvvisa: la prevenzione è possibile">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/04/05/infarto_thumb_420_280.jpg" alt="Morte cardiaca improvvisa: la prevenzione è possibile">
                        <h3>Morte cardiaca improvvisa: la prevenzione è possibile</h3>
                        <p>Attenzione agli svenimenti, medicina di screening, farmaci, defibrillatori e massaggio cardiaco. Questi i fattori da monitorare per ridurre al minimo il rischio</p>
                        <span>05-04-2022</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/i-nostri-ricercatori/metformina-dal-diabete-a-molecola-potenzialmente-utile-contro-il-tumore-del-colon" title="Metformina: dal diabete a molecola potenzialmente utile contro il tumore del colon">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/04/04/torreggiani-elena-4652-img1-1_thumb_420_280.jpg" alt="Metformina: dal diabete a molecola potenzialmente utile contro il tumore del colon">
                        <h3>Metformina: dal diabete a molecola potenzialmente utile contro il tumore del colon</h3>
                        <p>Lo studio degli effetti della metformina sulle cellule di colon-carcinoma potrebbe aiutare a individuare un bersaglio terapeutico alternativo: la ricerca di Elena Torreggiani</p>
                        <span>04-04-2022</span>
                </a></div><div class="grid-element ginecologia-border">
					<a href="/magazine/articoli/ginecologia/endometriosi-e-infertilita-cosi-si" title="Endometriosi e infertilità: un aiuto dalla crioconservazione">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/04/04/endometriosi-e-infertilita_thumb_420_280.jpg" alt="Endometriosi e infertilità: un aiuto dalla crioconservazione">
                        <h3>Endometriosi e infertilità: un aiuto dalla crioconservazione</h3>
                        <p>Diagnosi più rapide (ora ci vogliono anni) e accesso alla crioconservazione possono aiutare le donne con endometriosi a superare l'infertilità</p>
                        <span>04-04-2022</span>
                </a></div><div class="grid-element alimentazione-border">
					<a href="/magazine/articoli/alimentazione/infezioni-alimentari-resistenza-agli-antibiotici-ancora-alta" title="Infezioni alimentari: resistenza agli antibiotici ancora alta">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/03/31/infezioni-alimentari-e-resistenza-agli-antibiotici_thumb_420_280.jpg" alt="Infezioni alimentari: resistenza agli antibiotici ancora alta">
                        <h3>Infezioni alimentari: resistenza agli antibiotici ancora alta</h3>
                        <p>Gli ultimi dati europei mostrano livelli alti di resistenza agli antibiotici in Salmonella e Campylobacter, le più diffuse cause di infezioni alimentari</p>
                        <span>01-04-2022</span>
                </a></div>            </div>
        </div>

            </div>
</section>


        <!--sphider_noindex-->
        <!-- Cookies policy  -->
<!--<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.", 'Chiudi', "Informativa sull'uso dei cookies", 'Leggi l\'informativa sull\'uso dei cookies', '/cookie-policy');
    });
</script> -->


<script>
    //    smoothScroll.init();
</script>

<!-- Smooth scroll  -->

<script type="text/javascript">
    function scroll_if_anchor(href) {
        href = typeof(href) == "string" ? href : $(this).attr("href");

        var fromTop = 50;

        if (href.indexOf("#") == 0) {
            var $target = $(href);
            if ($target.length) {
                $('html, body').animate({
                    scrollTop: $target.offset().top - fromTop
                });
                if (history && "pushState" in history) {
                    history.pushState({}, document.title, window.location.pathname + href);
                    return false;
                }
            }
        }
    }
    scroll_if_anchor(window.location.hash);
    $("body").on("click", "a", scroll_if_anchor);
</script>




<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/ico-backtop.png" alt="Torna a inizio pagina"></a>





<section><hr></section><section id="footer-social">
    <div class="wrapper">
        <div class="title">&nbsp;</div>

        <div class="content">
            <div class="banner-large"><!-- bkp coronavirus
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-hpv" target="_blank">
                    <img src="/tpl/images/banner-large.jpg">
                </a>
                -->
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-coronavirus" target="_blank">
                    <img src="/tpl/images/banner-large-coronavirus.jpg"></a>
                
            </div>
      <!--
            <aside>
          
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
            <!--
                <div class="social">
                    <h4>Seguici</h4>
                    <ul>
                        <li><a href="https://www.youtube.com/c/FondazioneUmbertoVeronesiChannel" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png" alt="YouTube"></a></li>
                        <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-fb.png" alt="Facebook"></a></li>
                        <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-insta.png" alt="Instagram"></a></li>
                        <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tw.png" alt="Twitter"></a></li>
                        <li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tel.png" alt="Telegram"></a></li>
                    </ul>
                </div>

            </aside>            -->
        </div>

    </div>

</section>



<!-- Footer -->
<footer>
    <div class="wrapper">

        <div class="footer-row">
            <div class="footer-logo">
                <a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi"></a>
            </div>
            <ul class="footer-menu">
                <li><a href="/la-fondazione/chi-siamo">Chi siamo</a></li>
                <li><a href="/la-fondazione/il-fondatore">Il Fondatore</a></li>
                <li><a href="/magazine">Magazine</a></li>
                <li><a href="/la-fondazione/contatti">Contatti</a></li>
                <span>&nbsp;</span>
                <li><a href="/cookie-policy">Cookie Policy</a></li>
                <li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
            </ul>
            <ul class="footer-menu menu-social">
                <li>
                    <p>Seguici</p>
                </li>
                <li><a href="https://www.youtube.com/channel/UCCSQ6Dq4FDyN6rgWCt_uurQ" target="_blank">Youtube</a></li>
                <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank">Facebook</a></li>
                <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank">Twitter</a></li>
            </ul>
            <div class="footer-cta">
                <a href="/donazioni/dona-ora" class="btn-red btn-donaora" title="Sostieni Fondazione Veronesi, dona ora"><span>DONA ORA</span><img src="https://www.fondazioneveronesi.it/tpl/images/ico-fuvcuore.png"></a>
                                    <a href="/profile/register-form" class="btn-blue" title="Regristrati al sito">REGISTRATI AL SITO</a>
                            </div>
        </div>

        <div class="footer-row">
            <div class="footer-altri-loghi">
                <a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-assifero.png" alt="Assifero"></a>

                <div class="footer-certificato" style="text-align: center;">
                    <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;">
                                                    <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 100%;">
                                            </a>
                </div>
                <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
            </div>
            <div class="footer-bottom-text">
                <p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
            </div>
        </div>
    </div>
</footer>
        <!--/sphider_noindex-->


            </body>
</html>

