<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="VHpwS0ZoVVYiG0kkERsGOwwzHDxwPj1uERkRBxM.YAlgETURdQ4YDw==">
<title>BNT162b2 ha un efficacia del 95% | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="Elevata efficacia e sicurezza per il vaccino a mRNA contro Sars-Cov-2. I risultati pubblicati sulle pagine del New England Journal of Medicine">
<meta name="keywords" content="BNT162b2, mRNA, covid-19, pfizer">
<meta property="og:title" content="BNT162b2 ha un efficacia del 95% | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/da-non-perdere/bnt162b2-il-vaccino-di-pfizer-per-covid-19-ha-una-efficacia-del-95">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Elevata efficacia e sicurezza per il vaccino a mRNA contro Sars-Cov-2. I risultati pubblicati sulle pagine del New England Journal of Medicine">
<meta property="og:image" content="/uploads/thumbs/2020/12/10/covidvaccino_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="BNT162b2 ha un efficacia del 95%">
<meta name="twitter:description" content="Elevata efficacia e sicurezza per il vaccino a mRNA contro Sars-Cov-2. I risultati pubblicati sulle pagine del New England Journal of Medicine">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2020/12/10/covidvaccino_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/da-non-perdere/bnt162b2-il-vaccino-di-pfizer-per-covid-19-ha-una-efficacia-del-95-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/da-non-perdere/bnt162b2-il-vaccino-di-pfizer-per-covid-19-ha-una-efficacia-del-95" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.e070d09feb9a9b3a478a5abfed9bab78.css,qv=1607600902.pagespeed.cf.LstWVLIaWx.css" rel="stylesheet">
<script src="/assets/js-compress/76595ff8e9c5002940f1964f74642449.js,qv=1595431783.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<div class="cta">
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA <img src="/tpl/images/xico-fuvcuore.png.pagespeed.ic.62q0Y918qy.png" srcset="/tpl/images/xico-fuvcuore.png.pagespeed.ic.62q0Y918qy.png 1x, /tpl/images/xico-fuvcuore,402x.png.pagespeed.ic.318sGW00mA.png 2x"></a>
</div>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/da-non-perdere" title="Da non perdere" itemprop="item"><span itemprop="name">Da non perdere</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">BNT162b2, il vaccino Pfizer per Covid-19, efficace nel 95% dei casi</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<!-- Titolo articolo -->
<div class="block-articolo bg-fuv">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">Da non perdere</div>
<div class="autore" itemprop="author">
Daniele Banfi</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">BNT162b2, il vaccino Pfizer per Covid-19, efficace nel 95% dei casi</h1></header></div>
</div>
</div>
<div class="cookie-form">
<section>
<div class="wrapper">
<div class="close-cookie-form">
<img src="/tpl/images/close.png.pagespeed.ce.8fIZU2fOMx.png" alt="chiudi" id="TM-chiusura">
</div>
<div class="content cookie-form-header">
<p>Registrati e scarica il quaderno</p>
<h3>Vaccini e vaccinazioni. Perché sì. Le risposte della scienza</h3>
<button class="btn btn-primary toggle-btn">Scarica</button>
</div>
</div>
</section>
<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="1000">
<form id="form_registration" class="form_class" name="form_registration" action="/magazine/articoli/da-non-perdere/bnt162b2-il-vaccino-di-pfizer-per-covid-19-ha-una-efficacia-del-95" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="VHpwS0ZoVVYiG0kkERsGOwwzHDxwPj1uERkRBxM.YAlgETURdQ4YDw=="><input type="hidden" name="tipo_user" value="user_default"><input type="hidden" name="campaign" value="downloadheader">
<section class="form-utente"><!-- registrazione -->
<div class="wrapper">
<div class="content new-login">
<div class="registrati-container">
<div class="register">
<div class="form-riga">
<div class="mid-block">
<div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">
<div class="help-block"></div>
</div>
</div>
</div><!-- fine riga -->
</div>
</div>
</div>
<div class="clearfix"></div>
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<section class="form-utente"><!-- Privacy -->
<div class="wrapper">
<div class="content new-login privacy-container">
<div class="registrati-container">
<div class="form-riga">
<div class="form-group field-fuvuser-privacy required">
<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>
<div class="help-block"></div>
</div>
</div>
</div><!-- fine registrati-container -->
<button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">Scarica</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
</div>
</div><!-- new-login -->
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<script>$(document).ready(function(){$("#form_registration").submit(function(){$("#button-registrati").hide();$("#img-loading").show();});$('#birth_date').mask('00-00-0000');});</script>
<script>$("#extendedvolontario-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#volontario-options").show('fast');}else{$("#volontario-options").hide('fast');}}).change();</script>
<script>$("#extendedazienda-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#azienda-options").show('fast');}else{$("#azienda-options").hide('fast');}}).change();</script>
<script>$("#extendedinsegnante-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#dati-insegnante").fadeIn('fast');$("#dati-scuola").fadeIn('fast');}else{$("#dati-insegnante").fadeOut('fast');$("#dati-scuola").fadeOut('fast');}}).change();</script>
</form>
</div>
</div>
<script>$(".toggle-btn").click(function(){$(".cookie-form").addClass("show");$(this).addClass('hidden')
return false;});$(".close-cookie-form").click(function(){$(".cookie-form").removeClass("show");$(".cookie-form").addClass("hidden");return false;});</script>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 10-12-2020 <meta itemprop="datePublished" content="10-12-2020">
<meta itemprop="dateModified" content="10-12-2020">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fda-non-perdere%2Fbnt162b2-il-vaccino-di-pfizer-per-covid-19-ha-una-efficacia-del-95');">Share on facebook</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fda-non-perdere%2Fbnt162b2-il-vaccino-di-pfizer-per-covid-19-ha-una-efficacia-del-95');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
</div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">Elevata efficacia e sicurezza per il vaccino a mRNA contro Sars-Cov-2. I risultati pubblicati sulle pagine del New England Journal of Medicine confermano quello dichiarati alcune settimane fa dall'azienda statunitense</h2><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/12/10/xcovidvaccino_thumb_720_480.jpg.pagespeed.ic.UWhMrlyT5R.jpg" alt="BNT162b2, il vaccino Pfizer per Covid-19, efficace nel 95% dei casi" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2020/12/10/covidvaccino_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Da non perdere"><div itemprop="articleBody"><p>E' ufficiale. <a href="/magazine/tools-della-salute/glossario-delle-malattie/vaccinazione" title="Il vaccino"><strong>Il vaccino</strong></a>&nbsp;<strong>BNT162b2</strong> sviluppato da Pfizer si &egrave; dimostrato non solo <strong>sicuro</strong> ma estremamente <strong>efficace </strong>nella <strong>prevenzione</strong> delle infezioni da<strong><a href="/magazine/speciali/speciale-coronavirus" rel="follow"> Sars-Cov-2</a>.&nbsp;</strong>Ad affermarlo &egrave; una <strong>storica pubblicazione</strong> da poco rilasciata sulle pagine del <em>New England Journal of Medicin</em>e. Dati che confermano quanto dichiarato dall'azienda produttrice nelle scorse settimane.</p>
<h2><div class="grid-element pediatria-border widget article-widget">
<a href="/magazine/articoli/lesperto-risponde/chi-ha-avuto-il-covid-19-dovra-fare-il-vaccino" title="Chi ha avuto il Covid-19 dovrà fare il vaccino?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/12/10/xcovid19vaccino_thumb_420_280.jpg.pagespeed.ic.SizHE967rL.jpg" alt="Chi ha avuto il Covid-19 dovrà fare il vaccino?"> <h3>Chi ha avuto il Covid-19 dovrà fare il vaccino?</h3>
<span>10-12-2020</span>
</a>
</div>
I VACCINI A mRNA</h2>
<p>Il vaccino messo a punto da <strong>Pfizer e BioNTech</strong> rientra nella categoria dei <strong>"farmaci a mRNA"</strong>. A differenza della maggior parte dei <a href="/magazine/tools-della-salute/glossario-delle-malattie/vaccinazione" title="vaccini"><strong>vaccini</strong></a>, che prevedono la somministrazione di parti inattivate del virus, quello sviluppato dall'azienda statunitense consiste nel fornire alle cellule tutte le informazioni necessarie (sotto forma di mRNA appunto) a costruire la proteina <strong>"spike"</strong> del virus. Proteina che, una volta assemblata ed espulsa dalla cellula, viene riconosciuta dal sistema immunitario dando vita alla produzione di anticorpi capaci di riconoscere il virus. Un approccio che rappresenta una prima assoluta per quanto riguarda lo sviluppo di un vaccino.<br/><br/></p>
<p>Ad inizio novembre l'azienda statunitense aveva <a href="/magazine/articoli/da-non-perdere/covid-19-il-punto-della-situazione-sul-vaccino-pfizer" rel="follow">annunciato</a> che l'efficacia del vaccino si attestava oltre il <strong>90%</strong> e che in base a questi risultati avrebbe a breve fatto domanda per l'autorizzazione al commercio di <strong>BNT162b2</strong>. Approvato da inizio dicembre con procedura accelerara dall'MHRA britannico, in queste settimane FDA e EMA sono al lavoro per analizzare tutti i dati necessari all'approvazione.</p>
<h2><div class="grid-element pediatria-border widget article-widget">
<a href="/magazine/articoli/da-non-perdere/covid-19-il-vaccino-pfizer-e-altamente-efficace-gia-dopo-una-singola-dose" title="Il vaccino Pfizer è altamente efficace già dopo una singola dose">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/12/08/xvaccinidati_thumb_420_280.jpg.pagespeed.ic.BpvwiZ9Xnq.jpg" alt="Il vaccino Pfizer è altamente efficace già dopo una singola dose"> <h3>Il vaccino Pfizer è altamente efficace già dopo una singola dose</h3>
<span>08-12-2020</span>
</a>
</div>
LA VALIDAZIONE DEI DATI</h2>
<p>Ci&ograve; che mancava per&ograve; sino ad oggi era la pubblicazione dei dati su di una rivista scientifica. L'ottimismo infatti si basava sui dati comunicati dall'azienda e sul documento rilasciato da FDA. Ora finalmente ci siamo e anche l'ultimo passo &egrave; compiuto. La pubblicazione sul <strong>New England Journal of Medicine</strong> lascia poco spazio alle interpretazioni: il vaccino a <strong>mRNA</strong> &egrave; risultato sicuro ed <strong>efficace</strong> nel <strong>95%</strong> dei casi. Un risultato straordinario frutto dell'analisi dello studio di fase III che ha coinvolto oltre 43 mila persone. Un vero e proprio trionfo come descritto nell'editoriale di accompagnamento allo studio.</p>
<p><br/><div class="grid-element widget w-banner-large">
<a href="/magazine/speciali/speciale-coronavirus" target=""><img id="Large-Speciale Coronavirus-64" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2020/03/10/x670x140tavola-disegno-1-1.png.pagespeed.ic.N6uwAs_gqp.png" alt=""></a>
</div>
</p></div><div class="fonti">
<h5>Fonti</h5>
<div class="fonti-content">
<p><a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2034577?query=featured_home" target="_blank" rel="follow"><em><strong>Safety and Efficacy of the BNT162b2 mRNA Covid-19 Vaccine - NEJM</strong></em></a></p> </div>
</div>
<div class="autore-bottom">
<img src="/uploads/thumbs/2018/12/17/xbanfidaniele_thumb_250_250.jpg.pagespeed.ic.FZrA17KYxX.jpg" alt="Daniele Banfi"> <div class="autore-info">
<h5>Daniele Banfi</h5>
<p>Giornalista professionista &egrave; <strong>redattore del sito</strong> della Fondazione Umberto Veronesi dal 2011. <strong>Laureato in Biologia</strong> presso l'Universit&agrave; Bicocca di Milano - con <strong>specializzazione in Genetica</strong> conseguita presso l'Universit&agrave; Diderot di Parigi - ha un master in Comunicazione della Scienza. Collabora con diverse testate nazionali.</p>
<div class="col-1-2">
<div class="email"><a href="mailto:daniele.banfi@fondazioneveronesi.it">daniele.banfi@fondazioneveronesi.it</a></div>
</div>
<div class="col-1-2">
<div class="twitter"><a href="https://twitter.com/@danielebanfi83" target="_blank">@danielebanfi83</a></div>
</div>
</div>
</div>
</article>
<aside>
<!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element fuv-border">
<a href="/magazine/articoli/da-non-perdere/bnt162b2-il-vaccino-di-pfizer-per-covid-19-ha-una-efficacia-del-95" title="BNT162b2, il vaccino Pfizer per Covid-19, efficace nel 95% dei casi">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/12/10/xcovidvaccino_thumb_420_280.jpg.pagespeed.ic.46W8OZbSPt.jpg" alt="BNT162b2, il vaccino Pfizer per Covid-19, efficace nel 95% dei casi">
<h3>BNT162b2, il vaccino Pfizer per Covid-19, efficace nel 95% dei casi</h3>
<p>Elevata efficacia e sicurezza per il vaccino a mRNA contro Sars-Cov-2. I risultati pubblicati sulle pagine del New England Journal of Medicine confermano quello dichiarati alcune settimane fa dall'azienda statunitense</p>
<span>10-12-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/e-giusto-definire-ancora-il-cancro-un-male-incurabile" title="È giusto definire (ancora) il cancro un male incurabile?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/12/10/xumberto-veronesiphnannifontana_1_thumb_420_280.jpg.pagespeed.ic.YRoTHmSxTG.jpg" alt="È giusto definire (ancora) il cancro un male incurabile?">
<h3>È giusto definire (ancora) il cancro un male incurabile?</h3>
<p>Umberto Veronesi fu tra i primi a porsi questa domanda. Da anni si registrano un calo della mortalità e l'aumento della sopravvivenza legata ai tumori</p>
<span>10-12-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/chi-ha-avuto-il-covid-19-dovra-fare-il-vaccino" title="Chi ha avuto il Covid-19 dovrà fare il vaccino?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/12/10/xcovid19vaccino_thumb_420_280.jpg.pagespeed.ic.SizHE967rL.jpg" alt="Chi ha avuto il Covid-19 dovrà fare il vaccino?">
<h3>Chi ha avuto il Covid-19 dovrà fare il vaccino?</h3>
<p>Vaccino sì o no per chi ha già avuto il Covid-19? L'immunologa Antonella Viola risponde ai dubbi dei lettori</p>
<span>10-12-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/covid-19-in-italia-1-vittima-su-6-aveva-una-demenza" title="Covid-19: in Italia 1 vittima su 6 aveva una demenza">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/12/09/xalzheimer-covid-19_thumb_420_280.jpg.pagespeed.ic.EsHJcutTQO.jpg" alt="Covid-19: in Italia 1 vittima su 6 aveva una demenza">
<h3>Covid-19: in Italia 1 vittima su 6 aveva una demenza</h3>
<p>A causa (soprattutto) del ritardo nella diagnosi, il coronavirus ha decimato gli anziani con un deficit cognitivo. «Proteggiamoli subito con il vaccino»</p>
<span>10-12-2020</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/il-primo-natale-di-vincenzo-dopo-lastrocitoma" title="Il primo Natale di Vincenzo dopo l'astrocitoma">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/12/07/xvincenzo-marrano_1_thumb_420_280.jpg.pagespeed.ic.cUJZ-uCedw.jpg" alt="Il primo Natale di Vincenzo dopo l&#039;astrocitoma">
<h3>Il primo Natale di Vincenzo dopo l'astrocitoma</h3>
<p>A gennaio scorso, Vincenzo (8 anni) scoprì di avere un tumore cerebrale. Parla la mamma: «Mio figlio è salvo anche grazie alla ricerca: ecco perché sostenerla»</p>
<span>09-12-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/se-il-tampone-e-positivo-perche-dopo-21-giorni-si-e-definiti-guariti" title="Se il tampone è positivo, perché dopo 21 giorni si è definiti guariti?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/12/09/xcovid-test_thumb_420_280.jpg.pagespeed.ic.b6buTPawoV.jpg" alt="Se il tampone è positivo, perché dopo 21 giorni si è definiti guariti?">
<h3>Se il tampone è positivo, perché dopo 21 giorni si è definiti guariti?</h3>
<p>Covid-19: se il tampone è positivo a tre settimane dalla comparsa dei sintomi, quasi sempre viene interrotto l'isolamento. Perché? La risposta dell'esperta</p>
<span>09-12-2020</span>
</a></div><div class="grid-element fuv-border">
<a href="/magazine/articoli/da-non-perdere/covid-19-il-vaccino-pfizer-e-altamente-efficace-gia-dopo-una-singola-dose" title="Il vaccino Pfizer è altamente efficace già dopo una singola dose">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/12/08/xvaccinidati_thumb_420_280.jpg.pagespeed.ic.BpvwiZ9Xnq.jpg" alt="Il vaccino Pfizer è altamente efficace già dopo una singola dose">
<h3>Il vaccino Pfizer è altamente efficace già dopo una singola dose</h3>
<p>I dati preliminari rilasciati dall'FDA indicano che il vaccino BNT162b2 offre una protezione elevata a due settimane dalla prima iniezione</p>
<span>08-12-2020</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/pandemia-a-due-facce-decessi-in-aumento-non-soltanto-per-covid-19" title="Pandemia a due facce: decessi in aumento non solo per Covid-19 ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/12/08/xmorti-covid-italia_thumb_420_280.jpg.pagespeed.ic.EgYS-Cxfhw.jpg" alt="Pandemia a due facce: decessi in aumento non solo per Covid-19 ">
<h3>Pandemia a due facce: decessi in aumento non solo per Covid-19 </h3>
<p>A far crescere i decessi sono state anche cause diverse (ma collegate) da Covid-19. Nella seconda ondata vittime in aumento anche al Centro e al Sud</p>
<span>08-12-2020</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/tumori-pediatrici-diagnosi-in-calo-e-tardive-durante-la-pandemia" title="Tumori pediatrici: diagnosi in calo e tardive durante la pandemia">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/12/03/xbambini-tumore-covid_thumb_420_280.jpg.pagespeed.ic.Un8hS8aZbL.jpg" alt="Tumori pediatrici: diagnosi in calo e tardive durante la pandemia">
<h3>Tumori pediatrici: diagnosi in calo e tardive durante la pandemia</h3>
<p>La paura del contagio ha allontanato le famiglie dagli ospedali. Il ritardo diagnostico riduce la sopravvivenza nei tumori che colpiscono i più piccoli
</p>
<span>04-12-2020</span>
</a></div><div class="grid-element fumo-border">
<a href="/magazine/articoli/fumo/danni-da-fumo-come-parlarne-in-maniera-efficace-con-un-fumatore" title="Danni da fumo: come parlarne in maniera efficace con un fumatore">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/12/04/xparlare-con-un-fumatore_thumb_420_280.jpg.pagespeed.ic.rISYhk4b2b.jpg" alt="Danni da fumo: come parlarne in maniera efficace con un fumatore">
<h3>Danni da fumo: come parlarne in maniera efficace con un fumatore</h3>
<p>Rimarcare continuamente i danni che il fumo provoca è far sentire in colpa un fumatore è poco efficace. Meglio individuare una motivazione giusta su cui fare leva</p>
<span>04-12-2020</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png" alt="Torna a inizio pagina"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="/magazine/speciali/speciale-coronavirus" target="_blank">
<img src="/tpl/images/xbanner-large.jpg.pagespeed.ic.NTMOtHDOpX.jpg" alt="Speciale Coronavirus"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<!--
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato" style="text-align: center; margin: 10px 0;">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;">
<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
</a>
<!--

                       <a href="https://www.healthonnet.org/HONcode/Italian?HONConduct729898" target="_blank">
                            <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
                        </a>
-->
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
                                    </a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
<script src="/assets/js-compress/1ad7d56fa3502812d77e6f088f34f4c8.js,qv=1580816239.pagespeed.jm.vhDtqd1UmM.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){jQuery('#form_registration').yiiActiveForm([],[]);jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":1000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":1000,"scrollTo":false});});});</script> </body>
</html>
