<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="dVlRUy5FZU4yDyMdagMjO0cYMzd0LS0.LDYrPmEnNAI2Ejg9fxUPHw==">
<title>Ho un tumore: è il caso di entrare in un gruppo di sostegno? | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="Alcune ricerche mostrano che l’adesione a un gruppo di sostegno possono aiutare i pazienti a non sentirsi da soli con la propria malattia e a sentirsi compresi">
<meta name="keywords" content="come affrontare psicologicamente un tumore, come affrontare un tumore in famiglia, scoprire di avere un tumore, vivere dopo un tumore, il coraggio di affrontare una malattia, convivere con un tumore, istituto tumori milano e coronavirus">
<meta property="og:title" content="Ho un tumore: è il caso di entrare in un gruppo di sostegno? | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/lesperto-risponde/gruppi-di-sostegno-quando-servono-dopo-una-diagnosi-di-cancro">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Alcune ricerche mostrano che l’adesione a un gruppo di sostegno possono aiutare i pazienti a non sentirsi da soli con la propria malattia e a sentirsi compresi">
<meta property="og:image" content="/uploads/thumbs/2020/10/21/gruppi-di-sostegno_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Ho un tumore: è il caso di entrare in un gruppo di sostegno?">
<meta name="twitter:description" content="Alcune ricerche mostrano che l’adesione a un gruppo di sostegno possono aiutare i pazienti a non sentirsi da soli con la propria malattia e a sentirsi compresi">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2020/10/21/gruppi-di-sostegno_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/lesperto-risponde/gruppi-di-sostegno-quando-servono-dopo-una-diagnosi-di-cancro-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/lesperto-risponde/gruppi-di-sostegno-quando-servono-dopo-una-diagnosi-di-cancro" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.61f6bccf6ebeed642ff64f60b5e8a37d.css,qv=1602661664.pagespeed.cf.c0VEqNJ4qb.css" rel="stylesheet">
<script src="/assets/js-compress/76595ff8e9c5002940f1964f74642449.js,qv=1595431783.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<div class="cta">
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA <img src="/tpl/images/xico-fuvcuore.png.pagespeed.ic.62q0Y918qy.png" srcset="/tpl/images/xico-fuvcuore.png.pagespeed.ic.62q0Y918qy.png 1x, /tpl/images/xico-fuvcuore,402x.png.pagespeed.ic.318sGW00mA.png 2x"></a>
</div>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/lesperto-risponde" title="L&#039;esperto risponde" itemprop="item"><span itemprop="name">L'esperto risponde</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Gruppi di sostegno: quando servono dopo una diagnosi di cancro?</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="bottom-banner">
<section class="section-banner-donaora" style="display: block;">
<div class="wrapper-full">
<div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/xico-close-w.png.pagespeed.ic.dEjRelUWCr.png" alt="Chiudi"></a></div>
<div class="banner-testo">
<p>Unisciti a noi nella lotta al tumore al seno</p>
<a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="progetto_pig">Dona ora</a>
</div>
<div class="banner-immagine">
<a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="progetto_pig"><img src="/tpl/images/xb-banner-ricerca-prof.jpg.pagespeed.ic.HKeF7yjJbn.jpg" alt="Unisciti a noi nella lotta al tumore al seno"></a>
</div>
</div>
</section>
</div>
<script>var doc=$(document).height();$("#bottom-banner").hide();$(window).scroll(function(){if($(window).scrollTop()>doc){$("#bottom-banner").fadeIn("slow");}else{$("#bottom-banner").fadeOut("fast");}});</script>
<!-- Titolo articolo -->
<div class="block-articolo bg-generico">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">L'esperto risponde</div>
<div class="autore" itemprop="author">
Redazione</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Gruppi di sostegno: quando servono dopo una diagnosi di cancro?</h1></header></div>
</div>
</div>
<div class="cookie-form">
<section>
<div class="wrapper">
<div class="close-cookie-form">
<img src="/tpl/images/close.png.pagespeed.ce.8fIZU2fOMx.png" alt="chiudi" id="TM-chiusura">
</div>
<div class="content cookie-form-header">
<p>Registrati e scarica il quaderno</p>
<h3>Tumore al Seno: domande e risposte dalla diagnosi al dopo cura</h3>
<button class="btn btn-primary toggle-btn">Scarica</button>
</div>
</div>
</section>
<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="1000">
<form id="form_registration" class="form_class" name="form_registration" action="/magazine/articoli/lesperto-risponde/gruppi-di-sostegno-quando-servono-dopo-una-diagnosi-di-cancro" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="dVlRUy5FZU4yDyMdagMjO0cYMzd0LS0.LDYrPmEnNAI2Ejg9fxUPHw=="><input type="hidden" name="tipo_user" value="user_default"><input type="hidden" name="campaign" value="downloadheader">
<section class="form-utente"><!-- registrazione -->
<div class="wrapper">
<div class="content new-login">
<div class="registrati-container">
<div class="register">
<div class="form-riga">
<div class="mid-block">
<div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">
<div class="help-block"></div>
</div>
</div>
</div><!-- fine riga -->
</div>
</div>
</div>
<div class="clearfix"></div>
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<section class="form-utente"><!-- Privacy -->
<div class="wrapper">
<div class="content new-login privacy-container">
<div class="registrati-container">
<div class="form-riga">
<div class="form-group field-fuvuser-privacy required">
<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>
<div class="help-block"></div>
</div>
</div>
</div><!-- fine registrati-container -->
<button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">Scarica</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
</div>
</div><!-- new-login -->
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<script>$(document).ready(function(){$("#form_registration").submit(function(){$("#button-registrati").hide();$("#img-loading").show();});$('#birth_date').mask('00-00-0000');});</script>
<script>$("#extendedvolontario-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#volontario-options").show('fast');}else{$("#volontario-options").hide('fast');}}).change();</script>
<script>$("#extendedazienda-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#azienda-options").show('fast');}else{$("#azienda-options").hide('fast');}}).change();</script>
<script>$("#extendedinsegnante-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#dati-insegnante").fadeIn('fast');$("#dati-scuola").fadeIn('fast');}else{$("#dati-insegnante").fadeOut('fast');$("#dati-scuola").fadeOut('fast');}}).change();</script>
</form>
</div>
</div>
<script>$(".toggle-btn").click(function(){$(".cookie-form").addClass("show");$(this).addClass('hidden')
return false;});$(".close-cookie-form").click(function(){$(".cookie-form").removeClass("show");$(".cookie-form").addClass("hidden");return false;});</script>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 23-10-2020 <meta itemprop="datePublished" content="23-10-2020">
<meta itemprop="dateModified" content="23-10-2020">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Flesperto-risponde%2Fgruppi-di-sostegno-quando-servono-dopo-una-diagnosi-di-cancro');">Share on facebook</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Flesperto-risponde%2Fgruppi-di-sostegno-quando-servono-dopo-una-diagnosi-di-cancro');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=sessualita" title="sessualità">sessualità</a><a href="/magazine/ricerca-per-tag?tag=ansia" title="ansia">ansia</a><a href="/magazine/ricerca-per-tag?tag=psiconcologia-tumore-al-seno" title="psiconcologia tumore al seno">psiconcologia tumore al seno</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">Alcune ricerche mostrano che l’adesione a un gruppo di sostegno possono aiutare i pazienti a non sentirsi da soli con la propria malattia e a sentirsi compresi</h2><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/21/xgruppi-di-sostegno_thumb_720_480.jpg.pagespeed.ic.jBmm86vVVx.jpg" alt="Gruppi di sostegno: quando servono dopo una diagnosi di cancro?" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/21/gruppi-di-sostegno_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="L'esperto risponde"><div itemprop="articleBody"><p>Molte persone dopo la <a href="/magazine/articoli/lesperto-risponde/come-gestire-la-rabbia-che-accompagna-una-diagnosi-di-cancro" rel="follow"><strong>diagnosi di cancro</strong></a> hanno la fortuna di poter contare sul <strong>supporto</strong> di <strong>familiari</strong> e <strong>amici</strong>. &Egrave; una presenza molto utile, che&nbsp;pu&ograve; rendere pi&ugrave; semplice la gestione della malattia, contribuire all&rsquo;organizzazione delle faccende quotidiane e fornire <a href="/magazine/articoli/oncologia/cancro-e-psiche-perche-e-importante-parlarne" rel="follow"><strong>supporto psicologico</strong></a>. Tuttavia, c&rsquo;&egrave; un elemento che anche i parenti e gli amici pi&ugrave; disponibili non possono fornire: l&rsquo;<strong>esperienza diretta della malattia</strong>.</p>
<p><br/>&Egrave; per questo che frequentare fin da subito un <strong>gruppo di sostegno</strong> pu&ograve; avere molti vantaggi. I gruppi di sostegno - sia quelli mediati da una&nbsp;figura terza come uno <strong>psicologo</strong> o un <strong>counsellor</strong> che agisce come facilitatore sia quelli composti solo da pazienti, detti di <strong>auto-aiuto</strong> - sono formati&nbsp;da persone accomunate dalla stessa malattia. Ne esistono di diversi tipi,&nbsp;ma &egrave; uguale la <strong>dinamica dell&rsquo;incontro </strong>tra pari e lo scambio di informazioni&nbsp;basato sulla <a href="/magazine/articoli/oncologia/lassistenza-psicologica-che-manca-dopo-la-diagnosi-di-tumore-al-seno" rel="follow"><strong>condivisione dell&rsquo;esperienza</strong></a>.</p>
<p><br/>Alcune ricerche mostrano che l&rsquo;adesione a un gruppo di sostegno<strong> migliora sia la qualit&agrave; della vita</strong> sia la <strong>sopravvivenza</strong> dei malati. Infatti, proprio in virt&ugrave; della <strong>comunanza di esperienza</strong>, i gruppi di sostegno possono aiutare i pazienti a non sentirsi da soli con la propria malattia e a sentirsi&nbsp;compresi. Negli incontri si ha la possibilit&agrave; di esternare quei <strong>sentimenti&nbsp;</strong>che spesso rimangono sommersi e non vengono elaborati, cos&igrave; come i <a href="/magazine/articoli/oncologia/piu-attenzione-alla-sessualita-degli-adolescenti-malati-di-cancro" rel="follow"><strong>problemi pi&ugrave; intimi</strong></a> che spesso si fa fatica a comunicare.</p>
<p><br/>In questo modo la condivisione delle <strong><a href="/magazine/articoli/lesperto-risponde/e-normale-aver-avuto-un-tumore-e-temere-che-si-ripresenti" rel="follow">ansie e delle preoccupazioni</a></strong> assume un valore terapeutico e aiuta a gestirle meglio. Gli incontri, poi, sono un&rsquo;inesauribile fonte di <a href="/magazine/articoli/lesperto-risponde/convivere-con-un-cancro-cronicizzato-una-sfida-anche-psicologica" rel="follow"><strong>informazioni pratiche</strong></a>: da quelle relative alla gestione dei trattamenti e degli effetti collaterali a quelle relativi al lavoro,&nbsp;per esempio. Per trovare un gruppo di pazienti a cui unirsi, la strada pi&ugrave; agevole &egrave; rivolgersi al <strong>centro in cui si &egrave; in cura</strong> o ad associazioni di pazienti presenti nella propria citt&agrave;.<br/><br/></p>
<p><div class="grid-element widget w-banner-large">
<a href="/magazine/tools-della-salute/download/i-manuali/tumori-il-corpo-e-la-mente-un-manuale-di-psiconcologia-per-le-donne-che-affrontano-il-cancro" target=""><img id="Large-Manuale - Tumori: il corpo e la mente-46" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2018/10/10/xlarge-psiconcologia.jpg.pagespeed.ic.xHDcEMzy-0.jpg" alt=""></a>
</div>
</p></div><div class="fonti">
<h5>Fonti</h5>
<div class="fonti-content">
<p><a href="https://www.fondazioneveronesi.it/magazine/tools-della-salute/download/i-manuali/tumori-il-corpo-e-la-mente-un-manuale-di-psiconcologia-per-le-donne-che-affrontano-il-cancro" rel="follow"><strong>Tumori: il corpo e la mente. Un manuale di psiconcologia per le donne che affrontano il cancro,&nbsp;<em>Fondazione Umberto Veronesi</em></strong></a></p> </div>
</div>
</article>
<aside>
<a href="/progetti/pink-is-good"><img src="/uploads/2020/10/08/xpink-is-goodoutlinergb.jpg.pagespeed.ic.zinvAQdD71.jpg" alt="Tumori femminili - Pink Is Good"></a><!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/come-gestire-la-rabbia-che-accompagna-una-diagnosi-di-cancro" title="Come gestire la rabbia che accompagna una diagnosi di cancro?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/13/xrabbia-cancro_thumb_420_280.jpg.pagespeed.ic.aMDu-yqpoR.jpg" alt="Come gestire la rabbia che accompagna una diagnosi di cancro?">
<h3>Come gestire la rabbia che accompagna una diagnosi di cancro?</h3>
<p>La rabbia è una delle prime reazioni che si provano dopo aver scoperto di avere un cancro (ma anche dopo). I consigli per «conviverci» senza mettere a repentaglio la salute psicologica</p>
<span>15-10-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/nove-antipertensivi-possono-ridurre-la-depressione" title="Nove antipertensivi possono ridurre (anche) la depressione">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/01/xantipertensivi-depressione_thumb_420_280.jpg.pagespeed.ic.3WOFxjn7Kq.jpg" alt="Nove antipertensivi possono ridurre (anche) la depressione">
<h3>Nove antipertensivi possono ridurre (anche) la depressione</h3>
<p>I disturbi sono associati quasi in un terzo dei casi, ma alcuni farmaci per l'ipertensione abbassano anche il rischio di ammalarsi di depressione</p>
<span>01-10-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/resilienza-come-reagire-a-una-diagnosi-di-cancro" title="Resilienza: come reagire a una diagnosi di cancro?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/30/xresilienza-cancro_thumb_420_280.jpg.pagespeed.ic.qo9hLfp1rq.jpg" alt="Resilienza: come reagire a una diagnosi di cancro?">
<h3>Resilienza: come reagire a una diagnosi di cancro?</h3>
<p>Scoprire di avere un tumore provoca un trauma. La reazione dipende da vari fattori, ma ognuno di noi è in grado di far fronte a un evento così stressante</p>
<span>29-09-2020</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/crescere-in-ambienti-degradati-determina-rischi-futuri-per-la-salute" title="Crescere in ambienti degradati determina rischi per la salute">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/22/xadolescenti-luogo-degradato_thumb_420_280.jpg.pagespeed.ic.LX5AL3b3XQ.jpg" alt="Crescere in ambienti degradati determina rischi per la salute">
<h3>Crescere in ambienti degradati determina rischi per la salute</h3>
<p>Le prime esperienze di vita negative lasciano il segno a livello del Dna. E, nel futuro, possono creare disturbi metabolici, cardiologici o tumorali</p>
<span>22-09-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/disturbi-neuropsichiatrici-in-aumento-nelle-persone-con-demenza" title="Disturbi neuropsichiatrici in aumento nelle persone con demenza">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/18/xdemenze-disturbi-neuropsichiatrici-lockdown_thumb_420_280.jpg.pagespeed.ic.QCtnTDdRiL.jpg" alt="Disturbi neuropsichiatrici in aumento nelle persone con demenza">
<h3>Disturbi neuropsichiatrici in aumento nelle persone con demenza</h3>
<p>Il lockdown dettato dal Covid-19 ha determinato il peggioramento dei disturbi comportamentali nei pazienti affetti da una demenza</p>
<span>18-09-2020</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/gruppi-di-sostegno-quando-servono-dopo-una-diagnosi-di-cancro" title="Gruppi di sostegno: quando servono dopo una diagnosi di cancro?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/21/xgruppi-di-sostegno_thumb_420_280.jpg.pagespeed.ic.nwjXNmOVKq.jpg" alt="Gruppi di sostegno: quando servono dopo una diagnosi di cancro?">
<h3>Gruppi di sostegno: quando servono dopo una diagnosi di cancro?</h3>
<p>Alcune ricerche mostrano che l’adesione a un gruppo di sostegno possono aiutare i pazienti a non sentirsi da soli con la propria malattia e a sentirsi compresi</p>
<span>23-10-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/perche-il-vaccino-antinfluenzale-va-ripetuto-ogni-anno" title="Perché il vaccino antinfluenzale va ripetuto ogni anno?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/21/xvaccino-antinfluenzale-da-ripetere-ogni-anno_thumb_420_280.jpg.pagespeed.ic.Y7lCrhEe_q.jpg" alt="Perché il vaccino antinfluenzale va ripetuto ogni anno?">
<h3>Perché il vaccino antinfluenzale va ripetuto ogni anno?</h3>
<p>A causa delle frequenti mutazioni, il virus influenzale potrebbe non essere riconosciuto dal sistema immunitario già pochi mesi dopo l'infezione</p>
<span>21-10-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/lavoro-per-scoprire-i-segreti-dei-tumori-al-seno-her2-positivi" title="Lavoro per scoprire i segreti dei tumori al seno HER2 positivi">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/20/xwang-junbiao_thumb_420_280.jpg.pagespeed.ic.Y08XHWHIAz.jpg" alt="Lavoro per scoprire i segreti dei tumori al seno HER2 positivi">
<h3>Lavoro per scoprire i segreti dei tumori al seno HER2 positivi</h3>
<p>Junbiao Wang lavora all'Università di Camerino. Obbiettivo: fare luce sui meccanismi che portano alle recidive del tumore al seno HER2 positivo</p>
<span>20-10-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/dagli-organoidi-un-impulso-alla-ricerca-biomedica-anche-contro-covid-19" title="Organoidi, un'opportunità per dare impulso alla ricerca biomedica">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/16/xtesta2_thumb_420_280.jpg.pagespeed.ic.t8tt8pSL7r.jpg" alt="Organoidi, un&#039;opportunità per dare impulso alla ricerca biomedica">
<h3>Organoidi, un'opportunità per dare impulso alla ricerca biomedica</h3>
<p>Giuseppe Testa, direttore del Centro di neurogenomica dello Human Technopole: «Grazie agli organoidi speriamo di trovare soluzioni per malattie incurabili»
</p>
<span>20-10-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/screening-oncologici-i-consigli-per-affrontarli-senza-paura" title="Screening oncologici: i consigli per affrontarli senza paura">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/13/xpaura-degli-screening_thumb_420_280.jpg.pagespeed.ic.SOUwZkfnZW.jpg" alt="Screening oncologici: i consigli per affrontarli senza paura">
<h3>Screening oncologici: i consigli per affrontarli senza paura</h3>
<p>Molte persone reagiscono con paura al pensiero di sottoporsi a uno screening oncologico. Ma in caso di esito positivo, le probabilità di guarire sono più alte</p>
<span>20-10-2020</span>
</a></div><div class="grid-element ginecologia-border">
<a href="/magazine/articoli/ginecologia/con-il-vaccino-hpv-si-puo-dire-addio-al-tumore-della-cervice-uterina" title="Con il vaccino HPV si può dire addio al tumore della cervice uterina">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/19/xhpv_thumb_420_280.jpg.pagespeed.ic.xVA9ghpgiB.jpg" alt="Con il vaccino HPV si può dire addio al tumore della cervice uterina">
<h3>Con il vaccino HPV si può dire addio al tumore della cervice uterina</h3>
<p>Uno studio svedese conferma: vaccinarsi contro l'HPV riduce il rischio di ammalarsi di tumore del collo dell'utero. Profilassi precoce più efficace</p>
<span>19-10-2020</span>
</a></div><div class="grid-element fuv-border">
<a href="/magazine/articoli/da-non-perdere/quando-i-big-data-migliorano-la-vita-del-cittadino" title="Quando i Big-Data migliorano la vita del cittadino">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/19/xcoccoroberta_thumb_420_280.jpg.pagespeed.ic.h3bMzz3mrS.jpg" alt="Quando i Big-Data migliorano la vita del cittadino">
<h3>Quando i Big-Data migliorano la vita del cittadino</h3>
<p>Avere solo i dati non basta. Occorre che si parlino. Quando ciò avviene, il servizio al cittadino è migliore e la pubblica amministrazione più efficiente </p>
<span>19-10-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/intelligenza-artificiale-tra-scienza-etica-e-tecnologia" title="Intelligenza artificiale: tra scienza, etica e tecnologia">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/16/xrossi_thumb_420_280.jpg.pagespeed.ic.YGylZwvTB1.jpg" alt="Intelligenza artificiale: tra scienza, etica e tecnologia">
<h3>Intelligenza artificiale: tra scienza, etica e tecnologia</h3>
<p>Con le tecnologie digitali e l’intelligenza artificiale si sta affrontando la sfida di una realtà trasformata. Diversi, però, i punti da chiarire</p>
<span>19-10-2020</span>
</a></div><div class="grid-element fuv-border">
<a href="/magazine/articoli/da-non-perdere/art-for-peace-award-a-joshua-cohen-per-il-libro-dei-numeri" title="Art for Peace Award a Joshua Cohen per «Il libro dei numeri»">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/12/xil-libro-dei-numeri_1_thumb_420_280.jpg.pagespeed.ic.cul3jPigU3.jpg" alt="Art for Peace Award a Joshua Cohen per «Il libro dei numeri»">
<h3>Art for Peace Award a Joshua Cohen per «Il libro dei numeri»</h3>
<p>Il romanzo dello scrittore americano (con una lettura molto critica della rete) sarà premiato durante la conferenza «Science for Peace and Health»</p>
<span>19-10-2020</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/e-la-dieta-pescetariana-lo-scudo-contro-le-malattie-cardiovascolari" title="È la dieta «pescetariana» lo scudo contro le malattie cardiovascolari">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/15/xdieta-pescetariana_thumb_420_280.jpg.pagespeed.ic.uvCeEtbEM-.jpg" alt="È la dieta «pescetariana» lo scudo contro le malattie cardiovascolari">
<h3>È la dieta «pescetariana» lo scudo contro le malattie cardiovascolari</h3>
<p>Oltre 2 casi su 3 di infarto potrebbero essere evitati consumando ogni giorno alimenti di origine vegetale e preferendo le proteine animali del pesce a quelle della carne</p>
<span>15-10-2020</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png" alt="Torna a inizio pagina"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="/magazine/speciali/speciale-coronavirus" target="_blank">
<img src="/tpl/images/xbanner-large.jpg.pagespeed.ic.NTMOtHDOpX.jpg" alt="Speciale Coronavirus"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<!--
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato" style="text-align: center; margin: 10px 0;">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;">
<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
</a>
<!--

                       <a href="https://www.healthonnet.org/HONcode/Italian?HONConduct729898" target="_blank">
                            <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
                        </a>
-->
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
                                    </a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
<script src="/assets/js-compress/1ad7d56fa3502812d77e6f088f34f4c8.js,qv=1580816239.pagespeed.jm.vhDtqd1UmM.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){jQuery('#form_registration').yiiActiveForm([],[]);jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":1000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":1000,"scrollTo":false});});});</script> </body>
</html>
