<!DOCTYPE html>
<html lang="it">
    <head>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="eTZidFVubEg9TCccOjRUGwtuFjg3D1x9SVM4Jx5WFn0DbidZD1oBLQ==">
        <title>Secrezioni dal capezzolo: quando preoccuparsi? | Fondazione Umberto Veronesi</title>
        <link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon" />
        <meta name="description" content="Le perdite di siero o di sangue dal capezzolo a cosa sono dovute? Quando è meglio fare dei controlli? Le secrezioni possono essere un sintomo di tumore al seno">
<meta name="keywords" content="secrezioni dal capezzolo, perdita di liquido dal capezzolo, secrezioni ematiche, secrezioni siero ematiche, siero, perché esce siero dal seno, sintomi del tumore al seno, sangue dal seno">
<meta property="og:title" content="Secrezioni dal capezzolo: quando preoccuparsi? | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/lesperto-risponde/secrezioni-dal-capezzolo-quando-preoccuparsi">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Le perdite di siero o di sangue dal capezzolo a cosa sono dovute? Quando è meglio fare dei controlli? Le secrezioni possono essere un sintomo di tumore al seno">
<meta property="og:image" content="https://www.fondazioneveronesi.it/uploads/2022/07/05/secrezioni-capezzolo.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Secrezioni dal capezzolo: quando preoccuparsi?">
<meta name="twitter:description" content="Le perdite di siero o di sangue dal capezzolo a cosa sono dovute? Quando è meglio fare dei controlli? Le secrezioni possono essere un sintomo di tumore al seno">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it/uploads/2022/07/05/secrezioni-capezzolo.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/lesperto-risponde/secrezioni-dal-capezzolo-quando-preoccuparsi-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/lesperto-risponde/secrezioni-dal-capezzolo-quando-preoccuparsi" rel="canonical">
<link href="/assets/6aebf23f/css/global_header.css?v=1484302643" rel="stylesheet">
<link href="/assets/6aebf23f/css/style.css?v=1656498363" rel="stylesheet">
<link href="/assets/6aebf23f/css/donation-themes.css?v=1639482008" rel="stylesheet">
<link href="/assets/6aebf23f/swipebox/css/swipebox.css?v=1496137263" rel="stylesheet">
<link href="/assets/6aebf23f/css/venobox/venobox.css?v=1496137175" rel="stylesheet">
<link href="/assets/6aebf23f/css/swiper.min.css?v=1549281579" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<script src="/assets/js-compress/160af638c9ee226fdecb3b73c64aa571.js?v=1656489235"></script>        <script type="application/ld+json">
{
    "@context": "https:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "\/magazine\/articoli\/lesperto-risponde\/secrezioni-dal-capezzolo-quando-preoccuparsi"
    },
    "headline": "Secrezioni dal capezzolo: quando preoccuparsi?",
    "datePublished": "2022-07-06T00:00:00+02:00",
    "dateModified": "2022-07-06T00:00:00+02:00",
    "articleSection": "L'esperto risponde",
    "articleBody": "Sto facendo alcuni accertamenti per una massa nodulare ad un seno, un nodulo che ho da anni e che non mi ha dato mai problemi. Ma una mattina ho notato una secrezione dal capezzolo, una piccola perdita di liquido trasparente dalla mammella sinistra. Ho 42 anni e nessun caso di tumore al seno in famiglia. Aspetto l'esito di ecografia e mammografia, e mi &egrave; stata anche consigliata una risonanza magnetica. Devo preoccuparmi?&nbsp;\r\nGrazie\r\nRita &nbsp;(domanda pervenuta tramite&nbsp;form L'Esperto risponde)\r\n&nbsp;\r\nRisponde il professor Paolo Veronesi, Presidente della Fondazione Umberto Veronesi e Direttore Divisione Senologia Chirurgica dell&rsquo;Istituto Europeo di Oncologia di Milano\r\nCara signora,\r\ncertamente, la perdita di liquido dal capezzolo &egrave; un sintomo piuttosto frequente e non necessariamente dovuto ad una patologia.\r\nUna secrezione ematica o siero ematica (cio&egrave; con fuoriuscita di sangue o siero) certamente preoccupa e richiede ulteriori accertamenti.&nbsp;Una secrezione trasparente, acquosa, solitamente non ha importanza.\r\n\r\nChiaramente &egrave; importante inquadrare la situazione generale, valutare et&agrave; e fattori di rischio, avere comunque a disposizione mammografia ed ecografia mammaria.&nbsp;Anche la risonanza magnetica mammaria &egrave; molto utile per scoprire piccoli papillomi retroareolari che possono essere responsabili di una secrezione, solitamente sierosa giallastra. Se vi &egrave; un sospetto di papilloma o altra patologia proliferativa la soluzione &egrave; chirurgica, con un piccolo intervento di asportazione dei dotti in Day Hospital.\r\n",
    "author": {
        "@type": "Person",
        "name": "Redazione"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fondazione Umberto Veronesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.fondazioneveronesi.it\/tpl\/images\/fuv_120.png",
            "width": 120,
            "height": 120
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.fondazioneveronesi.it\/uploads\/2022\/07\/05\/secrezioni-capezzolo.jpg",
        "width": 720,
        "height": 480
    },
    "isAccessibleForFree": "True",
    "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "true",
        "cssSelector": ".free-content"
    }
}
</script>
		
<!-- Google Tag Manager -->
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PTZM4B9');
</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->

<script>
    ! function(f, b, e, v, n, t, s)

    {
        if (f.fbq) return;
        n = f.fbq = function() {
            n.callMethod ?

                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };

        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';

        n.queue = [];
        t = b.createElement(e);
        t.async = !0;

        t.src = v;
        s = b.getElementsByTagName(e)[0];

        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',

        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1256441627774278');

    fbq('track', 'PageView');
</script>

<noscript>

    <img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1" />

</noscript>

<!-- End Facebook Pixel Code -->

<!-- Criteo Loader File -->
<script type="text/javascript" src="//dynamic.criteo.com/js/ld/ld.js?a=92060" async="true"></script>
<!-- END Criteo Loader File -->		
        
    </head>
    <body id="body">
	
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Criteo Homepage Tag -->
        <script type="text/javascript">
          window.criteo_q = window.criteo_q || [];
          var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";
          window.criteo_q.push(
            { event: "setAccount", account: 92060},
            { event: "setSiteType", type: deviceType},
            { event: "viewHome" }
          );
        </script>
        <!-- END Criteo Homepage Tag -->        <script type="text/javascript">
            window.gdprAppliesGlobally = true;
            (function() {
                function a(e) {
                    if (!window.frames[e]) {
                        if (document.body && document.body.firstChild) {
                            var t = document.body;
                            var n = document.createElement("iframe");
                            n.style.display = "none";
                            n.name = e;
                            n.title = e;
                            t.insertBefore(n, t.firstChild)
                        } else {
                            setTimeout(function() {
                                a(e)
                            }, 5)
                        }
                    }
                }

                function e(n, r, o, c, s) {
                    function e(e, t, n, a) {
                        if (typeof n !== "function") {
                            return
                        }
                        if (!window[r]) {
                            window[r] = []
                        }
                        var i = false;
                        if (s) {
                            i = s(e, t, n)
                        }
                        if (!i) {
                            window[r].push({
                                command: e,
                                parameter: t,
                                callback: n,
                                version: a
                            })
                        }
                    }
                    e.stub = true;

                    function t(a) {
                        if (!window[n] || window[n].stub !== true) {
                            return
                        }
                        if (!a.data) {
                            return
                        }
                        var i = typeof a.data === "string";
                        var e;
                        try {
                            e = i ? JSON.parse(a.data) : a.data
                        } catch (t) {
                            return
                        }
                        if (e[o]) {
                            var r = e[o];
                            window[n](r.command, r.parameter, function(e, t) {
                                var n = {};
                                n[c] = {
                                    returnValue: e,
                                    success: t,
                                    callId: r.callId
                                };
                                a.source.postMessage(i ? JSON.stringify(n) : n, "*")
                            }, r.version)
                        }
                    }
                    if (typeof window[n] !== "function") {
                        window[n] = e;
                        if (window.addEventListener) {
                            window.addEventListener("message", t, false)
                        } else {
                            window.attachEvent("onmessage", t)
                        }
                    }
                }
                e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn");
                a("__tcfapiLocator");
                (function(e) {
                    var t = document.createElement("script");
                    t.id = "spcloader";
                    t.type = "text/javascript";
                    t.async = true;
                    t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname;
                    t.charset = "utf-8";
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(t, n)
                })("c655a281-48e3-43d8-85fb-e8bda9113ed0")
            })();
        </script>

    
        
        <!-- FUV global header -->
                <!-- /FUV global header -->

        <!--sphider_noindex-->


<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->

		
    <div class="logo-header">
            <div class="logo">
                <div class="loghi-affiancati-top mobile-hidden">
                    <a href="/">
                        <img src="/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                    <a href="/magazine">
                        <img src="/tpl/images/logo-muv-top.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                </div>
                <a href="/">
                    <img src="/tpl/images/logo-small.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
                </a>
            </div>
    </div>


    <header class="header-navigation">


        <div class="top-navigation">
        	<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->

            <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="logo-header-mobile">
                <a href="/"><div class="logo"><img src="/tpl/images/logo-small-b.png" alt="Fondazione Umberto Veronesi"></div></a>
            </div>
            <div class="topbar-icon topbar-magazine">
                <a href="/magazine" title="Fondazione Veronesi Magazine"></a>
            </div>
            <div class="topbar-icon topbar-profile">
                <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>            </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
        </div><!-- top navigation-->


        <div class="navigation" role="banner">
            <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
            <nav role="navigation">
                <ul id="js-navigation-menu" class="navigation-menu">
                    <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                </ul>
            
                <div class="cta">
                    <a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA <img src="/tpl/images/ico-fuvcuore.png" srcset="/tpl/images/ico-fuvcuore.png 1x, /tpl/images/ico-fuvcuore@2x.png 2x"></a>
                </div>
            </nav>
        </div>


    </header><!-- /header -->
</div>
</section>


<!-- Header new -->


<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->



        <section class="breadcrumb-section">
            <div class="wrapper">
                <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
                    <meta itemprop="position" content="1" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/lesperto-risponde" title="L&#039;esperto risponde" itemprop="item"><span itemprop="name">L'esperto risponde</span></a>
                    <meta itemprop="position" content="2" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Secrezioni dal capezzolo: quando preoccuparsi?</span><meta itemprop="position" content="3" /> </li></ul>            </div>
        </section>

        <!--/sphider_noindex-->

        
<div>

    <div id="bottom-banner">
        <section class="section-banner-donaora" style="display: block;">
            <div class="wrapper-full">
                <div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/ico-close-w.png" alt="Chiudi"></a></div>


                <div class="banner-testo">
                    <p>Unisciti a noi nella lotta al tumore al seno</p>
                    <a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="progetto_pig">Dona ora</a>
                </div>

                <div class="banner-immagine">
                    <a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="progetto_pig"><img src="/tpl/images/b-banner-ricerca-prof.jpg" alt="Unisciti a noi nella lotta al tumore al seno"></a>
                </div>

            </div>
        </section>
    </div>



    <script>

        var doc = $(document).height();

        $("#bottom-banner").hide();
        $(window).scroll(function () {
            if ($(window).scrollTop() > doc) {
                $("#bottom-banner").fadeIn("slow");
            } else {
                $("#bottom-banner").fadeOut("fast");
            }
        });
    </script>
<!-- Titolo articolo -->
<div class="block-articolo bg-generico">
    <div class="wrapper">
        <div class="info-articolo">
            <div class="categoria">L'esperto risponde</div>
            <div class="autore">
                Redazione</div>
        </div>
        <div class="titolo"><header><h1>Secrezioni dal capezzolo: quando preoccuparsi?</h1></header></div>
    </div>
</div>

<section class="articolo">
    <div class="wrapper">

        <div class="info">
            <div class="data-pubblicazione">
    <span>pubblicato il 06-07-2022
            </span>
</div>



<div class="share-addthis">
    <div style="margin-bottom: 10px; font-size: 11px; text-transform: uppercase; color: #56636b; line-height: 14px;">Prenditi cura dell’informazione sulla salute. Leggi con calma. Condividi responsabilmente.</div>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60f9515e2e936609"></script>
        <div class="addthis_inline_share_toolbox"></div></div>

<hr class="blue-line">

<div class="tag">
    <h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=tumore-al-seno" title="tumore al seno">tumore al seno</a><a href="/magazine/ricerca-per-tag?tag=prevenzione-tumore-al-seno" title="prevenzione tumore al seno">prevenzione tumore al seno</a></div>
<hr class="blue-line">
<div class="side-preferiti">
    <div class="cta-container">
                    <a href="javascript:void(0)" class="plus-download-bottom">
                <img src="/tpl/images/ico-preferiti-off.png" class="img-fluid">
                <p>Aggiungi ai preferiti</p>
            </a>
            <script>
                $(".plus-download-bottom").click(function() {
                    $(".download-alert-bottom").show();
                });
            </script>
            </div>
    <a href="/profile/register">
        <p class="download-alert download-alert-bottom">Registrati/accedi per aggiungere ai preferiti</p>
    </a>
</div>        </div>

        <div class="content">
            <article>
                <h2 class="article-abstract">La secrezione di liquidi dal capezzolo è un fatto frequente, ma può far temere un tumore al seno. Paolo Veronesi spiega quando servono i controlli</h2><div><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/07/05/secrezioni-capezzolo_thumb_720_480.jpg" alt="Secrezioni dal capezzolo: quando preoccuparsi?"></div><div class="free-content"><p><em>Sto facendo alcuni accertamenti per una massa nodulare ad un seno, un nodulo che ho da anni e che non mi ha dato mai problemi. Ma una mattina ho notato una <strong>secrezione dal capezzolo</strong>, una piccola<strong> perdita di liquido</strong> trasparente dalla <strong>mammella</strong> sinistra. Ho 42 anni e nessun caso di <a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-al-seno"  title="tumore al seno" class="tm-hl"><strong>tumore al seno</strong></a> in famiglia. Aspetto l'esito di ecografia e <a href="/magazine/tools-della-salute/guida-agli-esami/mammografia"  title="mammografia" class="tm-hl"><strong>mammografia</strong></a>, e mi &egrave; stata anche consigliata una <a href="/magazine/tools-della-salute/guida-agli-esami/risonanza-magnetica-rm"  title="risonanza magnetica" class="tm-hl"><strong>risonanza magnetica</strong></a>. Devo preoccuparmi?&nbsp;</em></p>
<p><em>Grazie</em></p>
<p>Rita<em> &nbsp;</em>(domanda pervenuta tramite&nbsp;<a href="/profile/register" rel="follow">form L'Esperto risponde</a>)</p>
<p>&nbsp;</p>
<p>Risponde il professor <strong>Paolo Veronesi</strong>, Presidente della Fondazione Umberto Veronesi e Direttore Divisione Senologia Chirurgica dell&rsquo;Istituto Europeo di Oncologia di Milano</p>
<p><br />Cara signora,</p>
<p>certamente, la <strong>perdita di liquido dal capezzolo</strong> &egrave; un sintomo piuttosto frequente e <strong>non</strong> necessariamente dovuto ad una patologia.</p>
<p>Una <strong>secrezione ematica</strong> o siero ematica (cio&egrave; con fuoriuscita di <strong>sangue</strong> o <strong>siero</strong>) certamente preoccupa e richiede ulteriori accertamenti.&nbsp;Una <strong>secrezione trasparente</strong>, acquosa, solitamente non ha importanza.</p>
<p><div class="grid-element widget w-banner-small">
    <a href="/profile/register" target="" class="banner-widget" title="Registrazione sito e quesito "><img id="Small-Registrazione sito e quesito -20" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2018/03/14/200x235.png" alt=""></a>
</div>


</p>
<p>Chiaramente &egrave; importante inquadrare la situazione generale, valutare et&agrave; e fattori di rischio, avere comunque a disposizione mammografia ed <a href="/magazine/tools-della-salute/guida-agli-esami/ecografia-mammaria"  title="ecografia mammaria" class="tm-hl"><strong>ecografia mammaria</strong></a>.&nbsp;Anche la risonanza magnetica mammaria &egrave; molto utile per scoprire piccoli <strong>papillomi</strong> <strong>retroareolari</strong> che possono essere responsabili di una <strong>secrezione, solitamente sierosa giallastra</strong>. Se vi &egrave; un sospetto di papilloma o altra patologia proliferativa la soluzione &egrave; chirurgica, con un piccolo intervento di asportazione dei dotti in Day Hospital.</p>
<p><div class="video-wrapper">
<iframe src="https://www.youtube.com/embed/BLPtPS7xrjw" width="560" height="315" frameborder="0"></iframe></div>

</p></div>            </article>
            <aside>
                <a href="/progetti/pink-is-good"><img src="/uploads/2020/10/08/pink-is-goodoutlinergb.jpg" alt="Tumori femminili - Pink Is Good"></a><div class="aside-widget">
    <!-- GLOSSARIO -->
    <div class="grid-glossario">

        <div class="plus-popup-container">

            <img src="/tpl/images/allglossari-icon.png" alt="">            <div class="plus-popup p-ico-tool">
                <span class="plus-sign">
                    <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                    <div class="plus-message">CONTENUTO PLUS</div>
                </span>
            </div>
        </div>

        <h3>Glossari</h3>

        <div class="plus-popup-container"><h4><a href="/magazine/tools-della-salute/guida-agli-esami/mammografia" title="Mammografia">Mammografia</a></h4><div class="plus-popup p-x-right p-y-center">
                <span class="plus-sign">
                    <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                    <div class="plus-message">CONTENUTO PLUS</div>
                </span></div></div><div class="plus-popup-container"><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-al-seno" title="Tumore del seno o carcinoma mammario">Tumore del seno o carcinoma mammario</a></h4><div class="plus-popup p-x-right p-y-center">
                <span class="plus-sign">
                    <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                    <div class="plus-message">CONTENUTO PLUS</div>
                </span></div></div><div class="plus-popup-container"><h4><a href="/magazine/tools-della-salute/guida-agli-esami/agoaspirato" title="Agoaspirato">Agoaspirato</a></h4><div class="plus-popup p-x-right p-y-center">
                <span class="plus-sign">
                    <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                    <div class="plus-message">CONTENUTO PLUS</div>
                </span></div></div><div class="plus-popup-container"><h4><a href="/magazine/tools-della-salute/guida-agli-esami/autopalpazione-della-mammella" title="Autopalpazione della mammella">Autopalpazione della mammella</a></h4><div class="plus-popup p-x-right p-y-center">
                <span class="plus-sign">
                    <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                    <div class="plus-message">CONTENUTO PLUS</div>
                </span></div></div><div class="plus-popup-container"><h4><a href="/magazine/tools-della-salute/guida-agli-esami/ecografia-mammaria" title="Ecografia mammaria">Ecografia mammaria</a></h4><div class="plus-popup p-x-right p-y-center">
                <span class="plus-sign">
                    <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                    <div class="plus-message">CONTENUTO PLUS</div>
                </span></div></div>



    </div>
</div>            </aside>
        </div>
    </div>
</section>

</div>
    
<section><hr /></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>Articoli correlati</h2>
        </div>

        <div class="content">
            <div class="grid-02">
                <div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/screening-oncologici-nel-mondo-meta-degli-inviti-cancellati-da-covid-19" title="Screening oncologici: nel mondo metà degli "inviti" cancellati da Covid-19">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/07/06/screening_thumb_420_280.jpg" alt="Screening oncologici: nel mondo metà degli &quot;inviti&quot; cancellati da Covid-19">
                        <h3>Screening oncologici: nel mondo metà degli "inviti" cancellati da Covid-19</h3>
                        <p>Tra gennaio e ottobre 2020, ad causa della pandemia, sono saltati globalmente quasi la metà degli screening oncologici. Ciò significa un ritardo nelle diagnosi di tumore</p>
                        <span>07-07-2022</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/i-nostri-ricercatori/tumore-al-seno-ereditario-il-ruolo-dei-geni-ros1-e-rasal1" title="Tumore al seno ereditario: il ruolo dei geni ROS1 e RASAL1 ">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/06/08/diquigiovanni_thumb_420_280.jpg" alt="Tumore al seno ereditario: il ruolo dei geni ROS1 e RASAL1 ">
                        <h3>Tumore al seno ereditario: il ruolo dei geni ROS1 e RASAL1 </h3>
                        <p>Mutazioni nei geni ROS1 e RASAL1 potrebbero conferire una maggiore suscettibilità al cancro al seno, oltre a essere dei nuovi candidati lo screening genetico: la ricerca di Chiara Diquigiovanni</p>
                        <span>08-06-2022</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/tumore-al-seno-quando-e-possibile-evitare-la-radioterapia" title="Tumore al seno: quando è possibile evitare la radioterapia?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/06/06/radioterapia_thumb_420_280.jpg" alt="Tumore al seno: quando è possibile evitare la radioterapia?">
                        <h3>Tumore al seno: quando è possibile evitare la radioterapia?</h3>
                        <p>I trattamenti guardano sempre più alla qualità di vita. Dopo la chemio, anche la radioterapia potrebbe essere evitata in presenza di determinate caratteristiche. I risultati presentati ad ASCO</p>
                        <span>07-06-2022</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/tumore-al-seno-lera-degli-anticorpi-coniugati" title="Tumore al seno: l'era degli anticorpi coniugati">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/06/05/tumoreseno_thumb_420_280.jpg" alt="Tumore al seno: l&#039;era degli anticorpi coniugati">
                        <h3>Tumore al seno: l'era degli anticorpi coniugati</h3>
                        <p>Veicolare il farmaco solo dove serve. Con gli anticorpi coniugati aumentano le possibilità di cura nel tumore al seno a bassa espressione di Her2. I risultati presentati ad ASCO cambieranno la pratica clinica</p>
                        <span>05-06-2022</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/tumore-al-seno-triplo-negativo-nuovi-bersagli-allorizzonte" title="Tumore al seno triplo negativo: nuovi bersagli all'orizzonte?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/05/06/triplonegativo_thumb_420_280.jpg" alt="Tumore al seno triplo negativo: nuovi bersagli all&#039;orizzonte?">
                        <h3>Tumore al seno triplo negativo: nuovi bersagli all'orizzonte?</h3>
                        <p>Per migliorare le cure nel TNBC occorre identificare nuovi bersagli terapeutici. LGALS2 e SLC22A17 potrebbero essere i nuovi target su cui sviluppare i farmaci del futuro</p>
                        <span>06-05-2022</span>
                </a></div>            </div>
        </div>

            </div>
</section>
<section><hr/></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>In evidenza</h2>
        </div>

        <div class="content">
            <div class="grid-00">
                <div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/muoversi-fa-bene-anche-solo-nel-weekend" title="Muoversi fa bene (anche solo nel weekend)">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/07/08/muoversi-weekend_thumb_420_280.jpg" alt="Muoversi fa bene (anche solo nel weekend)">
                        <h3>Muoversi fa bene (anche solo nel weekend)</h3>
                        <p>Riabilitati i "weekend warriors". L'attività fisica concentrata nei giorni liberi ha effetti preventivi paragonabili a quella ben distribuita</p>
                        <span>09-07-2022</span>
                </a></div><div class="grid-element cardiologia-border">
					<a href="/magazine/articoli/cardiologia/caldo-e-cardiopatie-i-nuovi-rischi-della-nuova-estate" title="Caldo e cardiopatie: i nuovi rischi della "nuova" estate">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/07/08/caldoecuore_thumb_420_280.jpg" alt="Caldo e cardiopatie: i nuovi rischi della &quot;nuova&quot; estate">
                        <h3>Caldo e cardiopatie: i nuovi rischi della "nuova" estate</h3>
                        <p>Come affrontare il caldo record con problemi cardiovascolari? Un decalogo degli esperti </p>
                        <span>08-07-2022</span>
                </a></div><div class="grid-element alimentazione-border">
					<a href="/magazine/articoli/alimentazione/amici-per-la-pelle-anche-a-tavola" title="Amici per la pelle, anche a tavola">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/07/06/frutta-pelle_thumb_420_280.jpg" alt="Amici per la pelle, anche a tavola">
                        <h3>Amici per la pelle, anche a tavola</h3>
                        <p>Protezione dai raggi UV, idratazione e riposo sono essenziali: ma la cura della pelle passa anche dall’alimentazione</p>
                        <span>07-07-2022</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/tumore-al-polmone-fumare-poco-e-meno-rischioso" title="Tumore del polmone, fumare poco è meno rischioso?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/07/04/gettyimages-1137019864-1_thumb_420_280.jpg" alt="Tumore del polmone, fumare poco è meno rischioso?">
                        <h3>Tumore del polmone, fumare poco è meno rischioso?</h3>
                        <p>Come cambia il rischio di tumore del polmone in base al numero di sigarette fumate? Esiste una soglia a rischio zero (o quasi)?</p>
                        <span>06-07-2022</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/secrezioni-dal-capezzolo-quando-preoccuparsi" title="Secrezioni dal capezzolo: quando preoccuparsi?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/07/05/secrezioni-capezzolo_thumb_420_280.jpg" alt="Secrezioni dal capezzolo: quando preoccuparsi?">
                        <h3>Secrezioni dal capezzolo: quando preoccuparsi?</h3>
                        <p>La secrezione di liquidi dal capezzolo è un fatto frequente, ma può far temere un tumore al seno. Paolo Veronesi spiega quando servono i controlli</p>
                        <span>06-07-2022</span>
                </a></div><div class="grid-element ginecologia-border">
					<a href="/magazine/articoli/ginecologia/destate-sesso-piu-libero-ma-occhio-alle-infezioni" title="D'estate sesso più libero, ma occhio alle infezioni">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/07/05/sesso-infezioni-estate-1_thumb_420_280.jpg" alt="D&#039;estate sesso più libero, ma occhio alle infezioni">
                        <h3>D'estate sesso più libero, ma occhio alle infezioni</h3>
                        <p>Quali sono le infezioni sessualmente trasmesse più comuni? Come si riconoscono? Parliamo di sesso e di prevenzione. Anche d'estate</p>
                        <span>05-07-2022</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/chemioterapia-in-estate-i-consigli-per-le-vacanze" title="Chemioterapia in estate: i consigli per le vacanze">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/07/04/chemioestate_thumb_420_280.jpg" alt="Chemioterapia in estate: i consigli per le vacanze">
                        <h3>Chemioterapia in estate: i consigli per le vacanze</h3>
                        <p>Idratazione, attenzione al sole e scelta della giusta meta. Come affrontare il caldo estivo e ridurre la fatigue da chemioterapia. I consigli dell'Associazione Italiana di Oncologia Medica</p>
                        <span>05-07-2022</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/cellule-t-un-test-per-scoprire-quanto-si-e-protetti-contro-covid-19" title="Cellule T: un test per scoprire quanto si è protetti contro Covid-19">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/07/04/cellulettest_thumb_420_280.jpg" alt="Cellule T: un test per scoprire quanto si è protetti contro Covid-19">
                        <h3>Cellule T: un test per scoprire quanto si è protetti contro Covid-19</h3>
                        <p>Non solo anticorpi. Le cellule T sono fondamentali nel proteggere da malattia grave. Sviluppato un test che servirà, su larga scala, a stabilire il livello di immunizzazione delle persone</p>
                        <span>04-07-2022</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/esiste-la-nausea-anticipatoria-prima-della-chemioterapia" title="Chemioterapia, come combattere la nausea anticipatoria">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/07/04/chemioterapianausea_thumb_420_280.jpg" alt="Chemioterapia, come combattere la nausea anticipatoria">
                        <h3>Chemioterapia, come combattere la nausea anticipatoria</h3>
                        <p>Alcune persone accusano nausea e vomito anche giorni prima della chemioterapia. Ecco perché accade e come evitarlo</p>
                        <span>04-07-2022</span>
                </a></div><div class="grid-element ginecologia-border">
					<a href="/magazine/articoli/ginecologia/aborti-in-italia-tasso-tra-i-piu-bassi-al-mondo" title="Aborti in Italia: tasso tra i più bassi al mondo">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/07/01/gettyimages-1061399220-1_thumb_420_280.jpg" alt="Aborti in Italia: tasso tra i più bassi al mondo">
                        <h3>Aborti in Italia: tasso tra i più bassi al mondo</h3>
                        <p>Quante interruzioni volontarie di gravidanza si praticano in Italia? Nel 2020 calo del 9,3% degli aborti. Ecco perché</p>
                        <span>02-07-2022</span>
                </a></div>            </div>
        </div>

            </div>
</section>


        <!--sphider_noindex-->
        <!-- Cookies policy  -->
<!--<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.", 'Chiudi', "Informativa sull'uso dei cookies", 'Leggi l\'informativa sull\'uso dei cookies', '/cookie-policy');
    });
</script> -->


<script>
    //    smoothScroll.init();
</script>

<!-- Smooth scroll  -->

<script type="text/javascript">
    function scroll_if_anchor(href) {
        href = typeof(href) == "string" ? href : $(this).attr("href");

        var fromTop = 50;

        if (href.indexOf("#") == 0) {
            var $target = $(href);
            if ($target.length) {
                $('html, body').animate({
                    scrollTop: $target.offset().top - fromTop
                });
                if (history && "pushState" in history) {
                    history.pushState({}, document.title, window.location.pathname + href);
                    return false;
                }
            }
        }
    }
    scroll_if_anchor(window.location.hash);
    $("body").on("click", "a", scroll_if_anchor);
</script>




<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/ico-backtop.png" alt="Torna a inizio pagina"></a>





<section><hr></section><section id="footer-social">
    <div class="wrapper">
        <div class="title">&nbsp;</div>

        <div class="content">
            <div class="banner-large"><!-- bkp coronavirus
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-hpv" target="_blank">
                    <img src="/tpl/images/banner-large.jpg">
                </a>
                -->
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-coronavirus" target="_blank">
                    <img src="/tpl/images/banner-large-coronavirus.jpg"></a>
                
            </div>
      <!--
            <aside>
          
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
            <!--
                <div class="social">
                    <h4>Seguici</h4>
                    <ul>
                        <li><a href="https://www.youtube.com/c/FondazioneUmbertoVeronesiChannel" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png" alt="YouTube"></a></li>
                        <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-fb.png" alt="Facebook"></a></li>
                        <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-insta.png" alt="Instagram"></a></li>
                        <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tw.png" alt="Twitter"></a></li>
                        <li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tel.png" alt="Telegram"></a></li>
                    </ul>
                </div>

            </aside>            -->
        </div>

    </div>

</section>



<!-- Footer -->
<footer>
    <div class="wrapper">

        <div class="footer-row">
            <div class="footer-logo">
                <a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi"></a>
            </div>
            <ul class="footer-menu">
                <li><a href="/la-fondazione/chi-siamo">Chi siamo</a></li>
                <li><a href="/la-fondazione/il-fondatore">Il Fondatore</a></li>
                <li><a href="/magazine">Magazine</a></li>
                <li><a href="/la-fondazione/contatti">Contatti</a></li>
                <span>&nbsp;</span>
                <li><a href="/cookie-policy">Cookie Policy</a></li>
                <li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
            </ul>
            <ul class="footer-menu menu-social">
                <li>
                    <p>Seguici</p>
                </li>
                <li><a href="https://www.youtube.com/fondazioneumbertoveronesi" target="_blank">Youtube</a></li>
                <li><a href="https://facebook.com/fondazioneumbertoveronesi" target="_blank">Facebook</a></li>
                <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank">Twitter</a></li>
            </ul>
            <div class="footer-cta">
                <a href="/donazioni/dona-ora" class="btn-red btn-donaora" title="Sostieni Fondazione Veronesi, dona ora"><span>DONA ORA</span><img src="https://www.fondazioneveronesi.it/tpl/images/ico-fuvcuore.png"></a>
                                    <a href="/profile/register-form" class="btn-blue" title="Regristrati al sito">REGISTRATI AL SITO</a>
                            </div>
        </div>

        <div class="footer-row">
            <div class="footer-altri-loghi">
                <a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-assifero.png" alt="Assifero"></a>

                <!--<div class="footer-certificato" style="text-align: center;">
                    <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;">
                                                    <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 100%;">
                                            </a>
                </div>-->
                <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
            </div>
            <div class="footer-bottom-text">
                <p>&copy; Fondazione Umberto Veronesi ETS - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
            </div>
        </div>
    </div>
</footer>
        <!--/sphider_noindex-->


            </body>
</html>

