<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="cVRocllxWnEuEDs2Oy4eIAl5JQMPJi08MxgEAWsVIyQQIzwnbxIZAQ==">
<title>Sovrappeso e malnutrizione: come affrontarli nella terza età | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="Rischi diversi per gli anziani che mangiano poco e per coloro che convivono con i chili di troppo. Trovare un equilibrio con la tavola però si può: ecco come ">
<meta name="keywords" content="malnutrizione anziani, malnutrizione terza età, anziani in sovrappeso o obesi, cosa dare da mangiare a un anziano, sarcopenia cosa mangiare, quali integratori per la sarcopenia?, dimagrire in terza età">
<meta property="og:title" content="Sovrappeso e malnutrizione: come affrontarli nella terza età | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/lesperto-risponde/sovrappeso-e-malnutrizione-problemi-frequenti-durante-la-terza-eta">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Rischi diversi per gli anziani che mangiano poco e per coloro che convivono con i chili di troppo. Trovare un equilibrio con la tavola però si può: ecco come ">
<meta property="og:image" content="/uploads/thumbs/2020/07/21/anziani-malnutrizione-sovrappeso_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Sovrappeso e malnutrizione: come affrontarli nella terza età">
<meta name="twitter:description" content="Rischi diversi per gli anziani che mangiano poco e per coloro che convivono con i chili di troppo. Trovare un equilibrio con la tavola però si può: ecco come ">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2020/07/21/anziani-malnutrizione-sovrappeso_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/lesperto-risponde/sovrappeso-e-malnutrizione-problemi-frequenti-durante-la-terza-eta-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/lesperto-risponde/sovrappeso-e-malnutrizione-problemi-frequenti-durante-la-terza-eta" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.730603a23b5ccb863b0de7d5caab239b.css,qv=1595431784.pagespeed.cf.i46kK9yA6p.css" rel="stylesheet">
<script src="/assets/js-compress/76595ff8e9c5002940f1964f74642449.js,qv=1595431783.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" target="_blank">Dona ora</a>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/lesperto-risponde" title="L&#039;esperto risponde" itemprop="item"><span itemprop="name">L'esperto risponde</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Sovrappeso e malnutrizione: problemi frequenti durante la terza età</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="bottom-banner">
<section class="section-banner-donaora" style="display: block;">
<div class="wrapper-full">
<div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/xico-close-w.png.pagespeed.ic.dEjRelUWCr.png" alt="Chiudi"></a></div>
<div class="banner-testo">
<p>Sostieni Fondazione Umberto Veronesi nel suo lavoro di divulgazione scientifica.</p>
<a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="progetto_generico">Dona ora</a>
</div>
<div class="banner-immagine">
<a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="progetto_generico"><img src="/tpl/images/xb-banner-ricerca-prof.jpg.pagespeed.ic.HKeF7yjJbn.jpg" alt="Sostieni Fondazione Umberto Veronesi nel suo lavoro di divulgazione scientifica."></a>
</div>
</div>
</section>
</div>
<script>var doc=$(document).height();$("#bottom-banner").hide();$(window).scroll(function(){if($(window).scrollTop()>doc){$("#bottom-banner").fadeIn("slow");}else{$("#bottom-banner").fadeOut("fast");}});</script>
<!-- Titolo articolo -->
<div class="block-articolo bg-generico">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">L'esperto risponde</div>
<div class="autore" itemprop="author">
Redazione</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Sovrappeso e malnutrizione: problemi frequenti durante la terza età</h1></header></div>
</div>
</div>
<div class="cookie-form">
<section>
<div class="wrapper">
<div class="close-cookie-form">
<img src="/tpl/images/close.png.pagespeed.ce.8fIZU2fOMx.png" alt="chiudi" id="TM-chiusura">
</div>
<div class="content cookie-form-header">
<p>Registrati e scarica il quaderno</p>
<h3>Virus. Protagonisti di grandi tragedie, ma anche alleati per la salute</h3>
<button class="btn btn-primary toggle-btn">Scarica</button>
</div>
</div>
</section>
<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="1000">
<form id="form_registration" class="form_class" name="form_registration" action="/magazine/articoli/lesperto-risponde/sovrappeso-e-malnutrizione-problemi-frequenti-durante-la-terza-eta" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="cVRocllxWnEuEDs2Oy4eIAl5JQMPJi08MxgEAWsVIyQQIzwnbxIZAQ=="><input type="hidden" name="tipo_user" value="user_default"><input type="hidden" name="campaign" value="downloadheader">
<section class="form-utente"><!-- registrazione -->
<div class="wrapper">
<div class="content new-login">
<div class="registrati-container">
<div class="register">
<div class="form-riga">
<div class="mid-block">
<div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">
<div class="help-block"></div>
</div>
</div>
</div><!-- fine riga -->
</div>
</div>
</div>
<div class="clearfix"></div>
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<section class="form-utente"><!-- Privacy -->
<div class="wrapper">
<div class="content new-login privacy-container">
<div class="registrati-container">
<div class="form-riga">
<div class="form-group field-fuvuser-privacy required">
<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>
<div class="help-block"></div>
</div>
</div>
</div><!-- fine registrati-container -->
<button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">Scarica</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
</div>
</div><!-- new-login -->
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<script>$(document).ready(function(){$("#form_registration").submit(function(){$("#button-registrati").hide();$("#img-loading").show();});$('#birth_date').mask('00-00-0000');});</script>
<script>$("#extendedvolontario-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#volontario-options").show('fast');}else{$("#volontario-options").hide('fast');}}).change();</script>
<script>$("#extendedinsegnante-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#dati-insegnante").fadeIn('fast');$("#dati-scuola").fadeIn('fast');}else{$("#dati-insegnante").fadeOut('fast');$("#dati-scuola").fadeOut('fast');}}).change();</script>
</form>
</div>
</div>
<script>$(".toggle-btn").click(function(){$(".cookie-form").addClass("show");$(this).addClass('hidden')
return false;});$(".close-cookie-form").click(function(){$(".cookie-form").removeClass("show");$(".cookie-form").addClass("hidden");return false;});</script>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 19-08-2020 <meta itemprop="datePublished" content="19-08-2020">
<meta itemprop="dateModified" content="19-08-2020">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Flesperto-risponde%2Fsovrappeso-e-malnutrizione-problemi-frequenti-durante-la-terza-eta');">Share on facebook</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Flesperto-risponde%2Fsovrappeso-e-malnutrizione-problemi-frequenti-durante-la-terza-eta');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=dieta-mediterranea" title="dieta mediterranea">dieta mediterranea</a><a href="/magazine/ricerca-per-tag?tag=anziani" title="anziani">anziani</a><a href="/magazine/ricerca-per-tag?tag=sovrappeso" title="sovrappeso">sovrappeso</a><a href="/magazine/ricerca-per-tag?tag=terza-eta" title="terza età">terza età</a><a href="/magazine/ricerca-per-tag?tag=longevita" title="longevità">longevità</a><a href="/magazine/ricerca-per-tag?tag=anoressia" title="anoressia">anoressia</a><a href="/magazine/ricerca-per-tag?tag=malnutrizione" title="malnutrizione">malnutrizione</a><a href="/magazine/ricerca-per-tag?tag=sarcopenia" title="sarcopenia">sarcopenia</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">Rischi diversi per gli anziani che mangiano poco e per coloro che convivono con i chili di troppo. Trovare il giusto equilibrio con la tavola però si può: ecco come</h2><div class="h2-menu"><ul><li><a href="#section-0" title="Obesita&#039; e invecchiamento">Obesita' e invecchiamento</a></li><li><a href="#section-1" title="Come incidono sovrappeso e obesita&#039; sulla salute degli anziani?">Come incidono sovrappeso e obesita' sulla salute degli anziani?</a></li><li><a href="#section-2" title="Anziani: i consigli per convivere con le alte temperature">Anziani: i consigli per convivere con le alte temperature</a></li><li><a href="#section-3" title="Inappetenza e anoressia nell&#039;invecchiamento">Inappetenza e anoressia nell'invecchiamento</a></li><li><a href="#section-4" title="Le conseguenze dell&#039;inappetenza (fino all&#039;anoressia) ">Le conseguenze dell'inappetenza (fino all'anoressia)&nbsp;</a></li></ul></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/21/xanziani-malnutrizione-sovrappeso_thumb_720_480.jpg.pagespeed.ic.mAt4ZiZMHm.jpg" alt="Sovrappeso e malnutrizione: problemi frequenti durante la terza età" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/21/anziani-malnutrizione-sovrappeso_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="L'esperto risponde"><div itemprop="articleBody"><p>Nelle <strong>persone anziane</strong>, soprattutto se&nbsp;<strong>fragili</strong> e <strong>istituzionalizzate</strong>, &egrave; frequente&nbsp;la <a href="/magazine/articoli/lesperto-risponde/malnutrizione-negli-anziani-ecco-come-riconoscerla" rel="follow"><strong>malnutrizione per difetto</strong></a>, ossia una&nbsp;condizione caratterizzata da riduzione&nbsp;progressiva di peso corporeo, di massa muscolare e massa grassa: questa condizione determina un aumento del rischio di ammalarsi. Le cause sono&nbsp;moltissime, fra cui la <strong>perdita di interesse per il cibo</strong>,&nbsp;<strong>solitudine</strong>, <strong>povert&agrave;</strong>, <strong>disagio sociale</strong>, aggravate dal sovrapporsi di eventuali <strong>malattie acute e croniche</strong>.</p>
<p><br/>Una discreta percentuale della popolazione anziana nei Paesi occidentali presenta invece la condizione opposta, ossia la <a href="/magazine/articoli/alimentazione/la-dieta-mediterranea-negli-anziani-migliora-la-qualita-di-vita" rel="follow"><strong>malnutrizione per eccesso (sovrappeso e obesit&agrave;)</strong></a>, che pure espone il&nbsp;soggetto a maggiori rischi per la salute&nbsp;tra cui il <strong>diabete</strong>,&nbsp;<strong>malattie cardiocircolatorie</strong>, <strong>osteoartrosi</strong>, <strong>disabilit&agrave; fisica</strong>.&nbsp;</p>
<p><br/>Cosa fare, quindi? <strong>Informare</strong> e <strong>responsabilizzare</strong> gli anziani, ma anche i familiari e gli accompagnatori, sul fatto che gli <strong>squilibri alimentari</strong> possono avere&nbsp;conseguenze molto serie e compromettere la salute della persona.&nbsp;</p>
<p><div class="grid-element pediatria-border widget gallery-widget gallery-large">
<img src="/tpl/images/ximg-gallery-white.png.pagespeed.ic.p68S_Jibn3.png" class="gallery-icon" alt="fullscreen gallery"><a class="swipebox" href="/uploads/thumbs/2020/06/05/gettyimages-1136560266-1_thumb_1200_800.jpg" title="Segui sempre la dieta mediterranea" rel="swipe-gallery-LVR2" description="La dieta che aiuta il cuore è quella che prevede un consumo quotidiano di verdura, frutta e cereali integrali. Come fonti proteiche, meglio scegliere più spesso i legumi e il pesce e limitare le carni rosse e ancora di più quelle lavorate (salumi e insaccati). L&#039;olio extravergine di oliva a crudo è il condimento da utilizzare con maggiore frequenza, sostituendo il più possibile il sale con erbe aromatiche e spezie e limita gli zuccheri semplici"><img src="/uploads/thumbs/2020/05/26/xcuore_thumb_720_480.jpg.pagespeed.ic.2Ay0MNWwRO.jpg" alt="Dieci regole per prendersi cura del cuore"><h3>Dieci regole per prendersi cura del cuore</h3><span>26-05-2020</span></a><a class="swipebox" href="/uploads/thumbs/2020/06/05/gettyimages-1145158243_thumb_1200_800.jpg" title="Mantenere il peso sotto controllo" rel="swipe-gallery-LVR2" description="Il peso corporeo deve essere mantenuto nella norma (o quanto più possibile vicino alla fascia del normopeso). Il grasso addominale, in particolare, è correlato con l’insorgere di molte malattie, tra cui quelle del sistema cardiovascolare"></a><a class="swipebox" href="/uploads/thumbs/2020/06/05/gettyimages-1159994586_thumb_1200_800.jpg" title="Attività fisica tutti i giorni" rel="swipe-gallery-LVR2" description="Bastano piccoli accorgimenti per aumentare i passi da compiere quotidianamente: si possono usare le scale al posto dell’ascensore, ridurre gli spostamenti in auto o scendere dai mezzi pubblici una fermata prima del luogo d&#039;approdo"></a><a class="swipebox" href="/uploads/thumbs/2020/06/05/gettyimages-529273019_thumb_1200_800.jpg" title="Alcol e fumo, meglio evitare" rel="swipe-gallery-LVR2" description="Bere regolarmente bevande alcoliche e fumare sono abitudini che non aiutano il cuore a rimanere in salute. Il fumo causa il 25% dei decessi prematuri in età compresa tra i 35 e i 65 anni"></a><a class="swipebox" href="/uploads/thumbs/2020/06/05/gettyimages-1145251837_thumb_1200_800.jpg" title="Controllare la pressione sanguigna" rel="swipe-gallery-LVR2" description="Chi soffre di ipertensione, non deve trascurarla. La pressione alta è correlata a un aumento del lavoro cardiaco che si traduce, nel tempo, in un progressivo malfunzionamento del cuore"></a><a class="swipebox" href="/uploads/thumbs/2020/06/05/gettyimages-1080415400_thumb_1200_800.jpg" title="Troppo stress fa male al cuore" rel="swipe-gallery-LVR2" description="Se si sta affrontando un lungo periodo di particolare stress emotivo, occorre valutare l’eventualità di rivolgersi a uno psicologo per farsi aiutare a gestire gli eventi con maggiore serenità"></a><a class="swipebox" href="/uploads/thumbs/2020/06/05/gettyimages-463270393_thumb_1200_800.jpg" title="Donne, più attenzione quando l&#039;età avanza" rel="swipe-gallery-LVR2" description="Le donne in menopausa sono colpite da malattie cardiocircolatorie con la stessa 
frequenza degli uomini, se non addirittura superiore. Occorre prestare dunque più attenzione ai fattori di rischio e allo stile di vita"></a><a class="swipebox" href="/uploads/thumbs/2020/06/05/gettyimages-1133605656_thumb_1200_800.jpg" title="Meglio controllarsi prima di fare attività sportiva" rel="swipe-gallery-LVR2" description="Fare attività sportiva oltre al semplice movimento fa bene, ma è necessario fare gli opportuni test per permettere al medico di valutare quale sport è più adatto a ogni individuo"></a><a class="swipebox" href="/uploads/thumbs/2020/06/05/gettyimages-1147995951_thumb_1200_800.jpg" title="Malattie cardiovascolari: attenzione alla familiarità" rel="swipe-gallery-LVR2" description="Se uno dei familiari è stato colpito da una malattia cardiaca, occorre parlarne con il proprio medico e farsi consigliare un eventuale percorso personalizzato di diagnosi precoce "></a><a class="swipebox" href="/uploads/thumbs/2020/06/05/gettyimages-1141643124_thumb_1200_800.jpg" title="Valutare il rischio cardiovascolare" rel="swipe-gallery-LVR2" description="Con l&#039;aiuto di un medico, è possibile valutare i propri fattori di rischio cardiovascolare. Lo si può fare anche attraverso un test online (http://www.cuore.iss.it/sopra/calc-rischio.asp), parte de «Il Progetto Cuore» dell’Istituto Superiore di Sanità. La valutazione non è in grado di dire se ci si ammalerà con certezza, ma qual è il grado di rischio cardiovascolare. A seconda del risultato, potrebbe essere necessario cambiare subito alcune abitudini"></a></div>
</p>
<div id="section-0" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>OBESITA' E INVECCHIAMENTO</h2>
<p>L&rsquo;<strong>epidemia di obesit&agrave;</strong> tipica dei Paesi industrializzati (ma non solo) rappresenta oggi un serio problema di salute pubblica. Negli Stati Uniti circa il 66.3 per cento degli&nbsp;adulti e il 17.1 per cento dei <strong>bambini</strong> &egrave; affetto&nbsp;da sovrappeso o obesit&agrave; di tipo 1. Anche in Italia la situazione sta diventando allarmante, a tutte le et&agrave;. Secondo&nbsp;i dati degli studi di sorveglianza della popolazione italiana chiamati&nbsp;&laquo;Passi&raquo;&nbsp;(per la terza et&agrave;&nbsp;&laquo;Passi d'Argento&raquo;), tra la <strong>popolazione con et&agrave; maggiore di 65&nbsp;anni</strong>, le persone in sovrappeso sono il&nbsp;43.5 per cento e quelle obese il 14 per cento (dati del&nbsp;2016-2018). L&rsquo;eccesso ponderale &egrave; pi&ugrave; frequente&nbsp;negli <strong>uomini</strong> e cresce all&rsquo;aumentare dell&rsquo;et&agrave;, raggiungendo il valore massimo nella fascia di et&agrave; 65-74 anni&nbsp;(60.9 per cento) per poi diminuire fino a raggiungere il valore pi&ugrave; basso negli ultra&nbsp;85enni (49.4 per cento).</p>
<p><br/><a href="/magazine/articoli/lesperto-risponde/dieta-quali-sono-le-esigenze-di-una-persona-anziana" rel="follow"><strong>Dieta: quali sono le esigenze di una persona anziana?</strong></a></p>
<div id="section-1" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2><br/>COME INCIDONO SOVRAPPESO E OBESITA' SULLA SALUTE DEGLI ANZIANI?</h2>
<p>L&rsquo;Organizzazione Mondiale della Sanit&agrave; stima che ogni anno a livello mondiale circa <strong>3.4 milioni di adulti</strong> muoiano per cause correlate all&rsquo;eccesso di peso (sovrappeso e obesit&agrave;) e che il&nbsp;44 per cento dei casi di diabete, il 23 per cento delle&nbsp;malattie ischemiche del cuore e tra il 7&nbsp;e il 41 per cento di alcune forme di tumore siano attribuibili all'eccesso di peso. Anche tra gli anziani, le persone in&nbsp;sovrappeso o obese si ammalano pi&ugrave;&nbsp;facilmente di <strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/ipertensione" title="ipertensione"><strong>ipertensione</strong></a></strong> e di <a href="https://www.google.com/search?q=diabete+fondazione+veronesi&amp;rlz=1C1PRFI_enIT909IT909&amp;oq=diabete+fondazione+veronesi+&amp;aqs=chrome..69i57j0l5j69i60l2.2523j0j4&amp;sourceid=chrome&amp;ie=UTF-8" rel="follow"><strong>diabete</strong></a> rispetto alla popolazione generale.</p>
<div id="section-2" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2 style="text-align: center;" style="text-align: center;">ANZIANI: I CONSIGLI PER <br/>CONVIVERE CON LE ALTE TEMPERATURE</h2>
<p><div class="video-wrapper">
<iframe src="https://www.youtube.com/embed/ljaTy5ATWYY" width="560" height="315" frameborder="0"></iframe></div>
</p>
<div id="section-3" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>INAPPETENZA E ANORESSIA NELL'INVECCHIAMENTO</h2>
<p>Secondo le ultime stime della <strong>Societ&agrave; Italiana di Gerontologia e Geriatria</strong>, nel nostro Paese sono circa <strong>un&nbsp;milione gli anziani a rischio di malnutrizione</strong> per colpa di un&rsquo;alimentazione insufficiente o inadeguata. L&rsquo;<strong>inappetenza</strong> e l&rsquo;<strong>anoressia</strong> sono&nbsp;diversi gradi di un disturbo dell&rsquo;alimentazione che si manifesta con una drastica <strong>diminuzione dell&rsquo;appetito</strong>,&nbsp;accompagnata spesso da un senso di&nbsp;repulsione nei confronti del cibo. Pu&ograve; essere improvvisa, legata a<strong> fattori patologici</strong> o <strong>emotivi</strong>. A volte queste manifestazioni possono essere la spia di&nbsp;una malattia grave. E se croniche, possono condurre a gravi conseguenze e&nbsp;persino al decesso del malato.</p>
<p><br/><a href="/magazine/articoli/lesperto-risponde/anziani-fino-a-quanti-anni-si-puo-fare-attivita-fisica" rel="follow"><strong>Anziani: fino a quanti anni si pu&ograve; fare attivit&agrave; fisica?&nbsp;</strong></a><br/><br/></p>
<div id="section-4" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>LE CONSEGUENZE DELL'INAPPETENZA (FINO ALL'ANORESSIA)&nbsp;</h2>
<p>Inappetenza e anoressia colpiscono tutte le categorie di persone: giovani, bambini, adulti, anziani.&nbsp;Soprattutto per cause fisiologiche&nbsp;come la<strong> riduzione della vista</strong>, <strong>dell&rsquo;udito</strong>, la <strong>ridotta produzione e viscosit&agrave;&nbsp;della saliva</strong>, la <strong>diminuzione del senso&nbsp;dell&rsquo;olfatto e del gusto</strong>, che portano&nbsp;a una modificazione della percezione sensoriale che incide, quindi, sul&nbsp;desiderio stesso di cibo. In un certo&nbsp;senso &egrave; come se agli anziani <strong>passasse la voglia di mangiare</strong>. A questo aspetto, si sommano fattori psicologici (come la <strong>solitudine</strong> e la <strong>depressione</strong>) oppure patologici (come l&rsquo;<strong>insorgenza&nbsp;di alcune malattie</strong> o la <strong>degenza prolungata</strong> in strutture di cura).&nbsp;</p>
<p><br/>Inappetenza e anoressia portano a <a href="/magazine/articoli/alimentazione/italia-un-anziano-su-due-arriva-ospedale-malnutrito" rel="follow"><strong>carenze nutrizionali</strong></a> pi&ugrave; o meno gravi.<br/>Mangiare poco o addirittura niente per&nbsp;un periodo prolungato espone la persona a carenze di micronutrienti (come&nbsp;<strong>vitamine</strong> e <strong>minerali</strong>) e di macronutrienti (come le <strong>proteine</strong>). Questo porta a&nbsp;uno stato di malessere, stanchezza&nbsp;generale e calo di peso. Oltre alle carenze nutrizionali compare la <a href="/magazine/articoli/lesperto-risponde/e-vero-che-bisogna-bere-2-litri-di-acqua-al-giorno-stare-bene" rel="follow"><strong>disidratazione</strong></a>, perch&eacute;&nbsp;spesso non mangiare significa anche&nbsp;non bere o bere molto poco.</p>
<p>&nbsp;</p>
<p><div class="grid-element widget w-banner-large">
<a href="/magazine/tools-della-salute/download/quaderni-la-salute-in-tavola/speciale-terza-eta" target=""><img id="Large-Quaderno - Speciale terza età-36" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2018/10/10/xlarge-terzaeta.jpg.pagespeed.ic.lc4T7GfeoY.jpg" alt=""></a>
</div>
</p></div><div class="fonti">
<h5>Fonti</h5>
<div class="fonti-content">
<p><a href="https://www.fondazioneveronesi.it/magazine/tools-della-salute/download/quaderni-la-salute-in-tavola/speciale-terza-eta" rel="follow"><strong>Speciale terza et&agrave;, <em>Fondazione Umberto Veronesi</em></strong></a></p> </div>
</div>
</article>
<aside>
<a href="/progetti/longevity"><img src="/uploads/2018/10/05/xlongevitypngpagespeedicbt9qevzwk.png.pagespeed.ce.BT9_qeVzwK.png" alt="Salute e terza età - Longevity"></a><!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/quali-attivita-sportive-sono-indicate-oltre-i-65-anni" title="Quali attività sportive sono indicate oltre i 65 anni? ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/21/xsport-per-la-terza-eta_thumb_420_280.jpg.pagespeed.ic.CvOl2AuReg.jpg" alt="Quali attività sportive sono indicate oltre i 65 anni? ">
<h3>Quali attività sportive sono indicate oltre i 65 anni? </h3>
<p>Se non vi sono problemi di salute, si può scegliere tra la corsa leggera, l’aerobica in acqua, un corso di nuoto, il pilates o le sedute funzionali per le persone della terza età</p>
<span>11-08-2020</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/caffe-ecco-quanto-berne-per-trarre-benefici-per-la-salute" title="Caffè: ecco quanto berne per trarre benefici per la salute">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/28/xtazzina-di-caffe_thumb_420_280.jpg.pagespeed.ic.qR-1oxWIz6.jpg" alt="Caffè: ecco quanto berne per trarre benefici per la salute">
<h3>Caffè: ecco quanto berne per trarre benefici per la salute</h3>
<p>Con 4-5 tazzine di caffè al giorno, si riduce il rischio di insorgenza di diverse malattie croniche (tumori compresi). In gravidanza, invece, meglio fermarsi a 2</p>
<span>03-08-2020</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/dieta-quali-sono-i-cambiamenti-determinati-dallinvecchiamento" title="Dieta: i cambiamenti indotti dall'invecchiamento">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/21/xcome-cambia-alimentazione-con-inveccchiamento_thumb_420_280.jpg.pagespeed.ic.CmgYQbfA-q.jpg" alt="Dieta: i cambiamenti indotti dall&#039;invecchiamento">
<h3>Dieta: i cambiamenti indotti dall'invecchiamento</h3>
<p>L'avanzare degli anni modifica il nostro corpo e le abitudini alimentari. Cosa fare per non perdere il gusto di mangiare e mantenersi in salute</p>
<span>28-07-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/il-tumore-dellovaio-si-previene-anche-evitando-il-cibo-spazzatura" title="Il tumore dell'ovaio si previene (anche) evitando il cibo spazzatura">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/22/xgrassi-saturi-tumore-dell-ovaio_thumb_420_280.jpg.pagespeed.ic.BD94anEYzd.jpg" alt="Il tumore dell&#039;ovaio si previene (anche) evitando il cibo spazzatura">
<h3>Il tumore dell'ovaio si previene (anche) evitando il cibo spazzatura</h3>
<p>Un consumo elevato di grassi trans aumenterebbe il rischio di insorgenza di tumore dell'ovaio. I consigli da seguire per una prevenzione efficace</p>
<span>22-07-2020</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/la-qualita-della-dieta-non-sempre-migliora-scegliendo-i-cibi-biologici" title="La qualità della dieta non (sempre) migliora con i cibi biologici">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/17/xqualita-nutrizionale-cibi-biologici_thumb_420_280.jpg.pagespeed.ic.4HU8D5g47d.jpg" alt="La qualità della dieta non (sempre) migliora con i cibi biologici">
<h3>La qualità della dieta non (sempre) migliora con i cibi biologici</h3>
<p>Secondo una ricerca sulle proprietà di 600 cibi, i valori nutrizionali di quelli biologici non differiscono poi tanto dagli stessi rilevati nei prodotti convenzionali
</p>
<span>20-07-2020</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/sovrappeso-e-malnutrizione-problemi-frequenti-durante-la-terza-eta" title="Sovrappeso e malnutrizione: problemi frequenti durante la terza età">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/21/xanziani-malnutrizione-sovrappeso_thumb_420_280.jpg.pagespeed.ic.GdAj8iugJP.jpg" alt="Sovrappeso e malnutrizione: problemi frequenti durante la terza età">
<h3>Sovrappeso e malnutrizione: problemi frequenti durante la terza età</h3>
<p>Rischi diversi per gli anziani che mangiano poco e per coloro che convivono con i chili di troppo. Trovare il giusto equilibrio con la tavola però si può: ecco come</p>
<span>19-08-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/covid-19-anticorpi-come-profilassi-e-cura-aspettando-il-vaccino" title="Covid-19: anticorpi come profilassi e cura. Aspettando il vaccino">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/08/17/xanticorpimonoclonalicovid_thumb_420_280.jpg.pagespeed.ic.ZtIR4UpjHp.jpg" alt="Covid-19: anticorpi come profilassi e cura. Aspettando il vaccino">
<h3>Covid-19: anticorpi come profilassi e cura. Aspettando il vaccino</h3>
<p>Gli anticorpi monoclonali contro il coronavirus potranno essere l'arma in più nella cura e prevenzione del contagio. Il punto della situazione</p>
<span>18-08-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/malattia-di-bowen-in-cosa-consiste-la-terapia-fotodinamica" title="Malattia di Bowen: in cosa consiste la terapia fotodinamica?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/24/xmalattia-di-bowen_thumb_420_280.jpg.pagespeed.ic.Jdj6QKXM9D.jpg" alt="Malattia di Bowen: in cosa consiste la terapia fotodinamica?">
<h3>Malattia di Bowen: in cosa consiste la terapia fotodinamica?</h3>
<p>Acido aminolevulinico e luce a led: questo il principio alla base della terapia fotodinamica, usata per trattare lesioni oncologiche poco profonde, ma estese</p>
<span>17-08-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/come-ritrovare-il-piacere-della-tavola-dopo-un-tumore" title="Come ritrovare il piacere della tavola dopo un tumore?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/21/xdieta-tumore_thumb_420_280.jpg.pagespeed.ic.1kURLX47Ha.jpg" alt="Come ritrovare il piacere della tavola dopo un tumore?">
<h3>Come ritrovare il piacere della tavola dopo un tumore?</h3>
<p>Nel quaderno di Fondazione Umberto Veronesi (appena aggiornato)), i consigli e le ricette per ritrovare il gusto di mangiare dopo aver avuto un tumore</p>
<span>13-08-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/la-fatigue-da-cancro-si-combatte-cosi" title="La fatigue da cancro si combatte così">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/08/10/xfatigue_thumb_420_280.jpg.pagespeed.ic.MKgBKvSxcF.jpg" alt="La fatigue da cancro si combatte così">
<h3>La fatigue da cancro si combatte così</h3>
<p>Stilate le linee guida europee per riconoscere e trattare la fatigue da cancro. Tutti i pazienti dovrebbero avere screening e supporto. Le cure che funzionano </p>
<span>10-08-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/marmellate-confetture-e-sciroppi-come-evitare-il-rischio-botulino" title="Marmellate, confetture e sciroppi: come evitare il rischio botulino">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/08/07/xmarmellatebotulino_thumb_420_280.jpg.pagespeed.ic.0Gdg_WbD-z.jpg" alt="Marmellate, confetture e sciroppi: come evitare il rischio botulino">
<h3>Marmellate, confetture e sciroppi: come evitare il rischio botulino</h3>
<p>Marmellate di agrumi, frutta sciroppata e cotture prolungate. Tre domande e tre risposte degli esperti del Centro nazionale di riferimento per il Botulismo dell'Istituto Superiore di Sanità</p>
<span>07-08-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/ritrovare-laffinita-sessuale-dopo-un-tumore-ecco-come" title="Ritrovare l'affinità sessuale dopo un tumore: ecco come">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/21/xaffinita-sesso-dopo-un-tumore_thumb_420_280.jpg.pagespeed.ic.qcmozKNgz0.jpg" alt="Ritrovare l&#039;affinità sessuale dopo un tumore: ecco come">
<h3>Ritrovare l'affinità sessuale dopo un tumore: ecco come</h3>
<p>Il timore di non essere attraente nasce più dalla mancata accettazione della propria immagine che da un problema di coppia. I consigli per superare queste difficoltà</p>
<span>06-08-2020</span>
</a></div><div class="grid-element fumo-border">
<a href="/magazine/articoli/fumo/sto-smettendo-ma-ho-voglia-di-fumare-una-sigaretta-cosa-devo-fare" title="«Sto smettendo, ma vorrei fumare una sigaretta: cosa devo fare?»">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/27/xsmettere-di-fumare-non-cadere-in-tentazione_thumb_420_280.jpg.pagespeed.ic.KHEA9jpWgS.jpg" alt="«Sto smettendo, ma vorrei fumare una sigaretta: cosa devo fare?»">
<h3>«Sto smettendo, ma vorrei fumare una sigaretta: cosa devo fare?»</h3>
<p>Il desiderio impellente di accendere una sigaretta passa di solito in pochi minuti. Bisogna imparare a resistere, in quegli istanti: ecco come</p>
<span>05-08-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/coronavirus-in-italia-quasi-15-milioni-di-persone-lhanno-incontrato" title="Coronavirus: in Italia quasi 1.5 milioni di persone l'hanno incontrato">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/08/04/xpopolazione_thumb_420_280.jpg.pagespeed.ic.RXUJBQbSUZ.jpg" alt="Coronavirus: in Italia quasi 1.5 milioni di persone l&#039;hanno incontrato">
<h3>Coronavirus: in Italia quasi 1.5 milioni di persone l'hanno incontrato</h3>
<p>Pubblicati i primi dati dell'indagine di sieroprevalenza. Il 2.5 per cento della popolazione ha sviluppato anticorpi contro il Coronavirus Sars-CoV-2, sei volte i casi ufficiali rilevati. Ma siamo ancora quasi tutti esposti</p>
<span>04-08-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/i-consigli-per-perdere-peso-senza-rischi-dopo-le-cure-oncologiche" title="I consigli per perdere peso (senza rischi) dopo le cure oncologiche">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/21/xcome-perdere-peso-dopo-la-chemioterapia_thumb_420_280.jpg.pagespeed.ic.UqVzBaVPQi.jpg" alt="I consigli per perdere peso (senza rischi) dopo le cure oncologiche">
<h3>I consigli per perdere peso (senza rischi) dopo le cure oncologiche</h3>
<p>In caso di sovrappeso dovuto alle cure oncologiche o alla fame nervosa, la prima regola è diminuire le porzioni e praticare attività fisica regolare tutti i giorni
</p>
<span>04-08-2020</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png" alt="Torna a inizio pagina"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="/magazine/speciali/speciale-coronavirus" target="_blank">
<img src="/tpl/images/xbanner-large.jpg.pagespeed.ic.NTMOtHDOpX.jpg" alt="Speciale Coronavirus"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<!--
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato" style="text-align: center; margin: 10px 0;">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;">
<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
</a>
<!--

                       <a href="https://www.healthonnet.org/HONcode/Italian?HONConduct729898" target="_blank">
                            <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
                        </a>
-->
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
                                    </a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
<script src="/assets/js-compress/1ad7d56fa3502812d77e6f088f34f4c8.js,qv=1580816239.pagespeed.jm.vhDtqd1UmM.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){jQuery('#form_registration').yiiActiveForm([],[]);jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":1000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":1000,"scrollTo":false});});});</script> </body>
</html>
