<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="dTJwQWhOeFoAWDogXzwsEyBLJRsfL0oIOXsKJC4eMys2WBswEQMCbA==">
<title>L&#039;aspirina ci protegge dai tumori dell&#039;apparato digerente? | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="Una metanalisi rilancia l&#039;ipotesi che l&#039;aspirina riduca il rischio di insorgenza dei tumori, soprattutto del colon-retto). Molte però le domande ancora aperte">
<meta name="keywords" content="aspirina tumore dello stomaco, aspirina tumore del colon-retto, aspirina cancro Fondazione Umberto Veronesi">
<meta property="og:title" content="L&#039;aspirina ci protegge dai tumori dell&#039;apparato digerente? | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/meno-tumori-dellapparato-digerente-con-unaspirinetta-al-giorno">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Una metanalisi rilancia l&#039;ipotesi che l&#039;aspirina riduca il rischio di insorgenza dei tumori, soprattutto del colon-retto). Molte però le domande ancora aperte">
<meta property="og:image" content="/uploads/thumbs/2020/04/22/aspirina-tumore-del-colon_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="L&#039;aspirina ci protegge dai tumori dell&#039;apparato digerente?">
<meta name="twitter:description" content="Una metanalisi rilancia l&#039;ipotesi che l&#039;aspirina riduca il rischio di insorgenza dei tumori, soprattutto del colon-retto). Molte però le domande ancora aperte">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2020/04/22/aspirina-tumore-del-colon_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/meno-tumori-dellapparato-digerente-con-unaspirinetta-al-giorno-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/meno-tumori-dellapparato-digerente-con-unaspirinetta-al-giorno" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.2b68d652dcbebfe197ebf73d540a226b.css,qv=1586177779.pagespeed.cf.UxLXhtzz57.css" rel="stylesheet">
<script src="/assets/js-compress/d5ac244047a4eca42dcbc4a8b854fe4d.js,qv=1558350766.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --> <!-- Hotjar Tracking Code for www.fondazioneveronesi.it -->
<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:416039,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">Dona ora</a>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/donazioni/dona-ora" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/oncologia" title="Oncologia" itemprop="item"><span itemprop="name">Oncologia</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Meno tumori dell'apparato digerente con l'«aspirinetta»?</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="bottom-banner">
<section class="section-banner-donaora" style="display: block;">
<div class="wrapper-full">
<div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/xico-close-w.png.pagespeed.ic.dEjRelUWCr.png" alt="Chiudi"></a></div>
<div class="banner-testo">
<p>Ci sono persone che vivono emergenze ogni giorno</p>
<a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="oncologia">Dona ora</a>
</div>
<div class="banner-immagine">
<a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="oncologia"><img src="/tpl/images/xb-banner-bisogno.jpg.pagespeed.ic.biUY9rRzGA.jpg" alt="Ci sono persone che vivono emergenze ogni giorno"></a>
</div>
</div>
</section>
</div>
<script>var doc=$(document).height();$("#bottom-banner").hide();$(window).scroll(function(){if($(window).scrollTop()>doc){$("#bottom-banner").fadeIn("slow");}else{$("#bottom-banner").fadeOut("fast");}});</script>
<!-- Titolo articolo -->
<div class="block-articolo bg-oncologia">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">Oncologia</div>
<div class="autore" itemprop="author">
Fabio Di Todaro</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Meno tumori dell'apparato digerente con l'«aspirinetta»?</h1></header></div>
</div>
</div>
<div class="cookie-form">
<section>
<div class="wrapper">
<div class="close-cookie-form">
<img src="/tpl/images/close.png.pagespeed.ce.8fIZU2fOMx.png" alt="chiudi" id="TM-chiusura">
</div>
<div class="content cookie-form-header">
<p>Registrati e scarica il quaderno</p>
<h3>Virus. Protagonisti di grandi tragedie, ma anche alleati per la salute</h3>
<button class="btn btn-primary toggle-btn">Scarica</button>
</div>
</div>
</section>
<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="1000">
<form id="form_registration" class="form_class" name="form_registration" action="/magazine/articoli/oncologia/meno-tumori-dellapparato-digerente-con-unaspirinetta-al-giorno" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="dTJwQWhOeFoAWDogXzwsEyBLJRsfL0oIOXsKJC4eMys2WBswEQMCbA=="><input type="hidden" name="tipo_user" value="user_default"><input type="hidden" name="campaign" value="downloadheader">
<section class="form-utente"><!-- registrazione -->
<div class="wrapper">
<div class="content new-login">
<div class="registrati-container">
<div class="register">
<div class="form-riga">
<div class="mid-block">
<div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">
<div class="help-block"></div>
</div>
</div>
</div><!-- fine riga -->
</div>
</div>
</div>
<div class="clearfix"></div>
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<section class="form-utente"><!-- Privacy -->
<div class="wrapper">
<div class="content new-login privacy-container">
<div class="registrati-container">
<div class="form-riga">
<div class="form-group field-fuvuser-privacy required">
<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>
<div class="help-block"></div>
</div>
</div>
</div><!-- fine registrati-container -->
<button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">Scarica</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
</div>
</div><!-- new-login -->
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<script>$(document).ready(function(){$("#form_registration").submit(function(){$("#button-registrati").hide();$("#img-loading").show();});$('#birth_date').mask('00-00-0000');});</script>
<script>$("#extendedvolontario-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#volontario-options").show('fast');}else{$("#volontario-options").hide('fast');}}).change();</script>
<script>$("#extendedinsegnante-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#dati-insegnante").fadeIn('fast');$("#dati-scuola").fadeIn('fast');}else{$("#dati-insegnante").fadeOut('fast');$("#dati-scuola").fadeOut('fast');}}).change();</script>
</form>
</div>
</div>
<script>$(".toggle-btn").click(function(){$(".cookie-form").addClass("show");$(this).addClass('hidden')
return false;});$(".close-cookie-form").click(function(){$(".cookie-form").removeClass("show");$(".cookie-form").addClass("hidden");return false;});</script>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 23-04-2020 <meta itemprop="datePublished" content="23-04-2020">
<meta itemprop="dateModified" content="23-04-2020">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Fmeno-tumori-dellapparato-digerente-con-unaspirinetta-al-giorno');">Share on facebook</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Fmeno-tumori-dellapparato-digerente-con-unaspirinetta-al-giorno');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=aspirina" title="aspirina">aspirina</a><a href="/magazine/ricerca-per-tag?tag=emorragia-cerebrale" title="emorragia cerebrale">emorragia cerebrale</a><a href="/magazine/ricerca-per-tag?tag=prevenzione-primaria" title="prevenzione primaria">prevenzione primaria</a><a href="/magazine/ricerca-per-tag?tag=terapie-tumore-del-colon-retto" title="terapie tumore del colon-retto">terapie tumore del colon-retto</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">Una metanalisi rilancia l'ipotesi che l'aspirina a basso dosaggio riduca il rischio di insorgenza dei tumori dell'apparato digerente (soprattutto del colon-retto). Molte però le domande ancora aperte</h2><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/04/22/xaspirina-tumore-del-colon_thumb_720_480.jpg.pagespeed.ic.O32EeoctxP.jpg" alt="Meno tumori dell&#039;apparato digerente con l&#039;«aspirinetta»?" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2020/04/22/aspirina-tumore-del-colon_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Oncologia"><div itemprop="articleBody"><p>Cento milligrammi di <a href="/magazine/articoli/oncologia/laspirina-e-davvero-la-pillola-antitumori" rel="follow"><strong>acido acetilsalicilico</strong></a>, un paio di volte alla settimana. Ovvero, almeno una o due&nbsp;<a href="/magazine/articoli/lesperto-risponde/una-aspirina-al-giorno-fa-bene-o-fa-male" rel="follow"><strong>&laquo;aspirinette&raquo;</strong></a>, quelle che milioni di adulti e anziani assumono ogni giorno per prevenire ricadute a seguito di un <strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/infarto-del-miocardio" title="infarto"><strong>infarto</strong></a></strong>, di un&nbsp;<strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/ictus-cerebrale" title="ictus"><strong>ictus</strong></a></strong> o di un campanello d'allarme per la tenuta del&nbsp;<strong>cuore&nbsp;</strong>e delle&nbsp;<strong>arterie</strong>. La prevenzione del <a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-del-colon-retto" title="cancro del colon-retto"><strong>cancro del colon-retto</strong></a> - e, pi&ugrave; in generale, di tutti i tumori dell'apparato digerente - potrebbe passare anche da qui. Un'evidenza con cui la <a href="/magazine/articoli/cardiologia/laspirina-non-serve-come-prevenzione-negli-anziani-sani" rel="follow"><strong>comunit&agrave; scientifica si confronta da tempo</strong></a>, divisa tra favorevoli e contrari. Gli ultimi dati, pubblicati sulla rivista&nbsp;<strong><em>Annals of Oncology&nbsp;</em></strong>da ricercatori dell'Istituto Mario Negri e dell'Universit&agrave; Statale di Milano, vanno per&ograve; nella direzione della <a href="/magazine/articoli/oncologia/laspirina-anticancro-ecco-le-conferme-scientifiche" rel="follow"><strong>terapia a scopo profilattico</strong></a>.</p>
<h2 style="text-align: center;">TUMORE DEL COLON-RETTO: QUALE PREVENZIONE PRIMA DEI 50 ANNI?&nbsp;</h2>
<p><div class="video-wrapper">
<iframe src="https://www.youtube.com/embed/Ye8i-8aCkOY" width="560" height="315" frameborder="0"></iframe></div>
</p>
<h2>UNO &laquo;SCUDO&raquo; CONTRO I TUMORI DELL'APPARATO DIGERENTE</h2>
<p>Nel tentativo di aggiungere un tassello alla conoscenza dei possibili benefici determinati dalla <strong>chemioprevenzione</strong>, gli scienziati hanno passato in rassegna 113 studi osservazionali pubblicati fino a marzo dello scorso anno. Obbiettivo: indagare&nbsp;la relazione tra l'assunzione dell'aspirina e le probabilit&agrave; di ammalarsi di un tumore dell'apparato digerente (<strong>testa e collo, esofago, cardias, stomaco, fegato, vie biliari,</strong>&nbsp;<strong>pancreas</strong>&nbsp;e<strong> colon</strong>). Chiare le conclusioni della revisione: l'utilizzo del farmaco riduce le probabilit&agrave; di ammalarsi di tutte le <strong>malattie oncologiche</strong> che possono colpire gli organi deputati&nbsp;all'assunzione, all'elaborazione, all'assorbimento dei cibi e all'eliminazione dei loro residui. Le evidenze pi&ugrave; significative hanno riguardato il <strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-del-colon-retto" title="tumore del colon-retto"><strong>tumore del colon-retto</strong></a></strong> (49mila diagnosi nel 2019), il secondo pi&ugrave; diffuso nel nostro Paese dopo quello al <a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-al-seno" rel="follow"><strong>seno</strong> </a>(53.500) e anche quello rispetto al quale &egrave; stato condotto il maggior numero di studi di chemioprevenzione. Sintetizza i dati <strong>Cristina Bosetti</strong>, a capo dell'unit&agrave; di epidemiologia dei tumori dell'Istituto di Ricerche Farmacologiche Mario Negri e prima firma dello studio: &laquo;L'assunzione di aspirina &egrave; stata collegata a una riduzione del rischio di ammalarsi del 45 per cento per le neoplasie del <strong>colon</strong>,&nbsp;del 33 per cento per i tumore dell&rsquo;<strong>esofago</strong>, del 39 per cento per quelli del <strong>cardias</strong>, del 36 per cento per le neoplasie dello <strong>stomaco</strong> (14 studi) e del 38 per cento di quelle <strong>epatobiliari</strong>&raquo;. Oltre che, pi&ugrave; in generale, di qualsiasi forma di cancro (-22 per cento).&nbsp;&nbsp;</p>
<p><br/><a href="/magazine/articoli/lesperto-risponde/aspirina-quale-ruolo-nella-prevenzione-delle-malattie-cardiovascolari" rel="follow"><strong>Aspirina: quale ruolo nella prevenzione delle malattie cardiovascolari?</strong></a></p>
<h2><br/><div class="grid-element widget w-banner-small">
<a href="/magazine/tools-della-salute/download/i-quaderni-liberta-di-sapere-liberta-di-scegliere/la-salute-del-colon-retto" target="" class="banner-widget" title="Quaderno la salute del colon-retto"><img id="Small-Quaderno la salute del colon-retto-29" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2018/10/10/xsmall-colonretto.jpg.pagespeed.ic.mT8xYgKdrM.jpg" alt=""></a>
</div>
RISCHI VARIABILI IN BASE ALLA DOSE DI ASPIRINA&nbsp;</h2>
<p>Meno casi, vuol dire anche meno morti a causa della malattia.&nbsp;&laquo;Nel 2020, nei Paesi dell'Unione Europea, quasi 175mila persone moriranno a causa di un <a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-del-colon-retto" title="tumore del colon retto"><strong>tumore del colon retto</strong></a> - afferma <strong>Carlo La Vecchia</strong>, epidemiologo dell'Universit&agrave; degli Studi di Milano e coordinatore della ricerca -. Oltre la met&agrave; di questi decessi, riguarderanno persone di et&agrave; compresa tra<strong> 50 e 74 anni</strong>. In base ai nostri dati, l'assuzione regolare di aspirina in questa fascia di popolazione potrebbe ridurre i <strong>nuovi casi</strong> di una quota compresa tra 12mila e 18mila unit&agrave; e <strong>salvare la vita</strong> ad almeno cinquemila persone&raquo;. Relativamente al <a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-del-colon-retto" title="cancro del colon"><strong>cancro del colon</strong></a>, sono stati analizzati anche gli effetti della <strong>dose</strong> e della <strong>durata</strong> di somministrazione dell'aspirina. Si &egrave; cos&igrave; visto che il <strong>rischio di ammalarsi di cancro</strong> si riduce - considerando un periodo di assunzione fino a dieci anni - aumentando l'apporto del farmaco. Il calo pu&ograve; oscillare tra il 10 per cento (con 75-100 milligrammi al giorno di acedo acetilsalicilico) e il 50 per cento (con 500 milligrammi al giorno).&nbsp;&laquo;Ma la stima del rischio calcolata per <strong>alte dosi di aspirina</strong>&nbsp;&egrave; basata su pochi dati e deve essere interpretata con cautela&raquo;, frenano gli stessi ricercatori. &nbsp;</p>
<p><div class="grid-element pediatria-border widget gallery-widget gallery-large">
<img src="/tpl/images/ximg-gallery-white.png.pagespeed.ic.p68S_Jibn3.png" class="gallery-icon" alt="fullscreen gallery"><a class="swipebox" href="/uploads/thumbs/2018/08/28/cloropromazina_thumb_1200_800.jpg" title="Cloropromazina (1953)" rel="swipe-gallery-pKdP" description="Si tratta del primo antipsicotico, sintetizzato nel 1951 e lanciato in Gran Bretagna nel 1953. Secondo gli esperti, il farmaco ha rappresentato una rivoluzione nell&#039;assistenza alle persone affette da schizofrenia. A partire dalla cloropromazina, sono state sintetizzate le successive molecole utilizzate per il trattamento della depressione, della fase maniacale del disturbo bipolare e degli stati di agitazione"><img src="/uploads/thumbs/2018/08/28/xthinkstockphotos-483185237_thumb_720_480.jpg.pagespeed.ic.h1PyJuuvWt.jpg" alt="I dieci farmaci che hanno cambiato la medicina in 70 anni"><h3>I dieci farmaci che hanno cambiato la medicina in 70 anni</h3><span>28-08-2018</span></a><a class="swipebox" href="/uploads/thumbs/2018/08/28/vaccino-polio_thumb_1200_800.jpg" title="Vaccino antipolio (1955)" rel="swipe-gallery-pKdP" description="Si tratta del primo antidoto utilizzato all&#039;interno di un programma di vaccinazione voluto dal sistema sanitario inglese (Nhs). Le stime dicono che, soltanto in Inghilterra, sia stato in grado di prevenire diecimila decessi negli ultimi sessant&#039;anni"></a><a class="swipebox" href="/uploads/thumbs/2018/08/28/pillola-anticoncezionale-3_thumb_1200_800.jpg" title="Pillola anticoncezionale (1961)" rel="swipe-gallery-pKdP" description="La contraccezione orale ha rappresentato una novità assoluta, perché per la prima volta è stato proposto a persone sane di assumere un farmaco. In questo modo si è contribuito a ridurre le gravidanze indesiderate e l&#039;incidenza del parto pretermine e della morte fetale"></a><a class="swipebox" href="/uploads/thumbs/2018/08/28/penicillina_thumb_1200_800.jpg" title="Penicilline di seconda-quarta generazione (1961)" rel="swipe-gallery-pKdP" description="Ampicillina, Amoxicillina e Flucloxacillina: queste le penicilline considerate più innovative, a poco più di trent&#039;anni dalla messa a punto della prima (1928). L&#039;impiego di questi farmaci ha ridotto i tassi di infezione nelle procedure chirurgiche"></a><a class="swipebox" href="/uploads/thumbs/2018/08/28/betabloccanti_thumb_1200_800.jpg" title="Betabloccanti (1965)" rel="swipe-gallery-pKdP" description="I betabloccanti vengono utilizzati principalmente come antiaritmici, antipertensivi e antianginosi. Il primo a essere usato fu il propanololo. L&#039;impatto, oltre che sulla salute dei pazienti, è stato significativo anche per le casse dello Stato, grazie a una notevole riduzione nel numero dei ricoveri"></a><a class="swipebox" href="/uploads/thumbs/2018/08/28/farmaci-asma_thumb_1200_800.jpg" title="Beta agonisti (1969)" rel="swipe-gallery-pKdP" description="Il salbutamolo, primo beta agonista a lunga durata, ha rivoluzionato l&#039;approccio terapeutico all&#039;asma e alla broncopneumopatia cronica ostruttiva (Bpco), malattie che fino agli anni &#039;60 determinavano un numero di decessi ben più alto rispetto a quanto registrato in seguito
"></a><a class="swipebox" href="/uploads/thumbs/2018/08/28/tamoxifene_thumb_1200_800.jpg" title="Tamoxifene (1972)" rel="swipe-gallery-pKdP" description="Il tamoxifene è un farmaco antitumorale assunto per via orale, scoperto casualmente mentre si cercava di sintetizzare un nuovo anticoncezionale. Inizialmente venne utilizzato nei casi di tumore mammario metastatico con buoni risultati, ma s&#039;è poi scoperto che è in grado di prevenire la ripresa della malattia (recidiva) in donne già operate per tumore al seno"></a><a class="swipebox" href="/uploads/thumbs/2018/08/28/immunosoppressori_thumb_1200_800.jpg" title="Immunosoppressori (1983)" rel="swipe-gallery-pKdP" description="Gli immunosoppressori (il primo è stato la ciclosporina) hanno rivoluzionato il campo dei trapianti d&#039;organo, elevando i tassi di successo e riducendo i costi di ospedalizzazione. In seguito il loro utilizzo è aumentato: oggi sono impiegati per controllare anche le gravi manifestazioni allergiche e le malattie autoimmuni"></a><a class="swipebox" href="/uploads/thumbs/2018/08/28/aids_thumb_1200_800.jpg" title="Antiretrovirali (1987)" rel="swipe-gallery-pKdP" description="La zidovudina è stato il primo farmaco messo a punto per trattare l&#039;Aids, la sindrome da immunodeficienza acquisita provocata dall&#039;Hiv. Secondo gli esperti, ha contribuito a evitare quella che avrebbe potuto essere una pandemia, riducendo sopratutto la trasmissione verticale (mamma-figlio) dell&#039;infezione "></a><a class="swipebox" href="/uploads/thumbs/2018/08/28/vaccino-morbillo-parotite-rosolia_thumb_1200_800.jpg" title="Vaccino morbillo-parotite-rosolia (1988)" rel="swipe-gallery-pKdP" description="Un primo vaccino per prevenire il morbillo fu reso disponibile nel 1963, quelli per la parotite e la rosolia furono resi disponibili nel 1967 e nel 1969. I tre vaccini sono stati combinati nel 1971 per diventare il vaccino morbillo-parotite-rosolia (MPR), offerto a tutti i cittadini inglesi dal 1988 a partire dall&#039;anno di età, con una seconda dose prima di cominciare la scuola (tra i 5 e 6 anni)

"></a></div>
</p>
<h2>EQUILIBRIO TRA RISCHI E BENEFICI</h2>
<p>Occorre infatti considerare &laquo;il potenziale rischio di&nbsp;<strong>sanguinamento gastrointestinale</strong>, cos&igrave; come di altre <strong>emorragie</strong>, che aumenta per dosaggi elevati&raquo;, aggiunge Bosetti.&nbsp;Per questo, l&rsquo;assunzione di aspirina &laquo;deve comunque essere effettuata dopo aver consultato un medico, chiamato a tenere conto del rischio individuale&raquo;, si legge nel lavoro. Opinione che trova d'accordo <strong>Andrea De Censi</strong>, direttore della struttura complessa di oncologia medica dell'ospedale Galliera di Genova.&nbsp;&laquo;La metanalisi rafforza l'ipotesi di che l'assunzione di aspirina protegga dall'insorgenza dei tumori dell'apparato digerente e, nello specifico, del colon. Detto questo, occorre comunque valutare il&nbsp;<strong>rischio emorragico</strong>. L'indicazione terapeutica deve essere commisurata alle condizioni del singolo paziente&raquo;. Questo anche perch&eacute; alcuni studi non hanno confermato il potenziale beneficio. Addirittura, da uno pubblicato nel 2018 sul <em><strong>New England Journal of Medicine</strong></em>, &egrave; emerso un aumentato numero di decessi tra i pazienti oncologici over 70 che assumevano l'aspirina per prevenire una recidiva.&nbsp;&laquo;Anche sulla base di questi dati, i benefici sono con ogni probabilit&agrave; osservabili soprattutto nella fascia d'et&agrave; 50-70 anni&raquo;, aggiunge l'esperto.</p>
<p><br/><strong><a href="/magazine/articoli/oncologia/tumore-del-colon-le-metastasi-possono-partire-prima-della-diagnosi" rel="follow">Tumore del colon-retto: attenzione alle metastasi &laquo;precoci&raquo;</a></strong></p>
<h2><br/>LE LINEE GUIDA ESCLUDONO L'ASPIRINA</h2>
<p>I possibili benefici legati all'assunzione di aspirina sono da ricondurre ai suoi&nbsp;<strong>effetti antinfiammatorio&nbsp;</strong>e <strong>antiaggregante</strong>, che interferirebbero con il processo di formazione e di metastatizzazione del <a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-del-colon-retto" title="tumore del colon"><strong>tumore del colon</strong></a>. Detto questo, l'eterogeneit&agrave; dei dati disponibili ha portato finora le<strong> societ&agrave; scientifiche</strong>&nbsp;di tutto il mondo a escludere la possibilit&agrave; di raccomandare l'assunzione dell'aspirina per la prevenzione -&nbsp;<strong>primaria&nbsp;</strong>(nelle persone sane) e&nbsp;<strong>secondaria</strong> (per evitare le recidive) - dei tumori dell'apparato dell'apparato digerente. Eppure i vantaggi, quanto meno per chi si &egrave; gi&agrave;&nbsp;<strong>ammalato</strong> o &egrave;<strong> ad alto rischio</strong>, non sembrano in discussione.&nbsp;&laquo;Personalmente, consiglio a quasi tutti i miei pazienti con meno di 70 anni di assumere una cardioaspirina (aspirina a basso dosaggio, <em>ndr</em>) al giorno per cinque anni -&nbsp; aggiunge De Censi -. Ma la mancanza di indicazioni da parte delle <strong>autorit&agrave; regolatorie</strong> porta ad avere meno una quota molto bassa di specialisti che fornisce questa indicazione&raquo;.&nbsp;</p>
<p><br/><a href="/magazine/articoli/oncologia/tumore-del-retto-in-alcuni-casi-si-puo-rinunciare-allintervento" rel="follow"><strong>Tumore del retto: quando si pu&ograve; rinunciare all'intervento?</strong></a><br/><br/></p>
<h2><div class="grid-element widget w-banner-small">
<a href="/magazine/speciali/speciale-tumore-del-colon-retto" target="" class="banner-widget" title="Speciale tumore del colon-retto"><img id="Small-Speciale tumore del colon-retto-52" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2019/03/12/xcolon-retto200x235-07.png.pagespeed.ic.ix9Q09_2tP.jpg" alt=""></a>
</div>
LA RICERCA SUI FARMACI SENZA BREVETTO</h2>
<p>Su questo argomento, secondo De Censi, servirebbe una riflessione pi&ugrave; ampia. Il problema nasce dal fatto che l'aspirina &egrave; un <a href="/magazine/tools-della-salute/glossario/farmaci-generici-cinque-cose-da-sapere" rel="follow"><strong>farmaco a brevetto scaduto</strong></a>, alle prese con un possibile&nbsp;<a href="/magazine/articoli/oncologia/aspirina-vecchio-farmaco-nuova-cura" rel="follow"><strong>&laquo;riposizionamento&raquo;</strong></a> rispetto alle indicazioni iniziali. Come <strong>antinfiammatorio non steroideo (FANS)</strong>, l'acido acetilsalicilico viene utilizzato per trattare la&nbsp;<strong>febbre</strong>, il&nbsp;<strong>mal di denti,</strong>&nbsp;i&nbsp;<strong>dolori mestruali&nbsp;</strong>e&nbsp;<strong>muscolari</strong>&nbsp;e il&nbsp;<strong>mal di testa</strong>. Per fare in modo che si possa arrivare a indicare l'uso dell'acido acetilsalicilico nelle linee guida, occorrerebbe un'autorizzazione da parte dell'<strong>Agenzia Italiana del Farmaco (Aifa)</strong>. Ipotesi esclusa nel 2018, &laquo;sebbene dalla letteratura scientifica emerga che l&rsquo;incidenza del tumore del colon-retto nei pazienti in terapia con aspirina per <a href="/magazine/articoli/oncologia/nelloccidente-ricco-si-muore-piu-di-cancro-che-di-cuore" rel="follow"><strong>malattie cardiovascolari</strong></a>, dopo anni di utilizzo, possa essere ridotta&raquo;. Questo perch&eacute;, al contrario, &laquo;l&rsquo;effetto preventivo dell&rsquo;acido acetilsalicilico non &egrave; noto nella popolazione non in trattamento per la prevenzione cardiovascolare&raquo;.&nbsp;Motivo per cui, chi ne raccomanda l'assunzione per la prevenzione oncologica, sostiene l'efficacia di un uso&nbsp;al di fuori delle indicazioni previste (<strong>&laquo;off label&raquo;</strong>).&nbsp;&laquo;Al momento, l'aspetto regolatorio sta prevalendo su quello scientifico - conclude l'oncologo -. Siamo di fronte a un bisogno irrisolto per questi pazienti. Mi auguro che uno&nbsp;<strong>studio randomizzato</strong>&nbsp;fughi quanto prima i dubbi residui&raquo;.</p>
<p>&nbsp;</p>
<p><div class="grid-element widget w-banner-large">
<a href="/donazioni/dona-ora" target=""><img id="Large-Dona ora-1" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2016/12/20/xbanner_l.png.pagespeed.ic.0uaO9TAf8t.png" alt=""></a>
</div>
</p></div><div class="fonti">
<h5>Fonti</h5>
<div class="fonti-content">
<p><a href="https://www.annalsofoncology.org/article/S0923-7534(20)36073-7/fulltext" target="_blank" rel="nofollow"><strong>Aspirin and the risk of colorectal and other digestive tract cancers:&nbsp;</strong><strong>an updated meta-analysis through 2019, <em>Annals of Oncology</em></strong></a></p>
<p><a href="https://www.nejm.org/doi/full/10.1056/NEJMoa1803955" target="_blank" rel="nofollow"><strong><span class="title_default">Effect of Aspirin on All-Cause Mortality in the Healthy Elderly, <em>New England Journal of Medicine</em></span></strong></a></p>
<p><a href="https://www.aifa.gov.it/-/precisazioni-aifa-su-aspirina-ed-effetti-sul-carcinoma-del-colon-retto" target="_blank" rel="nofollow"><strong><span class="title_default">Aspirina ed effetti sul carcinoma del colon-retto, <em>Agenzia Italiana del Farmaco</em></span></strong></a></p> </div>
</div>
<div class="autore-bottom">
<img src="/uploads/thumbs/2019/07/29/xwhatsapp-image-2019-07-29-at-180433_thumb_250_250.jpeg.pagespeed.ic.GgUMcAVWjD.jpg" alt="Fabio Di Todaro"> <div class="autore-info">
<h5>Fabio Di Todaro</h5>
<p>Giornalista professionista, lavora come <strong>redattore</strong> per la Fondazione Umberto Veronesi dal 2013. Laureato all&rsquo;Universit&agrave; Statale di Milano in <strong>scienze biologiche</strong>, con indirizzo <strong>biologia della nutrizione</strong>, &egrave; in possesso di un master in giornalismo a stampa, radiotelevisivo e multimediale (Universit&agrave; Cattolica). Messe alle spalle alcune esperienze radiotelevisive, attualmente collabora anche con diverse testate nazionali ed &egrave; membro dell'<strong>Unione Giornalisti Italiani Scientifici (Ugis)</strong>.</p>
<div class="col-1-2">
<div class="email"><a href="mailto:fabio.ditodaro@fondazioneveronesi.it">fabio.ditodaro@fondazioneveronesi.it</a></div>
</div>
<div class="col-1-2">
<div class="twitter"><a href="https://twitter.com/@fabioditodaro" target="_blank">@fabioditodaro</a></div>
</div>
</div>
</div>
</article>
<aside>
<!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/come-operarsi-di-cancro-in-sicurezza-ai-tempi-del-coronavirus" title="Come operarsi di cancro (in sicurezza) ai tempi del Coronavirus">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/04/08/xchirurgia-oncologica-coronavirus_thumb_420_280.jpg.pagespeed.ic.cYnHMrl4sC.jpg" alt="Come operarsi di cancro (in sicurezza) ai tempi del Coronavirus">
<h3>Come operarsi di cancro (in sicurezza) ai tempi del Coronavirus</h3>
<p>L'attività di chirurgia oncologica sta subendo un rallentamento a causa dell'emergenza Coronavirus. L'idea: riorganizzare i centri per non rimandare troppo interventi salva-vita</p>
<span>16-04-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/tumore-del-retto-in-alcuni-casi-si-puo-rinunciare-allintervento" title="Tumore del retto: quando si può rinunciare all'intervento">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/02/17/xuomo-tumore-del-colon-retto_thumb_420_280.jpg.pagespeed.ic.EWZ3ky3fEh.jpg" alt="Tumore del retto: quando si può rinunciare all&#039;intervento">
<h3>Tumore del retto: quando si può rinunciare all'intervento</h3>
<p>La «vigile attesa» sembra avere la stessa efficacia della chirurgia del tumore del retto. Ma i dati sono ancora preliminari. Ecco perché viene «proposta» soltanto all'interno di studi clinici</p>
<span>28-02-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/cellulari-campi-elettromagnetici-e-salute-a-che-punto-siamo" title="Cellulari, radiofrequenze e salute: che cosa sappiamo? ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/05/xcellulari-campi-elettromagnetici-salute_thumb_420_280.jpg.pagespeed.ic.OMao3Did3c.jpg" alt="Cellulari, radiofrequenze e salute: che cosa sappiamo? ">
<h3>Cellulari, radiofrequenze e salute: che cosa sappiamo? </h3>
<p>L'avvento del 5G preoccupa per un possibile aumentato rischio oncologico. Ma le prove sono insufficienti per sostenere le «responsabilità» dei campi elettromagnetici</p>
<span>09-12-2019</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/diabete-donne-piu-esposte-alle-complicanze-cardiovascolari" title="Diabete: donne più esposte alle complicanze cardiovascolari">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/11/12/xdiabete-donne-malattie-cardiovascolari_thumb_420_280.jpg.pagespeed.ic.Tv0W3rGy0A.jpg" alt="Diabete: donne più esposte alle complicanze cardiovascolari">
<h3>Diabete: donne più esposte alle complicanze cardiovascolari</h3>
<p>Le donne con il diabete di tipo 2 risultano più esposte (rispetto agli uomini) ai rischi derivanti dalla malattia. Fondamentale la prevenzione per ridurre le differenze di genere</p>
<span>14-11-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/carotidi-ostruite-quando-e-necessario-intervenire" title="Carotidi ostruite: quando è necessario intervenire?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/11/xstenosi-carotidea-trattamento_thumb_420_280.jpg.pagespeed.ic.-gRgWBu89T.jpg" alt="Carotidi ostruite: quando è necessario intervenire?">
<h3>Carotidi ostruite: quando è necessario intervenire?</h3>
<p>L'ostruzione delle carotidi (trasportano sangue e ossigeno al cervello) può essere curata con i farmaci o ricorrendo alla chirurgia. I consigli per «pulire» i vasi e prevenire l'ictus cerebrale
</p>
<span>25-06-2019</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/covid-19-quali-farmaci-utilizzare" title="Covid-19: quali farmaci utilizzare?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/04/24/xcovidcure_thumb_420_280.jpg.pagespeed.ic.kupsdprL26.jpg" alt="Covid-19: quali farmaci utilizzare?">
<h3>Covid-19: quali farmaci utilizzare?</h3>
<p>Antivirali e plasma dei pazienti le terapie sperimentate nei casi più gravi. Ma ora serve un protocollo di cure domiciliari per evitare l'evoluzione della malattia</p>
<span>24-04-2020</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/infarto-del-miocardio-la-paura-del-covid-19-allontana-i-pazienti-dallospedale" title="Infarto: la paura del Covid-19 allontana i pazienti dall'ospedale">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/04/24/xinfarto-coronaviru_thumb_420_280.jpg.pagespeed.ic.0v9v2L-llS.jpg" alt="Infarto: la paura del Covid-19 allontana i pazienti dall&#039;ospedale">
<h3>Infarto: la paura del Covid-19 allontana i pazienti dall'ospedale</h3>
<p>Ridotto (apparentemente) del 40% il numero di pazienti colpiti da un infarto. Gli esperti invitano a non rimandare le cure per paura del coronavirus</p>
<span>24-04-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/meno-tumori-dellapparato-digerente-con-unaspirinetta-al-giorno" title="Meno tumori dell'apparato digerente con l'«aspirinetta»?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/04/22/xaspirina-tumore-del-colon_thumb_420_280.jpg.pagespeed.ic.jD19Fdd1Dy.jpg" alt="Meno tumori dell&#039;apparato digerente con l&#039;«aspirinetta»?">
<h3>Meno tumori dell'apparato digerente con l'«aspirinetta»?</h3>
<p>Una metanalisi rilancia l'ipotesi che l'aspirina a basso dosaggio riduca il rischio di insorgenza dei tumori dell'apparato digerente (soprattutto del colon-retto). Molte però le domande ancora aperte</p>
<span>23-04-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/dal-plasma-dei-guariti-una-possibile-cura-per-covid-19" title="Dal plasma dei guariti una possibile cura per Covid-19">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/04/22/xdonazione-di-plasma-coronavirus_thumb_420_280.jpg.pagespeed.ic.6Rajzc75jE.jpg" alt="Dal plasma dei guariti una possibile cura per Covid-19">
<h3>Dal plasma dei guariti una possibile cura per Covid-19</h3>
<p>Somministrando il plasma dei guariti nei pazienti affetti da Covid-19, la carica virale e i sintomi si riducono in pochi giorni. Prosegue la sperimentazione in quattro ospedali della Lombardia</p>
<span>22-04-2020</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/bambini-allergici-al-latte-vaccino-limportanza-di-una-corretta-diagnosi" title="Allergia al latte vaccino: l'importanza di una corretta diagnosi">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/04/15/xbambini-allergia-latte_thumb_420_280.jpg.pagespeed.ic.bYmjRlY9iH.jpg" alt="Allergia al latte vaccino: l&#039;importanza di una corretta diagnosi">
<h3>Allergia al latte vaccino: l'importanza di una corretta diagnosi</h3>
<p>L'allergia dei bambini alle proteine del latte vaccino viene descritta in aumento. Ma i sintomi associati non sono sempre da ricondurre a un problema di tipo alimentare</p>
<span>22-04-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/non-solo-nemici-i-virus-sono-anche-vettori-di-cure-contro-il-cancro" title="Non solo nemici: i virus anche «vettori» di cure contro il cancro ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/04/21/xvirus-oncolitici_thumb_420_280.jpg.pagespeed.ic.e7XNewbRFA.jpg" alt="Non solo nemici: i virus anche «vettori» di cure contro il cancro ">
<h3>Non solo nemici: i virus anche «vettori» di cure contro il cancro </h3>
<p>I virus oncolitici sono pensati per provocare la distruzione delle cellule tumorali e stimolare la risposta immunitaria dell'ospite. L'obbiettivo è avere una soluzione più selettiva rispetto alla chemioterapia
</p>
<span>21-04-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/un-vaccino-per-la-cura-dellosteosarcoma" title="Un vaccino per la cura dell’osteosarcoma">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/04/20/xriccardo-federica-3347-img1_thumb_420_280.jpg.pagespeed.ic.bTF3mAiyed.jpg" alt="Un vaccino per la cura dell’osteosarcoma">
<h3>Un vaccino per la cura dell’osteosarcoma</h3>
<p>La molecola CSPG4 come bersaglio per un futuro vaccino antitumorale per l'osteorascoma. Ecco la sfida della ricercatrice Federica Riccardo</p>
<span>20-04-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/covid-19-i-vaccini-in-fase-di-sperimentazione" title="Covid-19: i vaccini in fase di sperimentazione">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/04/20/xvaccinocovid19_thumb_420_280.jpg.pagespeed.ic.7Ot6cDkiun.jpg" alt="Covid-19: i vaccini in fase di sperimentazione">
<h3>Covid-19: i vaccini in fase di sperimentazione</h3>
<p>Più di 100 i progetti per sviluppare un vaccino contro Covid-19. Già due sono in fase di sperimentazione nell'uomo. Ma in autunno non dimentichiamoci dell'antinfluenzale</p>
<span>20-04-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/covid-19-emicranie-e-cefalee-in-aumento-cosa-fare" title="Covid-19: emicranie e cefalee in aumento, cosa fare?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/04/20/xemicrania-coronavirus_thumb_420_280.jpg.pagespeed.ic.aPqq3F-yF2.jpg" alt="Covid-19: emicranie e cefalee in aumento, cosa fare?">
<h3>Covid-19: emicranie e cefalee in aumento, cosa fare?</h3>
<p>La necessità di trascorrere molte ore in casa può accentuare o scatenare gli «attacchi» di emicrania. I consigli dell'esperto per evitarli durante la quarantena</p>
<span>20-04-2020</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/covid-19-in-neonati-e-bambini-ecco-cosa-sappiamo" title="Covid-19 in neonati e bambini: ecco cosa sappiamo">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/04/19/xneonaticovid_thumb_420_280.jpg.pagespeed.ic.SIOyYCnKfA.jpg" alt="Covid-19 in neonati e bambini: ecco cosa sappiamo">
<h3>Covid-19 in neonati e bambini: ecco cosa sappiamo</h3>
<p>Bambini e neonati sono più resistenti al Covid-19? Cosa succede quando si ammalano? I vaccini vanno rimandati? Tutti i consigli degli esperti per gestire l’emergenza</p>
<span>19-04-2020</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/5a1e244e/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png" alt="Torna a inizio pagina"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="/magazine/speciali/speciale-coronavirus" target="_blank">
<img src="/tpl/images/xbanner-large.jpg.pagespeed.ic.NTMOtHDOpX.jpg" alt="Speciale Coronavirus"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<!--
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato" style="text-align: center; margin: 10px 0;">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;">
<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
</a>
<!--

                       <a href="https://www.healthonnet.org/HONcode/Italian?HONConduct729898" target="_blank">
                            <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
                        </a>
-->
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
                                    </a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
<script src="/assets/js-compress/1ad7d56fa3502812d77e6f088f34f4c8.js,qv=1580816239.pagespeed.jm.vhDtqd1UmM.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){jQuery('#form_registration').yiiActiveForm([],[]);jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":1000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":1000,"scrollTo":false});});});</script> </body>
</html>
