<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="c0JEVGUtWi0gCnI4CEUCfhkEIDdXACAcGi4IMCYULR0BFDIOFHIOag==">
<title>Gravidanza dopo un tumore al seno: sicura anche nei casi di BRCA mutato | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="Avere un figlio dopo un tumore al seno è possibile ed è sicuro per mamma e neonato. Anche nei casi in cui c&#039;è mutazione BRCA. I risultati presentati ad ASC">
<meta name="keywords" content="tumore al seno,BRCA,ASCO19">
<meta property="og:title" content="Gravidanza dopo un tumore al seno: sicura anche nei casi di BRCA mutato | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/gravidanza-dopo-un-tumore-al-seno-sicura-anche-nei-casi-di-brca-mutato">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Avere un figlio dopo un tumore al seno è possibile ed è sicuro per mamma e neonato. Anche nei casi in cui c&#039;è mutazione BRCA. I risultati presentati ad ASC">
<meta property="og:image" content="/uploads/thumbs/2019/06/07/gravidanzabrcaseno_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Gravidanza dopo un tumore al seno: sicura anche nei casi di BRCA mutato">
<meta name="twitter:description" content="Avere un figlio dopo un tumore al seno è possibile ed è sicuro per mamma e neonato. Anche nei casi in cui c&#039;è mutazione BRCA. I risultati presentati ad ASC">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2019/06/07/gravidanzabrcaseno_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/gravidanza-dopo-un-tumore-al-seno-sicura-anche-nei-casi-di-brca-mutato-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/gravidanza-dopo-un-tumore-al-seno-sicura-anche-nei-casi-di-brca-mutato" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.89b48184e92c52d0c3cc6013b09868ff.css,qv=1558350762.pagespeed.cf.f2RdgwWhW3.css" rel="stylesheet">
<script src="/assets/js-compress/d5ac244047a4eca42dcbc4a8b854fe4d.js,qv=1558350766.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --> <!-- Hotjar Tracking Code for www.fondazioneveronesi.it -->
<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:416039,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">Dona ora</a>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/donazioni/dona-ora" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/oncologia" title="Oncologia" itemprop="item"><span itemprop="name">Oncologia</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Gravidanza dopo un tumore al seno: sicura anche nei casi di BRCA mutato</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<!-- Titolo articolo -->
<div class="block-articolo bg-oncologia">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">Oncologia</div>
<div class="autore" itemprop="author">
Daniele Banfi</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Gravidanza dopo un tumore al seno: sicura anche nei casi di BRCA mutato</h1></header></div>
</div>
</div>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 10-06-2019 <meta itemprop="datePublished" content="10-06-2019">
<meta itemprop="dateModified" content="10-06-2019">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Fgravidanza-dopo-un-tumore-al-seno-sicura-anche-nei-casi-di-brca-mutato');">Share on facebook</a></li><li><a href="#" class="share-google-plus" onClick="sharePopup('https://plus.google.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Fgravidanza-dopo-un-tumore-al-seno-sicura-anche-nei-casi-di-brca-mutato');">Share on google-plus</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Fgravidanza-dopo-un-tumore-al-seno-sicura-anche-nei-casi-di-brca-mutato');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=tumore-al-seno" title="tumore al seno">tumore al seno</a><a href="/magazine/ricerca-per-tag?tag=brca" title="BRCA">BRCA</a><a href="/magazine/ricerca-per-tag?tag=asco19" title="ASCO19">ASCO19</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">Avere un figlio dopo un tumore al seno è possibile ed è sicuro per mamma e neonato. Anche nei casi in cui c'è mutazione BRCA. I risultati presentati ad ASCO</h2><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/07/xgravidanzabrcaseno_thumb_720_480.jpg.pagespeed.ic.x189KBJeE2.jpg" alt="Gravidanza dopo un tumore al seno: sicura anche nei casi di BRCA mutato" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/07/gravidanzabrcaseno_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Oncologia"><div itemprop="articleBody"><p>Dopo un <strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-al-seno" title="tumore al seno"><strong>tumore al seno</strong></a></strong> la <strong>gravidanza</strong> non incide sul ritorno della malattia. Non solo, anche la salute del nascituro non dipende dalla malattia. Anche nei casi in cui siamo di fronte a mutazioni <strong>BRCA</strong>. Ad affermarlo &egrave; uno studio tutto italiano coordinato dall'Irccs Policlinico San Martino di Genova e presentato&nbsp;al congresso dell'<em>American Society of Clinical Oncology (ASCO)</em>, il principale appuntamento mondiale dedicato alla lotta al cancro.&nbsp;<br/><br/></p>
<h2><div class="grid-element pediatria-border widget article-widget">
<a href="/magazine/articoli/oncologia/mamme-dopo-il-cancro-primo-nato-in-italia-da-trapianto-di-tessuto-ovarico" title="Mamme dopo il cancro: primo nato da trapianto di tessuto ovarico">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2018/08/30/xtrapianto-tessuto-ovarico_thumb_420_280.jpg.pagespeed.ic.WpjpUFTOrc.jpg" alt="Mamme dopo il cancro: primo nato da trapianto di tessuto ovarico"> <h3>Mamme dopo il cancro: primo nato da trapianto di tessuto ovarico</h3>
<span>04-09-2018</span>
</a>
</div>
TUMORE AL SENO E GRAVIDANZA: IL DUBBIO DEGLI ONCOLOGI</h2>
<p>Il dubbio era pi&ugrave; che lecito: pu&ograve; una gravidanza successiva ad un <strong>tumore al seno</strong> incidere sullo sviluppo di una <strong>recidiva</strong>? Una domanda a cui gli oncologi non hanno mai saputo rispondere in maniera univoca. Circa il 30% dei medici infatti ritiene che la gravidanza possa influire negativamente. Percentuale che sale al 45% nei casi di tumore al seno <a href="/magazine/articoli/oncologia/i-geni-brca-aumentano-il-rischio-di-tumore-al-seno-non-la-mortalita" target="_blank" rel="follow"><strong>BRCA positivo</strong></a>. Una convinzione che non poteva per&ograve; essere confermata proprio per l'assenza di studi specifici sull'argomento. Negli ultimi anni per&ograve; grazie soprattutto alle analisi dell'ospedale ligure - particolarmente attivo nella ricerca sul tumore al seno e <strong>fertilit&agrave;&nbsp;</strong>- questa convinzione &egrave; andata lentamente diminunendo. Ma se per quanto riguarda il tumore al seno sensibile agli <strong>ormoni</strong> i dati a disposizione hanno lentamente fatto cambiare idea, per la categoria dei BRCA mutati nulla era possibile dire per assenza di dati.<br/><br/></p>
<h2><div class="grid-element pediatria-border widget article-widget">
<a href="/magazine/articoli/oncologia/tumore-al-seno-metastatico-con-ribociclib-aumenta-laspettativa-di-vita" title="Tumore al seno metastatico: ribociclib aumenta l'aspettativa di vita ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/01/xtumoresenometastatico_thumb_420_280.jpg.pagespeed.ic.H7u4VKbjXV.jpg" alt="Tumore al seno metastatico: ribociclib aumenta l&#039;aspettativa di vita "> <h3>Tumore al seno metastatico: ribociclib aumenta l'aspettativa di vita </h3>
<span>02-06-2019</span>
</a>
</div>
LA GRAVIDANZA E' SICURA PER MAMMA E NEONATO</h2>
<p>A fare chiarezza ci ha pensato lo studio coordinato da&nbsp;<strong>Matteo Lambertini</strong> e a cui ha partecipato <strong>Lucia Del Mastro</strong>, responsabile della breast unit dell&rsquo;Irccs Policlinico San Martino di Genova e membro del <a href="/la-fondazione/i-comitati" rel="follow">comitato scientifico</a> di Fondazione Umberto Veronesi.&nbsp;La ricerca, condotta a livello internazionale, ha coinvolto oltre 1200 donne sotto i 40 anni e tutte con <strong>mutazione ereditaria BRCA</strong> (811 BRCA1, 430 BRCA2, 11 BRCA1 e 2) con diagnosi di <strong>tumore al seno</strong> (stadio I-III) diagnosticato tra il 2000 e il 2012. Sul totale delle donne coinvolte il <strong>16%</strong> ha avuto una <strong>gravidanza</strong> alla fine dei trattamenti. &laquo;Dalle analisi - spiega l'autore - dopo un follow up mediano di oltre 8 anni non abbiamo osservato differenze nella prognosi tra le donne che avevano avuto un figlio e le altre. Inoltre, altrettanto importante, non vi &egrave; stato alcun effetto negativo sui bambini ascrivibile alle cure. L'incidenza degli aborti, delle complicanze e dei problemi, infatti, &egrave; stata inferiore a quella della popolazione generale&raquo;. Il messaggio &egrave; dunque chiaro:&nbsp;avere <strong>un figlio</strong> dopo la fine delle terapie <strong>non incide</strong> sulla prognosi e sul rischio di recidive per chi ha avuto un carcinoma di tipo ormonale, anche <strong>BRCA</strong> mutato.&nbsp;<br/><br/></p>
<p><div class="grid-element widget w-banner-large">
<a href="/magazine/tools-della-salute/download/i-manuali/tumore-al-seno-domande-e-risposte-dalla-diagnosi-al-dopo-cura" target=""><img id="Large-Manuale tumore al seno-16" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2018/01/10/banner-manuale.png.pagespeed.ce.rd_vhYHhpv.png" alt=""></a>
</div>
</p></div><div class="fonti">
<h5>Fonti</h5>
<div class="fonti-content">
<p><a href="https://abstracts.asco.org/239/AbstView_239_264719.html" target="_blank" rel="follow"><em><strong>Safety of pregnancy following breast cancer (BC) in patients (pts) carrying a BRCA mutation (mBRCA): Results of an international cohort study - ASCO</strong></em></a></p> </div>
</div>
<div class="autore-bottom">
<img src="/uploads/thumbs/2018/12/17/xbanfidaniele_thumb_250_250.jpg.pagespeed.ic.FZrA17KYxX.jpg" alt="Daniele Banfi"> <div class="autore-info">
<h5>Daniele Banfi</h5>
<p>Giornalista professionista &egrave; <strong>redattore del sito</strong> della Fondazione Umberto Veronesi dal 2011. <strong>Laureato in Biologia</strong> presso l'Universit&agrave; Bicocca di Milano - con <strong>specializzazione in Genetica</strong> conseguita presso l'Universit&agrave; Diderot di Parigi - ha un master in Comunicazione della Scienza. Collabora con diverse testate nazionali.</p>
<div class="col-1-2">
<div class="email"><a href="mailto:daniele.banfi@fondazioneveronesi.it">daniele.banfi@fondazioneveronesi.it</a></div>
</div>
<div class="col-1-2">
<div class="twitter"><a href="https://twitter.com/@danielebanfi83" target="_blank">@danielebanfi83</a></div>
</div>
</div>
</div>
</article>
<aside>
<a href="/progetti/pink-is-good"><img src="/uploads/2018/07/27/xicone0407-06.png.pagespeed.ic.dAFyIDUlQd.png" alt="Tumori femminili - Pink Is Good"></a><div class="aside-widget"><!-- GLOSSARIO -->
<div class="grid-glossario">
<img src="/tpl/images/xallglossari-icon.png.pagespeed.ic.a7X4fAzJdK.png" alt=""> <h3>Glossari</h3>
<div class="scheda">
<h4><a href="/magazine/tools-della-salute/guida-agli-esami/agoaspirato" title="Agoaspirato">Agoaspirato</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/autopalpazione-della-mammella" title="Autopalpazione della mammella">Autopalpazione della mammella</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/ecografia-mammaria" title="Ecografia mammaria">Ecografia mammaria</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/mammografia" title="Mammografia">Mammografia</a></h4><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-al-seno" title="Tumore al seno">Tumore al seno</a></h4>
</div>
</div>
</div><!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/cancro-cure-e-prevenzione-limportanza-del-sistema-sanitario-nazionale" title="Cancro, cure e prevenzione: l'importanza del Sistema Sanitario Nazionale">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/04/xssnusa_thumb_420_280.jpg.pagespeed.ic.K-8xX_Q4nf.jpg" alt="Cancro, cure e prevenzione: l&#039;importanza del Sistema Sanitario Nazionale">
<h3>Cancro, cure e prevenzione: l'importanza del Sistema Sanitario Nazionale</h3>
<p>Negli Stati Uniti sopravvivere o meno ad un mieloma multiplo può dipendere dalla copertura sanitaria che si possiede. Grazie invece all'Obamacare sempre più donne riescono ad anticipare la diagnosi di tumore all'ovaio. I risultati presentati ad ASCO</p>
<span>05-06-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/riprogrammare-il-tumore-per-batterlo-con-limmunoterapia" title="«Preparare» il tumore per batterlo con l'immunoterapia">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/02/xgettyimages-1097423340_thumb_420_280.jpg.pagespeed.ic.4Dc16U5EES.jpg" alt="«Preparare» il tumore per batterlo con l&#039;immunoterapia">
<h3>«Preparare» il tumore per batterlo con l'immunoterapia</h3>
<p>Combinare farmaci che modificano il Dna del cancro potrebbe essere la chiave per rendere l'immunoterapia ancor più efficiente. Una prima mondiale ad ASCO frutto della ricerca italiana</p>
<span>03-06-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/tumore-al-seno-metastatico-con-ribociclib-aumenta-laspettativa-di-vita" title="Tumore al seno metastatico: ribociclib aumenta l'aspettativa di vita ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/01/xtumoresenometastatico_thumb_420_280.jpg.pagespeed.ic.H7u4VKbjXV.jpg" alt="Tumore al seno metastatico: ribociclib aumenta l&#039;aspettativa di vita ">
<h3>Tumore al seno metastatico: ribociclib aumenta l'aspettativa di vita </h3>
<p>Utilizzando una terapia target in aggiunta a quella ormonale la sopravvivenza a tre anni passa dal 46 al 70%. Un cambiamento epocale per il tumore al seno metastatico. I risultati presentati ad ASCO</p>
<span>02-06-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/tumore-del-polmone-limmunoterapia-rivoluziona-le-cure" title="Tumore del polmone: l'immunoterapia rivoluziona le cure">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/01/xgettyimages-1137042463_thumb_420_280.jpg.pagespeed.ic._vBt0OMaCp.jpg" alt="Tumore del polmone: l&#039;immunoterapia rivoluziona le cure">
<h3>Tumore del polmone: l'immunoterapia rivoluziona le cure</h3>
<p>Cronicizzare il tumore al polmone non è più un obbiettivo irraggiungibile. L'immunoterapia diventa la strategia principale. I risultati dal congresso ASCO</p>
<span>01-06-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/preserviamo-il-cuore-dei-malati-di-cancro" title="Preserviamo il cuore dei malati di cancro">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/05/27/xdonne-cuore-cancro_thumb_420_280.jpg.pagespeed.ic.CesgUNWRmI.jpg" alt="Preserviamo il cuore dei malati di cancro">
<h3>Preserviamo il cuore dei malati di cancro</h3>
<p>I medici parlano ancora troppo poco ai pazienti delle possibili ripercussioni delle terapie oncologiche sul cuore. I consigli per sopravvivere al tumore in buona salute</p>
<span>28-05-2019</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/gravidanza-dopo-un-tumore-al-seno-sicura-anche-nei-casi-di-brca-mutato" title="Gravidanza dopo un tumore al seno: sicura anche nei casi di BRCA mutato">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/07/xgravidanzabrcaseno_thumb_420_280.jpg.pagespeed.ic.47fj-AtqcQ.jpg" alt="Gravidanza dopo un tumore al seno: sicura anche nei casi di BRCA mutato">
<h3>Gravidanza dopo un tumore al seno: sicura anche nei casi di BRCA mutato</h3>
<p>Avere un figlio dopo un tumore al seno è possibile ed è sicuro per mamma e neonato. Anche nei casi in cui c'è mutazione BRCA. I risultati presentati ad ASCO</p>
<span>10-06-2019</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/allergie-alimentari-laumento-e-colpa-del-troppo-cibo-spazzatura" title="Allergie alimentari: colpa anche del (troppo) cibo-«spazzatura»?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/05/xgettyimages-1022874702-2_thumb_420_280.jpg.pagespeed.ic.3rZYSxlK8V.jpg" alt="Allergie alimentari: colpa anche del (troppo) cibo-«spazzatura»?">
<h3>Allergie alimentari: colpa anche del (troppo) cibo-«spazzatura»?</h3>
<p>I numeri delle allergie alimentari crescono di pari passo ai consumi di «junk food». Nel mirino gli «Age» presenti in dolci, alimenti di origine industriale, prodotti da forno e fritti</p>
<span>10-06-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/quasi-12mila-morti-per-colpa-dellinquinamento-nei-siti-industriali-italiani" title="Inquinamento: 12mila morti in eccesso nelle aree a rischio">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/07/xinquinamento-studio-sentieri_thumb_420_280.jpg.pagespeed.ic.g47-Kao2lE.jpg" alt="Inquinamento: 12mila morti in eccesso nelle aree a rischio">
<h3>Inquinamento: 12mila morti in eccesso nelle aree a rischio</h3>
<p>I risultati dello studio Sentieri evidenziano che, nelle aree più inquinate, si registra un eccesso di mortalità, di diagnosi di tumore (anche nei bambini) e di malformazioni congenite
</p>
<span>07-06-2019</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/sicurezza-alimentare-molti-rischi-legati-alla-tavola-ancora-sconosciuti" title="Sicurezza alimentare: quei rischi sconosciuti legati alla tavola">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/06/xgiornata-mondiale-sicurezza-alimentare_1_thumb_420_280.jpg.pagespeed.ic.DXUCUO3KQl.jpg" alt="Sicurezza alimentare: quei rischi sconosciuti legati alla tavola">
<h3>Sicurezza alimentare: quei rischi sconosciuti legati alla tavola</h3>
<p>Batteri, virus, parassiti e agenti chimici determinano quasi cinquemila decessi per tossinfezioni alimentari in Europa. I rischi aumentano con l'innalzarsi delle temperature</p>
<span>07-06-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/otiti-medie-ricorrenti-nei-bambini-come-trattarle" title="Otiti medie ricorrenti nei bambini: come trattarle? ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/03/xotiti-ricorrenti-come-trattarle_thumb_420_280.jpg.pagespeed.ic.4wYFYGIm-V.jpg" alt="Otiti medie ricorrenti nei bambini: come trattarle? ">
<h3>Otiti medie ricorrenti nei bambini: come trattarle? </h3>
<p>A scrivere è la mamma di un bambino di 14 mesi. A quell'età, le otiti si curano eliminando i fattori di rischio, trattando le infezioni nasali e rafforzando il sistema immunitario
</p>
<span>06-06-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/prostata-attenzione-a-non-farsi-sfuggire-un-tumore-se-si-ha-lipertrofia" title="Prostata: come non farsi «sfuggire» un tumore se si ha l'ipertrofia">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/04/xipertrofia-prostatica-tumore-della-prostata_thumb_420_280.jpg.pagespeed.ic.naYJ8pclQs.jpg" alt="Prostata: come non farsi «sfuggire» un tumore se si ha l&#039;ipertrofia">
<h3>Prostata: come non farsi «sfuggire» un tumore se si ha l'ipertrofia</h3>
<p>La terapia dell'ipertrofia prostatica con gli inibitori della 5-reduttasi può determinare un ritardo nella diagnosi del tumore della prostata. I consigli per una prevenzione «su misura»</p>
<span>05-06-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/come-deve-cambiare-la-dieta-nel-corso-delladolescenza" title="Come deve cambiare la dieta nel corso dell'adolescenza?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/05/07/xdieta-adolescenti-come-cambia_thumb_420_280.jpg.pagespeed.ic.0-X6G34Udq.jpg" alt="Come deve cambiare la dieta nel corso dell&#039;adolescenza?">
<h3>Come deve cambiare la dieta nel corso dell'adolescenza?</h3>
<p>Il transito di un bambino verso l'adolescenza passa anche dall’alimentazione. I consigli nel nuovo manuale «Alimentazione e Salute» di Fondazione Veronesi</p>
<span>05-06-2019</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/lo-sport-fa-bene-anche-perche-ci-fa-dormire-di-piu" title="Lo sport? Fa bene anche perché ci fa dormire di più">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/03/xadolescenti-sport-sesso_thumb_420_280.jpg.pagespeed.ic.gKrGXiFgCl.jpg" alt="Lo sport? Fa bene anche perché ci fa dormire di più">
<h3>Lo sport? Fa bene anche perché ci fa dormire di più</h3>
<p>Uno studio lancia l'ipotesi che l'attività fisica aumenti il tempo e la qualità del riposo degli adolescenti. Gli esperti valuteranno se questo effetto si osserva anche oltre</p>
<span>04-06-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/dai-lipidi-una-nuova-strategia-per-le-cure-delle-leucemie-acute" title="Dai lipidi una nuova strategia per le cure delle leucemie acute">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/04/xalessandra-mancino_1_thumb_420_280.jpg.pagespeed.ic.pxEQw5uJyB.jpg" alt="Dai lipidi una nuova strategia per le cure delle leucemie acute">
<h3>Dai lipidi una nuova strategia per le cure delle leucemie acute</h3>
<p>Alessandra Mancino studia i meccanismi che regolano l’espressione di un recettore presente sulle cellule leucemiche adulte. L'obiettivo è sviluppare un'immunoterapia contro i tumori del sangue</p>
<span>04-06-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/cistiti-recidivanti-si-puo-usare-il-d-mannosio-nei-bambini" title="Cistiti recidivanti: si può usare il D-mannosio nei bambini?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/05/31/xcistiti-recidivanti-dmannosio_thumb_420_280.jpg.pagespeed.ic.KGxcLo-2sp.jpg" alt="Cistiti recidivanti: si può usare il D-mannosio nei bambini?">
<h3>Cistiti recidivanti: si può usare il D-mannosio nei bambini?</h3>
<p>Il D-mannosio è uno zucchero naturale che non viene assorbito. Nelle vie urinarie, agevola l'espulsione dei batteri con le urine. Incerta l'efficacia sui bambini</p>
<span>03-06-2019</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/5a1e244e/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="/come-aiutarci/aziende">
<img src="/tpl/images/xbanner-large.jpg.pagespeed.ic.KSiUZYR7Vz.jpg"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<div class="digital">
<a href="/digital">
<img src="/tpl/images/digital-icon.png.pagespeed.ce.oJ0mEakFLZ.png">
<h4>Digital</h4>
<p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
</a>
</div>
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-g.png.pagespeed.ic.Qh1KQ_swRI.png" alt="Google+"></a></li>
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" style="margin: 10px auto;">
<!--
                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" />-->
<img src="https://www.fondazioneveronesi.it/tpl/images/69x31xHONConduct729898_hr2.png.pagespeed.ic.i1FHA6l2-U.jpg" style="border:0px; width: 69px; height: 31px; margin: 10px auto;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica"/>
</a>
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                    					<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
									</a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
</body>
</html>
