<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="eFBZUC1EOS4bPR0PanR6HDkjbhVPd1JeABobJ1swdWQ7MS44anZYQw==">
<title>Covid-19: i consigli per tornare a scuola in sicurezza | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="In vista della riapertura, le indicazioni dei medici di famiglia per ridurre il rischio di contagio tra i banchi. Un&#039;«alleanza» per il benessere dei bambini">
<meta name="keywords" content=" I consigli per tornare a scuola in sicurezza, Covid-19 bambini, Covid-19 apertura delle scuole, Covid-19 mascherine bambini, quali mascherine far usare ai bambini a scuola?, igiene delle mani bambini coronavirus">
<meta property="og:title" content="Covid-19: i consigli per tornare a scuola in sicurezza | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/pediatria/covid-19-i-consigli-per-tornare-a-scuola-in-sicurezza">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="In vista della riapertura, le indicazioni dei medici di famiglia per ridurre il rischio di contagio tra i banchi. Un&#039;«alleanza» per il benessere dei bambini">
<meta property="og:image" content="/uploads/thumbs/2020/09/08/ritorno-a-scuola-covid-19_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Covid-19: i consigli per tornare a scuola in sicurezza">
<meta name="twitter:description" content="In vista della riapertura, le indicazioni dei medici di famiglia per ridurre il rischio di contagio tra i banchi. Un&#039;«alleanza» per il benessere dei bambini">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2020/09/08/ritorno-a-scuola-covid-19_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/pediatria/covid-19-i-consigli-per-tornare-a-scuola-in-sicurezza-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/pediatria/covid-19-i-consigli-per-tornare-a-scuola-in-sicurezza" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.730603a23b5ccb863b0de7d5caab239b.css,qv=1595431784.pagespeed.cf.i46kK9yA6p.css" rel="stylesheet">
<script src="/assets/js-compress/76595ff8e9c5002940f1964f74642449.js,qv=1595431783.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link active" data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" target="_blank">Dona ora</a>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link active" data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/pediatria" title="Pediatria" itemprop="item"><span itemprop="name">Pediatria</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Covid-19: i consigli per tornare a scuola in sicurezza</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="bottom-banner">
<section class="section-banner-donaora" style="display: block;">
<div class="wrapper-full">
<div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/xico-close-w.png.pagespeed.ic.dEjRelUWCr.png" alt="Chiudi"></a></div>
<div class="banner-testo">
<p>Medici e scienziati lavorano ogni giorno per nuove terapie e cure</p>
<a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="pediatria">Dona ora</a>
</div>
<div class="banner-immagine">
<a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="pediatria"><img src="/tpl/images/xb-banner-ricerca-prof.jpg.pagespeed.ic.HKeF7yjJbn.jpg" alt="Medici e scienziati lavorano ogni giorno per nuove terapie e cure"></a>
</div>
</div>
</section>
</div>
<script>var doc=$(document).height();$("#bottom-banner").hide();$(window).scroll(function(){if($(window).scrollTop()>doc){$("#bottom-banner").fadeIn("slow");}else{$("#bottom-banner").fadeOut("fast");}});</script>
<!-- Titolo articolo -->
<div class="block-articolo bg-pediatria">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">Pediatria</div>
<div class="autore" itemprop="author">
Fabio Di Todaro</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Covid-19: i consigli per tornare a scuola in sicurezza</h1></header></div>
</div>
</div>
<div class="cookie-form">
<section>
<div class="wrapper">
<div class="close-cookie-form">
<img src="/tpl/images/close.png.pagespeed.ce.8fIZU2fOMx.png" alt="chiudi" id="TM-chiusura">
</div>
<div class="content cookie-form-header">
<p>Registrati e scarica il quaderno</p>
<h3>Vaccini e vaccinazioni. Perché sì. Le risposte della scienza</h3>
<button class="btn btn-primary toggle-btn">Scarica</button>
</div>
</div>
</section>
<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="1000">
<form id="form_registration" class="form_class" name="form_registration" action="/magazine/articoli/pediatria/covid-19-i-consigli-per-tornare-a-scuola-in-sicurezza" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="eFBZUC1EOS4bPR0PanR6HDkjbhVPd1JeABobJ1swdWQ7MS44anZYQw=="><input type="hidden" name="tipo_user" value="user_default"><input type="hidden" name="campaign" value="downloadheader">
<section class="form-utente"><!-- registrazione -->
<div class="wrapper">
<div class="content new-login">
<div class="registrati-container">
<div class="register">
<div class="form-riga">
<div class="mid-block">
<div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">
<div class="help-block"></div>
</div>
</div>
</div><!-- fine riga -->
</div>
</div>
</div>
<div class="clearfix"></div>
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<section class="form-utente"><!-- Privacy -->
<div class="wrapper">
<div class="content new-login privacy-container">
<div class="registrati-container">
<div class="form-riga">
<div class="form-group field-fuvuser-privacy required">
<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>
<div class="help-block"></div>
</div>
</div>
</div><!-- fine registrati-container -->
<button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">Scarica</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
</div>
</div><!-- new-login -->
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<script>$(document).ready(function(){$("#form_registration").submit(function(){$("#button-registrati").hide();$("#img-loading").show();});$('#birth_date').mask('00-00-0000');});</script>
<script>$("#extendedvolontario-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#volontario-options").show('fast');}else{$("#volontario-options").hide('fast');}}).change();</script>
<script>$("#extendedinsegnante-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#dati-insegnante").fadeIn('fast');$("#dati-scuola").fadeIn('fast');}else{$("#dati-insegnante").fadeOut('fast');$("#dati-scuola").fadeOut('fast');}}).change();</script>
</form>
</div>
</div>
<script>$(".toggle-btn").click(function(){$(".cookie-form").addClass("show");$(this).addClass('hidden')
return false;});$(".close-cookie-form").click(function(){$(".cookie-form").removeClass("show");$(".cookie-form").addClass("hidden");return false;});</script>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 08-09-2020 <meta itemprop="datePublished" content="08-09-2020">
<meta itemprop="dateModified" content="08-09-2020">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fpediatria%2Fcovid-19-i-consigli-per-tornare-a-scuola-in-sicurezza');">Share on facebook</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fpediatria%2Fcovid-19-i-consigli-per-tornare-a-scuola-in-sicurezza');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=scuola" title="scuola">scuola</a><a href="/magazine/ricerca-per-tag?tag=mascherine" title="mascherine">mascherine</a><a href="/magazine/ricerca-per-tag?tag=bambini-coronavirus" title="bambini coronavirus">bambini coronavirus</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">In vista della riapertura delle scuole, le indicazioni dei medici di famiglia per ridurre il rischio di contagio tra i banchi. Un'«alleanza» per il benessere dei bambini</h2><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/08/xritorno-a-scuola-covid-19_thumb_720_480.jpg.pagespeed.ic.PoG7ZS1i8C.jpg" alt="Covid-19: i consigli per tornare a scuola in sicurezza" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/08/ritorno-a-scuola-covid-19_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Pediatria"><div itemprop="articleBody"><p>Qualcuno, tra i pi&ugrave; <strong>piccoli</strong>, &egrave; tornato alla routine gi&agrave; da luned&igrave;. Ma il vero ritorno tra i <strong>banchi di scuola</strong> si consumer&agrave; luned&igrave; prossimo, 14 settembre. In quella data gli studenti di tutte le et&agrave; e di quasi tutta Italia - a eccezione di quelli del <strong>Friuli Venezia Giulia</strong> (16 settembre), della <strong>Sardegna</strong> (22), della <strong>Puglia</strong> e della <strong>Basilicata</strong><strong> (24)&nbsp;- </strong>entreranno per la prima volta a scuola, dopo oltre sei mesi. Sar&agrave; un momento tanto <strong>atteso </strong>quanto&nbsp;<strong>delicato</strong>, alla luce della <strong>pandemia di </strong><strong>Covid-19</strong> ancora in atto e della ripresa delle attivit&agrave; per<strong> quasi 10 milioni di italiani</strong> (tra ragazzi e lavoratori del mondo della scuola).&nbsp;</p>
<h2 style="text-align: center;">COVID-19: DIECI CONSIGLI <br/>PER TORNARE A SCUOLA IN SICUREZZA</h2>
<p><div class="video-wrapper">
<iframe src="https://www.youtube.com/embed//_g3IVf3uJm8" width="560" height="315" frameborder="0"></iframe></div>
</p>
<h2>PREVEDIBILE UN AUMENTO DEI CONTAGI</h2>
<p>Gli esperti sono pressoch&eacute; concordi: la riapertura delle scuole determiner&agrave; quasi certamente un aumento dei <strong>contagi</strong>, tra gli studenti ma anche nel&nbsp;<strong>personale scolastico </strong>(a partire dai docenti).&nbsp;Una conseguenza inevitabile secondo gli esperti della <strong>Societ&agrave; Italiana di Medicina Generale e delle Cure Primarie (Simg)</strong>, &laquo;visto che le numerose interazioni che si verificano dentro scuole e universit&agrave; possono moltiplicare i contagi e generare focolai in grado di coinvolgere anche chi &egrave; pi&ugrave; avanti con l&rsquo;et&agrave;&raquo;. Da qui l&rsquo;importanza di &laquo;attenersi a una serie di <strong>misure essenziali</strong>&raquo; che sono in realt&agrave; le stesse raccomandate a tutti, con per&ograve; una necessit&agrave; in pi&ugrave;: quella di porre maggiore <strong>attenzione</strong> al rispetto delle regole nelle scuole, &laquo;visto che i <strong>comportamenti</strong> dei pi&ugrave; piccoli non sempre possono essere controllati facilmente&raquo;.<br/><br/></p>
<p><a href="/magazine/articoli/pediatria/bambini-e-covid-19-livelli-piu-bassi-di-ace2-nel-naso" rel="follow"><strong>Bambini e Covid-19: meno recettori ACE2 nel naso</strong></a><br/><br/></p>
<h2><div class="grid-element widget w-banner-small">
<a href="/magazine/tools-della-salute/download/i-quaderni-liberta-di-sapere-liberta-di-scegliere/virus-protagonisti-di-grandi-tragedie-ma-anche-alleati-per-la-salute" target="" class="banner-widget" title="Quaderno virus"><img id="Small-Quaderno virus-69" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2020/03/31/x200x235tavola-disegno-1.jpg.pagespeed.ic.HwiQIczLsE.jpg" alt=""></a>
</div>
LE REGOLE ANTI-CONTAGIO</h2>
<p>Il principale presupposto per evitare i contagi &egrave; quello di <strong>stare lontani dalle vie aeree</strong> l&rsquo;uno dell&rsquo;altro. Ragion per cui, laddove non si possano mantenere distanze sufficienti, la <strong>mascherina</strong> diventa lo strumento pi&ugrave; utile per limitare questi contatti. La Simg invita ogni alunno a portare un&nbsp;<a href="/magazine/articoli/lesperto-risponde/coronavirus-mascherine-e-guanti-istruzioni-per-un-uso-corretto" rel="follow"><strong>dispositivo medico chirurgico</strong></a> - anche se in molte scuole si sta gi&agrave; facendo ricorso alla <strong>mascherina di stoffa</strong>, la cui efficacia viene comunque ribadita da numerose istituzioni e societ&agrave; scientifiche, anche internazionali - da utilizzare <strong>durante le lezioni</strong> (laddove necessario), i <strong>momenti ricreativi&nbsp;</strong>e durante gli <strong>spostamenti per i bagni</strong>. &laquo;Contrariamente a quanto spesso si &egrave; visto, la mascherina non deve essere toccata, tolta o abbassata - ricorda la Simg -. E deve essere sempre pulita e cambiata una volta al giorno&raquo;. Molta attenzione, in ragione dei contatti inevitabili soprattutto tra i pi&ugrave; piccoli, deve essere posta all&rsquo;<a href="/magazine/articoli/lesperto-risponde/lavarsi-bene-le-mani-la-protezione-piu-semplice-contro-le-malattie-infettive" rel="follow"><strong>i</strong><strong>giene delle mani</strong></a>. L&rsquo;indicazione &egrave; a lavarle di frequente, a lungo (almeno 40 secondi) e con il sapone. In assenza di queste possibilit&agrave;, si pu&ograve; correre ai ripari utilizzando un <strong>gel</strong> <strong>igienizzante</strong> prima e dopo la frequentazione di qualsiasi ambiente (in particolare quando si accede ai mezzi pubblici). &laquo;Gli alunni devono portare sempre con s&eacute; il gel soprattutto in aula e farne uso nelle occasioni in cui le attivit&agrave; prevedono eventuali contatti con oggetti in comune&raquo;, raccomanda Cricelli. All&rsquo;utilizzo delle mascherine e all&rsquo;igiene delle mani, va aggiunto anche il <a href="/magazine/articoli/lesperto-risponde/coronavirus-cosa-ci-aspetta-nei-prossimi-mesi" rel="follow"><strong>distanziamento sociale</strong></a>. Secondo gli esperti, &laquo;&egrave; indispensabile mantenere uno o due metri di distanza tra personale e discenti, nonch&eacute; tra gli stessi alunni e limitare al minimo le occasioni in cui questi possano comprometterla&raquo;. Particolare attenzione, infine, deve essere posta alla<a href="/magazine/articoli/lesperto-risponde/coronavirus-e-utile-tenere-aperte-porte-e-finestre-in-case-e-negozi" rel="follow"><strong> disinfezione degli ambienti</strong></a>&nbsp;durante la giornata, degli <strong>oggetti comuni</strong> e delle <strong>scarpe</strong>.</p>
<p><div class="grid-element pediatria-border widget gallery-widget gallery-large">
<img src="/tpl/images/ximg-gallery-white.png.pagespeed.ic.p68S_Jibn3.png" class="gallery-icon" alt="fullscreen gallery"><a class="swipebox" href="/uploads/thumbs/2020/03/23/gettyimages-1210777633_thumb_1200_800.jpg" title="Infezioni: il primo organo di difesa è la pelle" rel="swipe-gallery-1YR3" description="Oltre che essere un organo di senso e di relazione, la pelle ha una funzione di difesa dagli agenti fisici, chimici e biologici. Questa viene svolta grazie alla protezione fornita dallo strato corneo e attraverso la sintesi di molecole coinvolte nella risposta infiammatoria"><img src="/uploads/thumbs/2020/03/23/xigiene-mani-stop-coronavirus_thumb_720_480.jpg.pagespeed.ic.pUmddQnRLl.jpg" alt="Coronavirus: evitare il contagio mantenendo sana la pelle"><h3>Coronavirus: evitare il contagio mantenendo sana la pelle</h3><span>20-03-2020</span></a><a class="swipebox" href="/uploads/thumbs/2020/03/23/gettyimages-1127255820_thumb_1200_800.jpg" title="Preservare l&#039;integrità della cute" rel="swipe-gallery-1YR3" description="Per questa ragione, sottolineano, gli esperti dell&#039;Irccs Istituto Dermatologico San Gallicano di Roma, l&#039;integrità della cute «è fondamentale per preservare l&#039;organismo da malattie infettive»
"></a><a class="swipebox" href="/uploads/thumbs/2020/03/23/gettyimages-1202181414_thumb_1200_800.jpg" title="Coronavirus: attenzione se le mani sono contaminate" rel="swipe-gallery-1YR3" description="Il nuovo Coronavirus (Sars-CoV-2), causa dell’attuale pandemia, si trasmette principalmente attraverso la saliva e contatti diretti personali"></a><a class="swipebox" href="/uploads/thumbs/2020/03/23/gettyimages-1213177258_thumb_1200_800.jpg" title="Il virus non attraversa la cute" rel="swipe-gallery-1YR3" description="Il Coronavirus non è in grado di attraversare la cute. Le micro-gocce di saliva (droplet) eliminate dai malati possono depositarsi sugli oggetti e sulle mani, che soltanto in questo modo potrebbero veicolare il virus (se portate alla bocca o attraverso contatti diretti personali come una stretta di mano)
"></a><a class="swipebox" href="/uploads/thumbs/2020/03/23/gettyimages-1210054798_thumb_1200_800.jpg" title="L&#039;importanza dell&#039;igiene delle mani" rel="swipe-gallery-1YR3" description="Il lavaggio delle mani con acqua e sapone ha lo scopo di garantire un’adeguata pulizia e igiene delle mani attraverso un’azione meccanica ed è raccomandato come principale e più efficace misura di prevenzione nei confronti del Coronavirus. Secondo gli esperti del San Gallicano (autori del decalogo), meglio evitare l’acqua troppo calda, per non danneggiare la pelle"></a><a class="swipebox" href="/uploads/thumbs/2020/03/23/gettyimages-1205912453_thumb_1200_800.jpg" title="Come lavare le mani?" rel="swipe-gallery-1YR3" description="«L’igiene delle mani è fondamentale per la prevenzione di molte infezioni, tra cui quella da Coronavirus», sottolinea Aldo Morrone, direttore scientifico dell’Istituto Dermatologico San Gallicano. Per una corretta detersione è sufficiente il lavaggio con u comune sapone (per 40-60 secondi)
"></a><a class="swipebox" href="/uploads/thumbs/2020/03/23/gettyimages-1204865424_thumb_1200_800.jpg" title="Quando (e come) usare i gel?" rel="swipe-gallery-1YR3" description="I gel idroalcolici devono essere usati con le mani asciutte, altrimenti non sono efficaci. Meglio non abusarne, comunque, perché l&#039;eccesso potrebbe favorire la secchezza della cute e favorire nei batteri lo sviluppo di resistenze
"></a><a class="swipebox" href="/uploads/thumbs/2020/03/23/gettyimages-1133483340_thumb_1200_800.jpg" title="Non «mangiarsi» le unghie" rel="swipe-gallery-1YR3" description="La prevenzione del contagio passa anche dalla rinuncia a «mangiarsi» le unghie o le «pellicine». Così facendo, potrebbero crearsi delle piccole ferite potenzialmente in grado di diventare la porta di accesso a virus e batteri
"></a><a class="swipebox" href="/uploads/thumbs/2020/03/23/gettyimages-656349188_thumb_1200_800.jpg" title="Malattie della pelle e Coronavirus" rel="swipe-gallery-1YR3" description="Le precauzioni finora indicate valgono per tutti, ma a maggior ragione per chi è affetto da malattie dermatologiche (come la dermatite atopica), che espongono a un rischio più alto di contrarre infezioni
"></a><a class="swipebox" href="/uploads/thumbs/2020/03/23/gettyimages-162423287_thumb_1200_800.jpg" title="L&#039;importanza delle creme idratanti" rel="swipe-gallery-1YR3" description="In questa fase, rispetto al solito, è ancora più importante utilizzare creme idratanti che aiutino la pelle a ritrovare il suo naturale equilibrio, soprattutto se si avverte particolare secchezza delle mani
"></a></div>
</p>
<h2>IL RUOLO DEI GENITORI</h2>
<p>Per fare in modo che il rientro a scuola faccia registrare meno intoppi possibili, fondamentale sar&agrave; anche il ruolo dei genitori. A loro sar&agrave; richiesto il <strong>controllo quotidiano della temperatura</strong>. Oltre, naturalmente, a un ruolo di &laquo;facilitatori&raquo; del rispetto delle regole sopra indicate. <strong>Genitori</strong> (e <strong>nonni</strong>) dovranno adeguarsi anche allo <strong>scaglionamento degli orari d'accesso</strong> nelle scuole, ritenuto uno dei passi da compiere&nbsp;per evitare affollamenti e pericolose code. Con mamme e pap&agrave;, secondo la Simg, le scuole dovrebbero fornire comunicazioni urgenti (casi positivit&agrave; o insorgenza di sintomi sospetti) attraverso una&nbsp;<strong>mailing-list</strong> o una <strong>chat di gruppo</strong>.</p>
<p>&nbsp;</p>
<p><div class="grid-element widget w-banner-large">
<a href="/magazine/speciali/speciale-coronavirus" target=""><img id="Large-Speciale Coronavirus-64" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2020/03/10/x670x140tavola-disegno-1-1.png.pagespeed.ic.N6uwAs_gqp.png" alt=""></a>
</div>
</p></div><div class="autore-bottom">
<img src="/uploads/thumbs/2019/07/29/xwhatsapp-image-2019-07-29-at-180433_thumb_250_250.jpeg.pagespeed.ic.GgUMcAVWjD.jpg" alt="Fabio Di Todaro"> <div class="autore-info">
<h5>Fabio Di Todaro</h5>
<p>Giornalista professionista, lavora come <strong>redattore</strong> per la Fondazione Umberto Veronesi dal 2013. Laureato all&rsquo;Universit&agrave; Statale di Milano in <strong>scienze biologiche</strong>, con indirizzo <strong>biologia della nutrizione</strong>, &egrave; in possesso di un master in giornalismo a stampa, radiotelevisivo e multimediale (Universit&agrave; Cattolica). Messe alle spalle alcune esperienze radiotelevisive, attualmente collabora anche con diverse testate nazionali ed &egrave; membro dell'<strong>Unione Giornalisti Italiani Scientifici (Ugis)</strong>.</p>
<div class="col-1-2">
<div class="email"><a href="mailto:fabio.ditodaro@fondazioneveronesi.it">fabio.ditodaro@fondazioneveronesi.it</a></div>
</div>
<div class="col-1-2">
<div class="twitter"><a href="https://twitter.com/@fabioditodaro" target="_blank">@fabioditodaro</a></div>
</div>
</div>
</div>
</article>
<aside>
<!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/ho-un-tumore-devo-parlarne-o-no-con-gli-insegnanti-di-mio-figlio" title="«Ho un tumore: devo parlarne o no con gli insegnanti di mio figlio?»">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/24/xgenitori-maestri-cosa-dire-se-si-ha-un-tumore-1_thumb_420_280.jpg.pagespeed.ic.YAaOHPaaIp.jpg" alt="«Ho un tumore: devo parlarne o no con gli insegnanti di mio figlio?»">
<h3>«Ho un tumore: devo parlarne o no con gli insegnanti di mio figlio?»</h3>
<p>Risposta affermativa: dire agli insegnanti che uno dei genitori si è ammalato di cancro è utile a monitorare un eventuale stato di malessere del bambino</p>
<span>31-07-2020</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/che-cosa-sappiamo-oggi-del-covid-19" title="Che cosa sappiamo oggi del Covid-19?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/14/xche-cosa-sappiamo-oggi-del-covid-19_thumb_420_280.jpg.pagespeed.ic.jfyJjxgi4M.jpg" alt="Che cosa sappiamo oggi del Covid-19?">
<h3>Che cosa sappiamo oggi del Covid-19?</h3>
<p>Tanti ancora gli aspetti da chiarire sulla malattia provocata dal coronavirus. Ma dopo il «lungo inverno», è possibile fare un primo «ritratto» del Covid-19 </p>
<span>14-07-2020</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/covid-19-lisolamento-raccontato-da-bambini-e-adolescenti" title="Covid-19: l'isolamento raccontato da bambini e adolescenti">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/06/24/ximpatto-del-lockdown-sui-bambini_thumb_420_280.jpg.pagespeed.ic.SSREbPtAzv.jpg" alt="Covid-19: l&#039;isolamento raccontato da bambini e adolescenti">
<h3>Covid-19: l'isolamento raccontato da bambini e adolescenti</h3>
<p>Uno studio avverte: avremo più casi di depressione tra i giovanissimi. Ma la condivisione dell'isolamento potrebbe attutire l'impatto. I dati sui ragazzi italiani</p>
<span>24-06-2020</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/covid-19-anziani-la-malattia-fa-meno-paura-agli-uomini" title="Covid-19: anziani, la malattia fa meno paura agli uomini">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/06/23/xcovid-19-preoccupa-meno-gli-uomini-anziani_thumb_420_280.jpg.pagespeed.ic.iW2X5RCwWL.jpg" alt="Covid-19: anziani, la malattia fa meno paura agli uomini">
<h3>Covid-19: anziani, la malattia fa meno paura agli uomini</h3>
<p>Gli uomini anziani sono apparsi meno preoccupati per la pandemia rispetto alle donne. E se per questo avessero preso meno precauzioni?
</p>
<span>24-06-2020</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/andare-a-scuola-aiuta-anche-a-migliorare-la-dieta" title="Andare a scuola aiuta anche a migliorare la dieta">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/06/05/xdieta-status-socioeconomico-istruzione_thumb_420_280.jpg.pagespeed.ic.m4Gt5lj9WC.jpg" alt="Andare a scuola aiuta anche a migliorare la dieta">
<h3>Andare a scuola aiuta anche a migliorare la dieta</h3>
<p>Maggiori livelli di istruzione possono influenzare le scelte alimentari di ognuno di noi, al di là di quella che è la disponibilità economica</p>
<span>05-06-2020</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/covid-19-i-consigli-per-tornare-a-scuola-in-sicurezza" title="Covid-19: i consigli per tornare a scuola in sicurezza">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/08/xritorno-a-scuola-covid-19_thumb_420_280.jpg.pagespeed.ic.S7bsWyjw_G.jpg" alt="Covid-19: i consigli per tornare a scuola in sicurezza">
<h3>Covid-19: i consigli per tornare a scuola in sicurezza</h3>
<p>In vista della riapertura delle scuole, le indicazioni dei medici di famiglia per ridurre il rischio di contagio tra i banchi. Un'«alleanza» per il benessere dei bambini</p>
<span>08-09-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/ci-si-puo-sentire-in-colpa-per-essersi-ammalate-di-cancro" title="Ci si può sentire in colpa per essersi ammalate di cancro?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/08/xsensi-di-colpa-cancro_thumb_420_280.jpg.pagespeed.ic._555LnTTlS.jpg" alt="Ci si può sentire in colpa per essersi ammalate di cancro?">
<h3>Ci si può sentire in colpa per essersi ammalate di cancro?</h3>
<p>Il senso di colpa è una reazione comune dopo aver ricevuto una diagnosi di tumore. Ma il cancro non è (quasi) mai frutto soltanto di un errore personale</p>
<span>08-09-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/il-diverso-destino-dei-neuroni-basali-nella-malattia-di-huntington" title="Il diverso «destino» dei neuroni basali nella malattia di Huntington">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/08/xtalpo_thumb_420_280.jpg.pagespeed.ic.pcQcaXGmn0.jpg" alt="Il diverso «destino» dei neuroni basali nella malattia di Huntington">
<h3>Il diverso «destino» dei neuroni basali nella malattia di Huntington</h3>
<p>Francesca Talpo studia la Corea di Huntington e i neuroni della base, coinvolti nell’esordio della malattia, per capire perché neuroni simili e mostrino una diversa sensibilità alla malattia</p>
<span>08-09-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/tumore-della-prostata-rischi-piu-alti-se-il-girovita-etroppo-ampio" title="Tumore della prostata: rischi più alti se il girovita è...troppo ampio">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/04/xcirconferenza-vita-tumore-della-prostata_thumb_420_280.jpg.pagespeed.ic.yhHcdx67ye.jpg" alt="Tumore della prostata: rischi più alti se il girovita è...troppo ampio">
<h3>Tumore della prostata: rischi più alti se il girovita è...troppo ampio</h3>
<p>L'obesità favorisce l'insorgenza di oltre dieci tumori. Una circonferenza della vita troppo ampia rende quello della prostata (anche) più aggressivo</p>
<span>07-09-2020</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/fumo-e-fibrillazione-atriale-smettere-riduce-il-rischio-di-ictus" title="Fumo e fibrillazione atriale: smettere riduce il rischio di ictus">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/04/xfibrillazioneatriale_thumb_420_280.jpg.pagespeed.ic.TJ0rEFBlFx.jpg" alt="Fumo e fibrillazione atriale: smettere riduce il rischio di ictus">
<h3>Fumo e fibrillazione atriale: smettere riduce il rischio di ictus</h3>
<p>Smettere di fumare è sempre un bene. In caso di fibrillazione atriale le probabilità di andare incontro ad un ictus diminuiscono sensibilmente. I risultati presentati al congresso ESC</p>
<span>07-09-2020</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/covid-19-il-rischio-cresce-con-il-diabete-anche-se-sconosciuto" title="Covid-19: il rischio cresce con il diabete (anche se sconosciuto)">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/03/xcovid-19-diabete_thumb_420_280.jpg.pagespeed.ic.R07U-Gs46M.jpg" alt="Covid-19: il rischio cresce con il diabete (anche se sconosciuto)">
<h3>Covid-19: il rischio cresce con il diabete (anche se sconosciuto)</h3>
<p>Una glicemia superiore a 140 aumenta il rischio di un decorso più grave del Covid-19. L'infiammazione provocata dal Sars-CoV-2 potrebbe causare l'insorgenza del diabete</p>
<span>04-09-2020</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/ictus-e-covid-19-come-affrontarlo-durante-la-pandemia" title="Ictus e Covid-19: come affrontarlo durante la pandemia">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/03/xstroke_thumb_420_280.jpg.pagespeed.ic.MMXLxvAixU.jpg" alt="Ictus e Covid-19: come affrontarlo durante la pandemia">
<h3>Ictus e Covid-19: come affrontarlo durante la pandemia</h3>
<p>La pandemia Covid-19 ha portato ad una riorganizzazione del sistema di intervento nel trattamento degli ictus </p>
<span>03-09-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/cosa-accade-quando-si-entra-a-far-parte-di-una-sperimentazione-clinica" title="Aderire a una sperimentazione clinica: cosa occorre sapere">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/03/xtumore-prostata-metastasi_thumb_420_280.jpg.pagespeed.ic.EpaUM1kmON.jpg" alt="Aderire a una sperimentazione clinica: cosa occorre sapere">
<h3>Aderire a una sperimentazione clinica: cosa occorre sapere</h3>
<p>Essere sottoposti alla validazione di un nuovo farmaco o di un protocollo di cura presenta dei pro (migliore risposta terapeutica) e dei contro (ridotta efficacia ed effetti collaterali) </p>
<span>02-09-2020</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/ho-il-diabete-quali-cibi-posso-mangiare-e-quali-no" title="«Ho il diabete: quali cibi posso mangiare e quali no?»">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/03/xdiabete-dieta-fondazione-umberto-veronesi_thumb_420_280.jpg.pagespeed.ic.uyPksoNkBQ.jpg" alt="«Ho il diabete: quali cibi posso mangiare e quali no?»">
<h3>«Ho il diabete: quali cibi posso mangiare e quali no?»</h3>
<p>I consigli sugli alimenti da portare a tavola (e quelli da evitare) se si è diabetici dal manuale «Alimentazione e Salute»</p>
<span>02-09-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/screening-oncologici-in-ritardo-a-causa-del-covid-19" title="Screening oncologici in ritardo a causa del Covid-19">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/01/xscreening-oncologici-covid-19_thumb_420_280.jpg.pagespeed.ic.9hHQCpynr2.jpg" alt="Screening oncologici in ritardo a causa del Covid-19">
<h3>Screening oncologici in ritardo a causa del Covid-19</h3>
<p>Il rapporto dell'Osservatorio Nazionale Screening: oltre 1 milione gli esami in meno effettuati tra gennaio e maggio a causa della pandemia</p>
<span>01-09-2020</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png" alt="Torna a inizio pagina"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="/magazine/speciali/speciale-coronavirus" target="_blank">
<img src="/tpl/images/xbanner-large.jpg.pagespeed.ic.NTMOtHDOpX.jpg" alt="Speciale Coronavirus"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<!--
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato" style="text-align: center; margin: 10px 0;">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;">
<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
</a>
<!--

                       <a href="https://www.healthonnet.org/HONcode/Italian?HONConduct729898" target="_blank">
                            <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
                        </a>
-->
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
                                    </a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
<script src="/assets/js-compress/1ad7d56fa3502812d77e6f088f34f4c8.js,qv=1580816239.pagespeed.jm.vhDtqd1UmM.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){jQuery('#form_registration').yiiActiveForm([],[]);jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":1000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":1000,"scrollTo":false});});});</script> </body>
</html>
