<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="RDZZblQ4a0YycG1fDAsgDy5GPykMXyMzLlo8AB5zMiodcz1aPGs5Cw==">
<title>Vaccino AstraZeneca e trombosi rare: per EMA nesso probabile. In Italia raccomandato dopo i 60 | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="L&#039;Agenzia europea del farmaco: casi di trombosi possibili effetti collaterali molto rari di Vaxzevria. In Italia sarà raccomandato dopo i 60 anni">
<meta name="keywords" content="farmacovigilanza,speciale coronavirus,vaccini coronavirus">
<meta property="og:title" content="Vaccino AstraZeneca e trombosi rare: per EMA nesso probabile. In Italia raccomandato dopo i 60 | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/cardiologia/ema-possibile-legame-fra-casi-rari-di-trombosi-legati-e-vaccino-astrazeneca-ma-nessuna-limitazione">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="L&#039;Agenzia europea del farmaco: casi di trombosi possibili effetti collaterali molto rari di Vaxzevria. In Italia sarà raccomandato dopo i 60 anni">
<meta property="og:image" content="/uploads/thumbs/2021/04/07/vaccinoastrazeneca_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Vaccino AstraZeneca e trombosi rare: per EMA nesso probabile. In Italia raccomandato dopo i 60">
<meta name="twitter:description" content="L&#039;Agenzia europea del farmaco: casi di trombosi possibili effetti collaterali molto rari di Vaxzevria. In Italia sarà raccomandato dopo i 60 anni">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2021/04/07/vaccinoastrazeneca_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/cardiologia/ema-possibile-legame-fra-casi-rari-di-trombosi-legati-e-vaccino-astrazeneca-ma-nessuna-limitazione-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/cardiologia/ema-possibile-legame-fra-casi-rari-di-trombosi-legati-e-vaccino-astrazeneca-ma-nessuna-limitazione" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.3efed99a4d7c5b21ed06ed6ec966967a.css,qv=1616579032.pagespeed.cf.z2hb7Ptv83.css" rel="stylesheet">
<script src="/assets/js-compress/76595ff8e9c5002940f1964f74642449.js,qv=1595431783.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link active" data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<div class="cta">
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA <img src="/tpl/images/xico-fuvcuore.png.pagespeed.ic.62q0Y918qy.png" srcset="/tpl/images/xico-fuvcuore.png.pagespeed.ic.62q0Y918qy.png 1x, /tpl/images/xico-fuvcuore,402x.png.pagespeed.ic.318sGW00mA.png 2x"></a>
</div>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link active" data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/cardiologia" title="Cardiologia" itemprop="item"><span itemprop="name">Cardiologia</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Vaccino AstraZeneca e trombosi rare: per EMA nesso probabile. In Italia raccomandato dopo i 60</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="bottom-banner">
<section class="section-banner-donaora" style="display: block;">
<div class="wrapper-full">
<div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/xico-close-w.png.pagespeed.ic.dEjRelUWCr.png" alt="Chiudi"></a></div>
<div class="banner-testo">
<p>La Ricerca è Cura. Aiutaci a non fermarla, oggi più che mai</p>
<a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="cardiologia">Dona ora</a>
</div>
<div class="banner-immagine">
<a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="cardiologia"><img src="/tpl/images/xb-banner-ricerca-cura.jpg.pagespeed.ic.VISVNYQ6sk.jpg" alt="La Ricerca è Cura. Aiutaci a non fermarla, oggi più che mai"></a>
</div>
</div>
</section>
</div>
<script>var doc=$(document).height();$("#bottom-banner").hide();$(window).scroll(function(){if($(window).scrollTop()>doc){$("#bottom-banner").fadeIn("slow");}else{$("#bottom-banner").fadeOut("fast");}});</script>
<!-- Titolo articolo -->
<div class="block-articolo bg-cardiologia">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">Cardiologia</div>
<div class="autore" itemprop="author">
Donatella Barus</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Vaccino AstraZeneca e trombosi rare: per EMA nesso probabile. In Italia raccomandato dopo i 60</h1></header></div>
</div>
</div>
<div class="cookie-form">
<section>
<div class="wrapper">
<div class="close-cookie-form">
<img src="/tpl/images/close.png.pagespeed.ce.8fIZU2fOMx.png" alt="chiudi" id="TM-chiusura">
</div>
<div class="content cookie-form-header">
<p>Registrati e scarica il quaderno</p>
<h3>Cuore in salute. Il ruolo vitale della prevenzione</h3>
<button class="btn btn-primary toggle-btn">Scarica</button>
</div>
</div>
</section>
<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="1000">
<form id="form_registration" class="form_class" name="form_registration" action="/magazine/articoli/cardiologia/ema-possibile-legame-fra-casi-rari-di-trombosi-legati-e-vaccino-astrazeneca-ma-nessuna-limitazione" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="RDZZblQ4a0YycG1fDAsgDy5GPykMXyMzLlo8AB5zMiodcz1aPGs5Cw=="><input type="hidden" name="tipo_user" value="user_default"><input type="hidden" name="campaign" value="downloadheader">
<section class="form-utente"><!-- registrazione -->
<div class="wrapper">
<div class="content new-login">
<div class="registrati-container">
<div class="register">
<div class="form-riga">
<div class="mid-block">
<div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">
<div class="help-block"></div>
</div>
</div>
</div><!-- fine riga -->
</div>
</div>
</div>
<div class="clearfix"></div>
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<section class="form-utente"><!-- Privacy -->
<div class="wrapper">
<div class="content new-login privacy-container">
<div class="registrati-container">
<div class="form-riga">
<div class="form-group field-fuvuser-privacy required">
<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>
<div class="help-block"></div>
</div>
</div>
</div><!-- fine registrati-container -->
<button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">Scarica</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
</div>
</div><!-- new-login -->
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<script>$(document).ready(function(){$("#form_registration").submit(function(){$("#button-registrati").hide();$("#img-loading").show();});$('#birth_date').mask('00-00-0000');});</script>
<script>$("#extendedvolontario-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#volontario-options").show('fast');}else{$("#volontario-options").hide('fast');}}).change();</script>
<script>$("#extendedazienda-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#azienda-options").show('fast');}else{$("#azienda-options").hide('fast');}}).change();</script>
<script>$("#extendedinsegnante-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#dati-insegnante").fadeIn('fast');$("#dati-scuola").fadeIn('fast');}else{$("#dati-insegnante").fadeOut('fast');$("#dati-scuola").fadeOut('fast');}}).change();</script>
</form>
</div>
</div>
<script>$(".toggle-btn").click(function(){$(".cookie-form").addClass("show");$(this).addClass('hidden')
return false;});$(".close-cookie-form").click(function(){$(".cookie-form").removeClass("show");$(".cookie-form").addClass("hidden");return false;});</script>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 07-04-2021 <meta itemprop="datePublished" content="07-04-2021">
<meta itemprop="dateModified" content="08-04-2021">
<br>
aggiornato il 08-04-2021	</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fcardiologia%2Fema-possibile-legame-fra-casi-rari-di-trombosi-legati-e-vaccino-astrazeneca-ma-nessuna-limitazione');">Share on facebook</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fcardiologia%2Fema-possibile-legame-fra-casi-rari-di-trombosi-legati-e-vaccino-astrazeneca-ma-nessuna-limitazione');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=farmacovigilanza" title="farmacovigilanza">farmacovigilanza</a><a href="/magazine/ricerca-per-tag?tag=speciale-coronavirus" title="speciale coronavirus">speciale coronavirus</a><a href="/magazine/ricerca-per-tag?tag=vaccini-coronavirus" title="vaccini coronavirus">vaccini coronavirus</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">L'Agenzia europea del farmaco: casi di trombosi possibili effetti collaterali molto rari di Vaxzevria. In Italia sarà raccomandato dopo i 60 anni</h2><div class="h2-menu"><ul><li><a href="#section-0" title="I risultati">I risultati</a></li><li><a href="#section-1" title="I sintomi a cui prestare attenzione">I sintomi a cui prestare attenzione</a></li><li><a href="#section-2" title="Il lavoro della commissione">Il lavoro della commissione</a></li><li><a href="#section-3" title="Quante segnalazioni ad oggi?">Quante segnalazioni ad oggi?</a></li><li><a href="#section-4" title="L&#039;ipotesi: una reazione immunitaria">L'ipotesi: una reazione immunitaria</a></li><li><a href="#section-5" title="Non rinunciamo a proteggerci dal covid-19">Non rinunciamo a proteggerci dal covid-19</a></li><li><a href="#section-6" title="In italia raccomandato dopo i 60 anni">In italia raccomandato dopo i 60 anni</a></li></ul></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/04/07/xvaccinoastrazeneca_thumb_720_480.jpg.pagespeed.ic.siN7qExTl5.jpg" alt="Vaccino AstraZeneca e trombosi rare: per EMA nesso probabile. In Italia raccomandato dopo i 60" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2021/04/07/vaccinoastrazeneca_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Cardiologia"><div itemprop="articleBody"><p>L&rsquo;Agenzia europea del farmaco (EMA) ha presentato il 7 aprile i risultati delle valutazioni su <strong>Vaxzevria</strong>, il <strong>vaccino</strong> contro il <strong>Covid-19</strong> prodotto da <strong>AstraZeneca</strong>. Il tema &egrave; il <strong>&laquo;probabile&raquo;</strong>&nbsp;nesso fra la somministrazione del vaccino <a href="/magazine/articoli/da-non-perdere/vaccino-astrazeneca-e-rischio-trombosi-facciamo-chiarezza" rel="follow">e alcuni casi molto rari di <strong>complicanze trombotiche</strong></a>, registrati nelle scorse settimane, che hanno naturalmente messo in moto la macchina della farmacovigilanza e sono state il motivo di sospensioni o limitazioni delle <a href="/magazine/tools-della-salute/glossario-delle-malattie/vaccinazione" title="vaccinazioni" class="tm-hl"><strong>vaccinazioni</strong></a> in alcuni Paesi.</p>
<p><div class="grid-element pediatria-border widget article-widget">
<a href="/magazine/articoli/da-non-perdere/vaccino-astrazeneca-e-rischio-trombosi-facciamo-chiarezza" title="Vaccino AstraZeneca e rischio trombosi: facciamo chiarezza">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/03/17/xcoagulazione_thumb_420_280.jpg.pagespeed.ic.Zbunot2OYd.jpg" alt="Vaccino AstraZeneca e rischio trombosi: facciamo chiarezza"> <h3>Vaccino AstraZeneca e rischio trombosi: facciamo chiarezza</h3>
<span>17-03-2021</span>
</a>
</div>
</p>
<div id="section-0" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>I RISULTATI</h2>
<p>Cosa ha concluso il Comitato per la sicurezza di EMA? Che il bilancio rischio-beneficio del vaccino si conferma positivo. I <strong>casi insoliti di trombi associati a una ridotta conta piastrinica</strong> <strong>&laquo;possono essere considerati come <a href="/magazine/articoli/da-non-perdere/vaccini-ed-effetti-collaterali-cosa-ci-dice-la-farmacovigilanza" rel="follow">un effetto collaterale molto raro</a> di Vaxzevria&raquo;</strong>. Va ricordato che si tratta di manifestazioni cliniche ben specifiche, assai diverse dalla <a href="/magazine/tools-della-salute/glossario-delle-malattie/trombosi" title="trombosi" class="tm-hl"><strong>trombosi</strong></a> comunemente intesa, un rischio ben pi&ugrave; comune nella popolazione, per la quale per&ograve; non si registra un aumento dei casi fra le persone vaccinate rispetto a quelli attesi. Nulla di particolarmente nuovo, dunque, e <a href="/magazine/tools-della-salute/glossario-delle-malattie/vaccinazione" title="il vaccino" class="tm-hl"><strong>il vaccino</strong></a> AstraZeneca, come dimostrato dal crollo verticale dei decessi e delle ospedalizzazioni oper Covid-19 nel Regno Unito, si conferma una parte importante della strategia vaccinale per uscire dalla pandemia (l&rsquo;unica al momento che pu&ograve; far pensare di ridurre le misure restrittive di contenimento dei contagi).</p>
<div id="section-1" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>I SINTOMI A CUI PRESTARE ATTENZIONE</h2>
<p>La novit&agrave; importante &egrave; che EMA fornisce <strong>informazioni utili per chi si sta per vaccinare</strong>.&nbsp;<br/> Primo: medici e cittadini devono sapere che esiste una eventualit&agrave;, sia pure estrememente rara, di complicanze trombotiche associate al vaccino, entro le due settimane dalla somministrazione. Finora, la maggior parte dei casi si sono registrati in donne con meno di 60 anni. Non sono stati identificati particolari fattori di rischio, al momento.</p>
<p>Secondo: chi &egrave; stato vaccinato deve contattare il medico se si presentano <strong>sintomi sospetti</strong> di possibili trombi e di piastrinopenia. Nello specifico: fiato corto, dolore al petto, gonfiore alle gambe, dolore addominale persistente, problemi neurologici come mal di testa persistente o visione offuscata, piccole petecchie (macchie rosse) intorno all&rsquo;area dell&rsquo;iniezione. In questi casi <strong>il medico pu&ograve; valutare la situazione e se lo ritiene utile pu&ograve; intervenire</strong> tempestivamente per evitare che si presentino complicanze.</p>
<p>Il rischio resta davvero marginale, gli esperti ricordano che il vaccino AstraZeneca &egrave; <a href="/magazine/articoli/da-non-perdere/ok-anche-in-italia-al-vaccino-astrazeneca-contro-il-covid-19" rel="follow">un farmaco ottimo per sicurezza e per efficacia nel ridurre manifestazioni gravi del Covid-19</a>, ospedalizzazioni e decessi, e l'invito &egrave; quello di parlare con il proprio medico, in caso di perplessit&agrave; o dubbi.</p>
<div id="section-2" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>IL LAVORO DELLA COMMISSIONE</h2>
<p>Su cosa si sono espressi gli esperti di EMA? Il PRAC (Pharmacovigilance Risk Assessment Committee, la commissione di <a href="/magazine/articoli/da-non-perdere/vaccini-ed-effetti-collaterali-cosa-ci-dice-la-farmacovigilanza" rel="follow">farmacovigilanza</a> sulla valutazione del rischio di EMA) ha valutato attentamente <strong>62 casi di trombosi cerebrale dei seni venosi</strong> (CVST, occorsi nel cervello) e <strong>24 casi di trombosi venosa splancnica</strong> (occorsi nell&rsquo;addome). Tutti i casi erano stati registrati nel sistema di raccolta dati per la sicurezza dei farmaci EudraVigilance fino al 22 marzo, provenienti da segnalazioni giunte al sistema di farmacovigilanza in Europa e nel regno Unito, su un totale di circa <strong>25 milioni di persone vaccinate</strong> con Vaxzevria. Diciotto di questi casi sono risultati fatali.</p>
<div id="section-3" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>QUANTE SEGNALAZIONI AD OGGI?</h2>
<p>I dati pi&ugrave; aggiornati, specificano dall&rsquo;Agenzia, non hanno cambiato gli esiti dell&rsquo;analisi. Al <strong>4 aprile</strong> sono stati segnalati 169 casi di CVST e 53 casi di trombosi splancnica, a fronte di 34 milioni di persone vaccinate. Vale a dire <strong>circa 6,5 casi per milione di persone vaccinate</strong>. L&rsquo;EMA ha sottolineato che la verifica ha confermato la sicurezza e l&rsquo;efficacia dell&rsquo;uso dei vaccini contro il Covid-19 e che l&rsquo;utilizzo del vaccino nell&rsquo;ambito delle campagne nazionali non pu&ograve; prescindere dalle circostanze in cui versano da un lato la pandemia e dall&rsquo;altro la disponibilit&agrave; di dosi nei singoli Paesi. Motivo per cui EMA non ha ritenuto necessario consigliare restrizioni per genere o per et&agrave;, lasciando eventuali decisioni ai singoli Stati.&nbsp;</p>
<div id="section-4" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>L'IPOTESI: UNA REAZIONE IMMUNITARIA</h2>
<p>Non ci sono al momento spiegazioni certe del perch&eacute; si verificano complicazioni trombotiche rare di questo tipo. Un&rsquo;ipotesi avanzata dal report di EMA e definita &laquo;plausibile&raquo; &egrave; che si tratti di una <strong>risposta immunitaria</strong>, che porta a una &laquo;condizione simile a quella che si osserva talvolta in pazienti trattati con eparina (trombocitopenia indotta da eparina, o HIT, una complicanza possibile del trattamento con eparina)&raquo;. Va da s&eacute; che gli studi per vederci pi&ugrave; chiaro proseguono, cos&igrave; come prosegue la normale attivit&agrave; di farmacovigilanza prevista per tutti <a href="/magazine/tools-della-salute/glossario-delle-malattie/vaccinazione" title="i vaccini" class="tm-hl"><strong>i vaccini</strong></a>.</p>
<div id="section-5" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>NON RINUNCIAMO A PROTEGGERCI DAL COVID-19</h2>
<p>In queste settimane le societ&agrave; scientifiche competenti hanno pi&ugrave; volte ricordato che il rischio portato dall'infezione da Sars-CoV-2 &egrave; significativamente pi&ugrave; elevato rispetto alla probabilit&agrave; di eventi quali quelli studiati in associazione alla <a href="/magazine/tools-della-salute/glossario-delle-malattie/vaccinazione" title="vaccinazione" class="tm-hl"><strong>vaccinazione</strong></a>. L'<em>International Society on thrombosis and haemostasis</em> ha sottolineato che i benefici della vaccinazione superano decisamente qualsiasi potenziale complicanza e <strong>raccomandano <a href="/magazine/tools-della-salute/glossario-delle-malattie/vaccinazione" title="la vaccinazione" class="tm-hl"><strong>la vaccinazione</strong></a></strong> a tutti gli adulti, compresi i pazienti con storia pregressa di complicanze trombotiche e i soggetti portatori di anomalie della coagulazione di tipo trombofilico.&nbsp;</p>
<div id="section-6" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>IN ITALIA RACCOMANDATO DOPO I 60 ANNI</h2>
<p>Nella serata del 7 aprile il Ministro della Salute Roberto Speranza ha annunciato una circolare in preparazione in cui, andando oltre le indicazioni di EMA, la vaccinazione con Vaxzevria sar&agrave;<strong> raccomandata nella popolazione con pi&ugrave; di 60 anni</strong>. Si tratterebbe di una misura di precauzione estrema. Nessun cambiamento per chi deve fare la seconda dose. Nicola Magrini, direttore generale di AIFA, ha sottolineato che inn Italia, su oltre 600.000 persone vaccinate con due dosi del vaccino anglo-svedese, non si sono verificati eventi sospetti.</p></div><div class="fonti">
<h5>Fonti</h5>
<div class="fonti-content">
<p><a href="https://www.ema.europa.eu/en/news/astrazenecas-covid-19-vaccine-ema-finds-possible-link-very-rare-cases-unusual-blood-clots-low-blood" target="_blank" rel="nofollow">European Medicine Agency, AstraZeneca&rsquo;s COVID-19 vaccine: EMA finds possible link to very rare cases of unusual blood clots with low blood platelets</a></p> </div>
</div>
<div class="autore-bottom">
<img src="/uploads/thumbs/2017/06/13/xdbarusjpgpagespeedicb6byqyguvg_thumb_250_250.jpg.pagespeed.ce.4Cg870mdwo.jpg" alt="Donatella Barus"> <div class="autore-info">
<h5>Donatella Barus</h5>
<p><strong>Giornalista professionista</strong>, dirige dal 2014 il Magazine della Fondazione Umberto Veronesi. E&rsquo; laureata in Scienze della Comunicazione, ha un Master in comunicazione. Dal 2003 al 2010 ha lavorato alla realizzazione e redazione di Sportello cancro (Corriere della Sera e Fondazione Veronesi). Ha scritto insieme a Roberto Boffi il manuale &ldquo;Spegnila!&rdquo; (BUR Rizzoli), dedicato a chi vuole smettere di fumare.</p>
<div class="col-1-2">
<div class="email"><a href="mailto:donatella.barus@fondazioneveronesi.it">donatella.barus@fondazioneveronesi.it</a></div>
</div>
<div class="col-1-2">
<div class="twitter"><a href="https://twitter.com/@donatellabarus" target="_blank">@donatellabarus</a></div>
</div>
</div>
</div>
</article>
<aside>
<div class="aside-widget"><!-- GLOSSARIO -->
<div class="grid-glossario">
<img src="/tpl/images/xallglossari-icon.png.pagespeed.ic.a7X4fAzJdK.png" alt=""> <h3>Glossari</h3>
<div class="scheda">
<h4><a href="/magazine/tools-della-salute/glossario/tampone-molecolare-covid-19" title="Tampone molecolare (Covid-19)">Tampone molecolare (Covid-19)</a></h4><h4><a href="/magazine/tools-della-salute/glossario/test-sierologici-covid-19" title="Test sierologici (Covid-19)">Test sierologici (Covid-19)</a></h4>
</div>
</div>
</div><!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element fuv-border">
<a href="/magazine/articoli/da-non-perdere/vaccini-a-mrna-efficaci-e-riducono-la-trasmissione-del-virus" title="Vaccini a mRNA: efficaci e bloccano la trasmissione del virus">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/03/29/xgettyimages-1202181414_thumb_420_280.jpg.pagespeed.ic.yHxQoc-Cja.jpg" alt="Vaccini a mRNA: efficaci e bloccano la trasmissione del virus">
<h3>Vaccini a mRNA: efficaci e bloccano la trasmissione del virus</h3>
<p>I vaccini a mRNA non solo evitano l'insorgenza dei sintomi ma bloccano anche l'infezione. Questo significa evitare di contagiare altre persone. I risultati pubblicati dal CDC statunitense e su Nature Medicine</p>
<span>30-03-2021</span>
</a></div><div class="grid-element fuv-border">
<a href="/magazine/articoli/da-non-perdere/covid-19-limmunita-dura-almeno-9-mesi" title="Covid-19: l'immunità dura almeno 9 mesi">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/03/23/ximmunitacovid_thumb_420_280.jpg.pagespeed.ic.NZoZ3NXet5.jpg" alt="Covid-19: l&#039;immunità dura almeno 9 mesi">
<h3>Covid-19: l'immunità dura almeno 9 mesi</h3>
<p>Lo studio, effettuato a Whuan, mostra che la presenza di anticorpi permane a 9 mesi dall'infezione. Un'ottima notizia soprattutto in ottica vaccinazione</p>
<span>23-03-2021</span>
</a></div><div class="grid-element fuv-border">
<a href="/magazine/articoli/da-non-perdere/astrazeneca-ema-ribadisce-sicurezza-ed-efficacia-del-vaccino" title="AstraZeneca: Ema ribadisce sicurezza ed efficacia del vaccino">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/03/18/xastrazeneca_thumb_420_280.jpg.pagespeed.ic.sRXpb54iHj.jpg" alt="AstraZeneca: Ema ribadisce sicurezza ed efficacia del vaccino">
<h3>AstraZeneca: Ema ribadisce sicurezza ed efficacia del vaccino</h3>
<p>Nessun legame con gli episodi trombotici. Le rare trombosi cerebrali del seno venoso, il cui legame è ancora da stabilire, sono eventi rarissimi. 18 casi su 20 milioni di somministrazioni</p>
<span>18-03-2021</span>
</a></div><div class="grid-element fuv-border">
<a href="/magazine/articoli/da-non-perdere/covid-19-le-reinfezioni-sono-rare-ma-piu-frequenti-tra-gli-over-65" title="Covid-19: le reinfezioni sono rare, ma più frequenti tra gli over 65">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/03/18/xreinfezioni-covid-19_thumb_420_280.jpg.pagespeed.ic.h29h4xN19Z.jpg" alt="Covid-19: le reinfezioni sono rare, ma più frequenti tra gli over 65">
<h3>Covid-19: le reinfezioni sono rare, ma più frequenti tra gli over 65</h3>
<p>Secondo uno studio danese, 8 persone su 10 che hanno avuto Covid-19 sono protette per sei mesi in caso di reinfezione da Sars-CoV-2. Ma la percentuale si dimezza negli anziani</p>
<span>18-03-2021</span>
</a></div><div class="grid-element fuv-border">
<a href="/magazine/articoli/da-non-perdere/vaccino-astrazeneca-e-rischio-trombosi-facciamo-chiarezza" title="Vaccino AstraZeneca e rischio trombosi: facciamo chiarezza">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/03/17/xcoagulazione_thumb_420_280.jpg.pagespeed.ic.Zbunot2OYd.jpg" alt="Vaccino AstraZeneca e rischio trombosi: facciamo chiarezza">
<h3>Vaccino AstraZeneca e rischio trombosi: facciamo chiarezza</h3>
<p>Il rischio di fenomeni trombotici non è più alto nella popolazione vaccinata. Le analisi si stanno concentrando su alcuni rari casi di trombosi cerebrale del seno venoso associata a trombocitopenia</p>
<span>17-03-2021</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/ema-possibile-legame-fra-casi-rari-di-trombosi-legati-e-vaccino-astrazeneca-ma-nessuna-limitazione" title="Vaccino AstraZeneca e trombosi rare: per EMA nesso probabile. In Italia raccomandato dopo i 60">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/04/07/xvaccinoastrazeneca_thumb_420_280.jpg.pagespeed.ic.DyFjIUI72R.jpg" alt="Vaccino AstraZeneca e trombosi rare: per EMA nesso probabile. In Italia raccomandato dopo i 60">
<h3>Vaccino AstraZeneca e trombosi rare: per EMA nesso probabile. In Italia raccomandato dopo i 60</h3>
<p>L'Agenzia europea del farmaco: casi di trombosi possibili effetti collaterali molto rari di Vaxzevria. In Italia sarà raccomandato dopo i 60 anni</p>
<span>07-04-2021</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/covid-19-come-vengono-curati-i-pazienti-in-terapia-intensiva" title="Covid-19: come vengono curati i pazienti in terapia intensiva">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/04/02/xterapia-intensiva-covid-19_thumb_420_280.jpg.pagespeed.ic.ott_gqaNQ-.jpg" alt="Covid-19: come vengono curati i pazienti in terapia intensiva">
<h3>Covid-19: come vengono curati i pazienti in terapia intensiva</h3>
<p>Il 5 per cento delle persone contagiate ha bisogno di cure intensive in ospedale. Un anno dopo, ecco come sono curati i pazienti più gravi con Covid-19</p>
<span>07-04-2021</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/come-supportare-un-adolescente-se-un-genitore-ha-un-tumore" title="Come supportare un adolescente se un genitore ha un tumore?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/04/07/xcome-supportare-un-adolescente-se-un-genitore-ha-un-tumore_thumb_420_280.jpg.pagespeed.ic.GRqn-VV1wN.jpg" alt="Come supportare un adolescente se un genitore ha un tumore?">
<h3>Come supportare un adolescente se un genitore ha un tumore?</h3>
<p>Gestire un adolescente è difficile nei periodi di ordinaria amministrazione e può esserlo di più in presenza di una malattia oncologica all’interno della famiglia</p>
<span>07-04-2021</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/lavorare-di-notte-aumenta-il-rischio-di-ammalarsi-di-asma" title="Lavorare di notte aumenta il rischio di ammalarsi di asma">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/04/08/xasma-turni-di-notte_thumb_420_280.jpg.pagespeed.ic.pQ3t-wRXuc.jpg" alt="Lavorare di notte aumenta il rischio di ammalarsi di asma">
<h3>Lavorare di notte aumenta il rischio di ammalarsi di asma</h3>
<p>I lavori su turni sono già risultati tra i fattori di rischio metabolico e cardiaco. Uno studio ora investiga l'impatto sulla salute polmonare e il rischio di ammalarsi di asma</p>
<span>06-04-2021</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/allergia-al-nichel-e-sempre-necessario-rinunciare-ai-pomodori" title="Allergia al nichel: è sempre necessario rinunciare ai pomodori?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/04/07/xpomodori-allergia-nichel_thumb_420_280.jpg.pagespeed.ic.5uBS11PFnB.jpg" alt="Allergia al nichel: è sempre necessario rinunciare ai pomodori?">
<h3>Allergia al nichel: è sempre necessario rinunciare ai pomodori?</h3>
<p>I pomodori sono tra gli alimenti di origine vegetale che possono contenere un elevato contenuto di nichel. Ma non sempre è necessario escluderli dalla dieta</p>
<span>06-04-2021</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/anziani-troppi-farmaci-possono-aumentare-le-cadute" title="Anziani: troppi farmaci possono aumentare le cadute">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/04/02/xfarmaci-anziani_thumb_420_280.jpg.pagespeed.ic.9ohfXieKtm.jpg" alt="Anziani: troppi farmaci possono aumentare le cadute">
<h3>Anziani: troppi farmaci possono aumentare le cadute</h3>
<p>L’allarme lanciato da uno studio americano. Gli esperti invitano a ridurre (ove possibile) le prescrizioni mediche quando si ha di fronte un grande anziano</p>
<span>02-04-2021</span>
</a></div><div class="grid-element fumo-border">
<a href="/magazine/articoli/fumo/smettere-di-fumare-ho-deciso-ma-da-dove-si-comincia" title="Smettere di fumare: «Ho deciso, ma da dove si comincia?»">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/04/02/xsmettere-di-fumare_thumb_420_280.jpg.pagespeed.ic.OHAM8KqKSs.jpg" alt="Smettere di fumare: «Ho deciso, ma da dove si comincia?»">
<h3>Smettere di fumare: «Ho deciso, ma da dove si comincia?»</h3>
<p>Abbandonare le sigarette non è semplice. I consigli per spegnere l'ultima sigaretta (ed evitare di ricaderci) nel Manuale di Fondazione Umberto Veronesi</p>
<span>02-04-2021</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/la-solitudine-nella-mezza-eta-prepara-la-via-alla-demenza" title="La solitudine nella mezza età prepara la via alla demenza">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/04/01/xanziani-solitudine-demenza_thumb_420_280.jpg.pagespeed.ic.enEAWw-94j.jpg" alt="La solitudine nella mezza età prepara la via alla demenza">
<h3>La solitudine nella mezza età prepara la via alla demenza</h3>
<p>Essere troppo solitari a partire dai 45 anni può accrescere il rischio di sviluppare una demenza, negli anni a venire. Vivere in compagnia fa bene alla salute</p>
<span>01-04-2021</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/gli-anticorpi-che-proteggono-il-cervello-nascono-nellintestino" title="Gli anticorpi che proteggono il cervello «nascono» nell'intestino">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/04/02/xanticorpi-intestino_thumb_420_280.jpg.pagespeed.ic.U4yojDKDfD.jpg" alt="Gli anticorpi che proteggono il cervello «nascono» nell&#039;intestino">
<h3>Gli anticorpi che proteggono il cervello «nascono» nell'intestino</h3>
<p>Individuati nelle meningi gli anticorpi (IgA) che solitamente si ritrovano nell'intestino. Potrebbero essere questi a difenderci da meningiti ed encefaliti
</p>
<span>01-04-2021</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/latte-artificiale-ce-il-rischio-di-provocare-allergie-o-carenze-nutritive" title="Il latte artificiale può provocare allergie o carenze nutritive?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/03/31/xlatte-artificiale-allergie-carenze-nutrizionali_thumb_420_280.jpg.pagespeed.ic.xF4KroSwmU.jpg" alt="Il latte artificiale può provocare allergie o carenze nutritive?">
<h3>Il latte artificiale può provocare allergie o carenze nutritive?</h3>
<p>Al latte artificiale si ricorre se non si può allattare al seno o dopo il sesto mese di vita. Si tratta di prodotti che soltanto in pochi casi provocano allergie</p>
<span>31-03-2021</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png" alt="Torna a inizio pagina"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large"><!-- bkp coronavirus
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-hpv" target="_blank">
                    <img src="/tpl/images/banner-large.jpg">
                </a>
                -->
<a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-coronavirus" target="_blank">
<img src="/tpl/images/xbanner-large-coronavirus.jpg.pagespeed.ic.afaxZT3Q5u.jpg"></a>
</div>
<aside>
<!--
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/c/FondazioneUmbertoVeronesiChannel" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato" style="text-align: center; margin: 10px 0;">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;">
<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
</a>
<!--

                       <a href="https://www.healthonnet.org/HONcode/Italian?HONConduct729898" target="_blank">
                            <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
                        </a>
-->
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
                                    </a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
<script src="/assets/js-compress/1ad7d56fa3502812d77e6f088f34f4c8.js,qv=1580816239.pagespeed.jm.vhDtqd1UmM.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){jQuery('#form_registration').yiiActiveForm([],[]);jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":1000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":1000,"scrollTo":false});});});</script> </body>
</html>
