<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="SkhXbnBsY2oCBGQ7El4tPHh9ZBdAXxsgMAA/LwkBFDIYPSQDIQogAA==">
<title>Epilessia: quando ricorrere alla dieta chetogenica | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="La dieta chetogenica può rappresentare un&#039;opzione terapeutica per quei casi di epilessia resistenti ai farmaci e non trattabili chirurgicamente">
<meta name="keywords" content="epilessia dieta chetogenica, epilessia corpi chetonici, dieta chetogenica Fondazione Umberto Veronesi, chirurgia dell&#039;epilessia, farmaci epilessia Fondazione Umberto Veronesi
">
<meta property="og:title" content="Epilessia: quando ricorrere alla dieta chetogenica | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/neuroscienze/epilessia-in-quali-casi-puo-essere-utile-la-dieta-chetogenica">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="La dieta chetogenica può rappresentare un&#039;opzione terapeutica per quei casi di epilessia resistenti ai farmaci e non trattabili chirurgicamente">
<meta property="og:image" content="/uploads/thumbs/2019/12/06/epilessia-dieta-chetogenica_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Epilessia: quando ricorrere alla dieta chetogenica">
<meta name="twitter:description" content="La dieta chetogenica può rappresentare un&#039;opzione terapeutica per quei casi di epilessia resistenti ai farmaci e non trattabili chirurgicamente">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2019/12/06/epilessia-dieta-chetogenica_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/neuroscienze/epilessia-in-quali-casi-puo-essere-utile-la-dieta-chetogenica-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/neuroscienze/epilessia-in-quali-casi-puo-essere-utile-la-dieta-chetogenica" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.c4d2926448d4c893df9d8946dcb5d8e6.css,qv=1567591147.pagespeed.cf.1caNDy7xY_.css" rel="stylesheet">
<script src="/assets/js-compress/d5ac244047a4eca42dcbc4a8b854fe4d.js,qv=1558350766.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --> <!-- Hotjar Tracking Code for www.fondazioneveronesi.it -->
<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:416039,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link active" data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">Dona ora</a>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/donazioni/dona-ora" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link active" data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/neuroscienze" title="Neuroscienze" itemprop="item"><span itemprop="name">Neuroscienze</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Epilessia: in quali casi può essere utile la dieta chetogenica</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="bottom-banner">
<section class="section-banner-donaora" style="display: block;">
<div class="wrapper-full">
<div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/xico-close-w.png.pagespeed.ic.dEjRelUWCr.png" alt="Chiudi"></a></div>
<div class="banner-testo">
<p>Unisciti a noi nella lotta contro i tumori</p>
<a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="neuroscienze">Dona ora</a>
</div>
<div class="banner-immagine">
<a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="neuroscienze"><img src="/tpl/images/b-banner-lotta.jpg.pagespeed.ce.6o6mhyX3p7.jpg"></a>
</div>
</div>
</section>
</div>
<script>var doc=$(document).height();$("#bottom-banner").hide();$(window).scroll(function(){if($(window).scrollTop()>doc){$("#bottom-banner").fadeIn("slow");}else{$("#bottom-banner").fadeOut("fast");}});</script>
<!-- Titolo articolo -->
<div class="block-articolo bg-neuroscienze">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">Neuroscienze</div>
<div class="autore" itemprop="author">
Fabio Di Todaro</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Epilessia: in quali casi può essere utile la dieta chetogenica</h1></header></div>
</div>
</div>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 18-12-2019 <meta itemprop="datePublished" content="18-12-2019">
<meta itemprop="dateModified" content="18-12-2019">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fneuroscienze%2Fepilessia-in-quali-casi-puo-essere-utile-la-dieta-chetogenica');">Share on facebook</a></li><li><a href="#" class="share-google-plus" onClick="sharePopup('https://plus.google.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fneuroscienze%2Fepilessia-in-quali-casi-puo-essere-utile-la-dieta-chetogenica');">Share on google-plus</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fneuroscienze%2Fepilessia-in-quali-casi-puo-essere-utile-la-dieta-chetogenica');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=dieta-mediterranea" title="dieta mediterranea">dieta mediterranea</a><a href="/magazine/ricerca-per-tag?tag=diabete-di-tipo-2" title="diabete di tipo 2">diabete di tipo 2</a><a href="/magazine/ricerca-per-tag?tag=epilessia" title="epilessia">epilessia</a><a href="/magazine/ricerca-per-tag?tag=acne" title="acne">acne</a><a href="/magazine/ricerca-per-tag?tag=corpi-chetonici" title="corpi chetonici">corpi chetonici</a><a href="/magazine/ricerca-per-tag?tag=sindrome-dellovaio-policistico" title="sindrome dell'ovaio policistico">sindrome dell'ovaio policistico</a><a href="/magazine/ricerca-per-tag?tag=dieta-chetogenica" title="dieta chetogenica">dieta chetogenica</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">La dieta chetogenica può rappresentare un'opzione terapeutica per quei casi di epilessia che non rispondono ai farmaci e non possono essere trattati chirurgicamente</h2><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/06/xepilessia-dieta-chetogenica_thumb_720_480.jpg.pagespeed.ic.KUWjNF4H06.jpg" alt="Epilessia: in quali casi può essere utile la dieta chetogenica" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/06/epilessia-dieta-chetogenica_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Neuroscienze"><div itemprop="articleBody"><p>Pu&ograve; un particolare regime alimentare essere d'aiuto per curare una <strong>malattia neurologica</strong>? La domanda offre lo spunto per parlare del potenziale della <strong><a href="/magazine/articoli/lesperto-risponde/dieta-chetogenica-di-cosa-si-tratta" rel="follow">dieta chetogenica</a>&nbsp;</strong>nel trattamento di alcune particolari forme di <strong>epilessia</strong>: quelle che non rispondono ai farmaci disponibili.&nbsp;La risposta &egrave; affermativa. Esistono per&ograve; diverse limitazioni da considerare, che riguardano l'<strong>indicazione terapeutica</strong>, il <strong>target</strong> dei potenziali pazienti e il <strong>tasso di risposta</strong>.</p>
<p><a href="/magazine/articoli/pediatria/epilessie-infantili-leccellenza-e-italia" rel="follow"><strong><br/>Epilessie infantili: l'eccellenza &egrave; in Italia</strong></a></p>
<h2><br/><div class="grid-element pediatria-border widget article-widget">
<a href="/magazine/articoli/neuroscienze/cosi-lepilessia-diventa-cronica" title="Così l'epilessia diventa cronica">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2017/04/10/xthinkstockphotos-480338933-1_thumb_420_280.jpg.pagespeed.ic.iDWRw2TN4L.jpg" alt="Così l&#039;epilessia diventa cronica"> <h3>Così l'epilessia diventa cronica</h3>
<span>04-04-2017</span>
</a>
</div>
EPILESSIA: DIVERSE OPZIONI TERAPEUTICHE</h2>
<p>L'<strong>epilessia</strong>&nbsp;colpisce l'1 per cento della popolazione: poco pi&ugrave; di&nbsp;<strong>500mila persone</strong>, in Italia. La malattia neurologica si&nbsp;manifesta con <strong>crisi</strong> di vario tipo, spesso <strong>convulsive</strong>&nbsp;e talvolta fatali. Per questo &egrave; importante agire&nbsp;il prima possibile, con l'obbiettivo di evitarne la comparsa. Se nella maggior parte dei casi i <strong>farmaci</strong>&nbsp;risultano efficaci, questo non &egrave; quello che accade in un terzo dei pazienti. In simili situazioni, l'alternativa &egrave; rappresentata dall'<a href="/magazine/articoli/neuroscienze/quando-serve-la-chirurgia-contro-lepilessia" rel="follow"><strong>intervento chirurgico</strong></a>, che prevede l'asportazione dell'area &laquo;epilettogena&raquo; del cervello (se di estensione limitata). C'&egrave; un per&ograve;: soltanto il 10-15 per cento delle persone che soffre di <strong>epilessia resistente ai farmaci</strong> &egrave;&nbsp;candidato a entrare in sala operatoria. Per tutti gli altri, al momento, ci sono due opportunit&agrave;: la&nbsp;<a href="/magazine/articoli/lesperto-risponde/serve-davvero-la-stimolazione-magnetica-contro-la-depressione" rel="follow"><strong>stimolazione del nervo vago</strong></a> e la scelta della dieta chetogenica, per quella che pu&ograve; essere considerata a tutti gli effetti una&nbsp;<strong>terapia nutrizionale</strong>.</p>
<h2 style="text-align: center;">COME RICONOSCERE UNA CRISI EPILETTICA?&nbsp;</h2>
<p><div class="video-wrapper">
<iframe src="https://www.youtube.com/embed/606ZIzECTmU" width="560" height="315" frameborder="0"></iframe></div>
</p>
<h2>CHE COS'E' LA DIETA CHETOGENICA?</h2>
<p>Mentre i pi&ugrave; comuni regimi alimentari sono costituiti da carboidrati (50 per cento), grassi (30) e proteine (20), la <strong>dieta chetogenica</strong> &egrave; basata sull&rsquo;assunzione di un&rsquo;alta percentuale di grassi (dal 60 e fino al 90 per cento) a scapito di carboidrati e proteine.&nbsp;Questo regime alimentare induce una condizione metabolica nota come <strong>chetosi fisiologica</strong>. I corpi chetonici sintetizzati dal fegato - <strong>acetone, acetoacetato,</strong>&nbsp;<strong>D-Beta-idrossibutirrato&nbsp;</strong>- vengono utilizzati per&nbsp;&laquo;nutrire&raquo; il cervello. Quando gli zuccheri vengono&nbsp;ridotti a un livello troppo basso, infatti, le cellule traggono energia dai&nbsp;grassi. Tutte, tranne i <strong>neuroni</strong>, che hanno bisogno per l'appunto dei corpi chetonici.&nbsp;In genere la chetosi si raggiunge dopo aver seguito per un paio di giorni una dieta caratterizzata da un apporto giornaliero di carboidrati compreso tra&nbsp;<strong>20 </strong>e <strong>50 grammi</strong>. La chetogenica, se adottata per un periodo limitato di tempo, ha dimostrato di poter <strong>ridurre l&rsquo;appetito</strong>, indurre la <strong>perdita di peso</strong> e migliorare il <strong>tono&nbsp;dell&rsquo;umore</strong>. Ma non si tratta&nbsp;di un regime alimentare semplice da seguire. Basta infatti&nbsp;&laquo;sgarrare&raquo;&nbsp;anche di poco&nbsp;in termini di carboidrati per indurre l&rsquo;organismo a bloccare la chetosi e a&nbsp;utilizzare di nuovo gli <strong>zuccheri</strong> come&nbsp;<strong>fonte energetica</strong>.&nbsp;Inoltre non ci sono prove che, sul lungo periodo, i risultati siano&nbsp;migliori di quelli raggiunti con una dieta bilanciata.<br/><br/></p>
<p><a href="/magazine/articoli/pediatria/attenti-al-bambino-svogliato-forse-non-dorme-bene" rel="follow"><strong>Attenti al bambino svogliato: forse non dorme bene</strong></a></p>
<h2><br/>DIETA CHETOGENICA ED EPILESSIA: COME FUNZIONA?&nbsp;</h2>
<p>Dagli anni &rsquo;60, questa dieta ha preso piede nella terapia dell&rsquo;obesit&agrave; e, pi&ugrave; di recente, &egrave; stata proposta come&nbsp;scelta per i pazienti affetti dal <strong>diabete</strong>, dalla<strong> policistosi ovarica</strong>, dall'<strong>acne</strong>&nbsp;e, per l'appunto, dell'<strong>epilessia resistente ai farmaci</strong>. A partire dal secolo scorso, infatti, si &egrave; iniziato a osservare che il&nbsp;<strong>digiuno</strong> ha un effetto &laquo;sedativo&raquo; nei confronti delle crisi epilettiche.&nbsp;&Egrave; nata cos&igrave;, nel tempo, l'idea&nbsp;di ricorrere alla dieta chetogenica come opzione terapeutica per questi pazienti.&nbsp;Alla base del meccanismo d&rsquo;azione dello schema alimentare nell&rsquo;epilessia, sembrano&nbsp;esserci proprio i corpi chetonici prodotti per sopperire&nbsp;alla mancanza di <strong>glucosio</strong>.&nbsp;ll meccanismo d&rsquo;azione vero e proprio resta per&ograve; ancora&nbsp;parzialmente sconosciuto. In generale, il regime &egrave; ben tollerato dalla maggior parte dei pazienti.&nbsp;Tuttavia, come tutte le terapie, anche la dieta chetogenica pu&ograve; presentare alcuni <strong>effetti collaterali</strong>. Questi possono sopraggiungere poco tempo dopo l&rsquo;inizio (nausea, vomito, diarrea, sonnolenza, inappetenza, ipoglicemia) oppure dopo alcuni mesi (stitichezza, calcolosi renale, acidosi, alterazione di alcuni parametri ematici).&nbsp;</p>
<p><div class="grid-element pediatria-border widget gallery-widget gallery-large">
<img src="/tpl/images/ximg-gallery-white.png.pagespeed.ic.p68S_Jibn3.png" class="gallery-icon"><a class="swipebox" href="/uploads/thumbs/2019/12/17/gettyimages-1072187666_thumb_1200_800.jpg" title="Vivere in un ambiente ben illuminato" rel="swipe-gallery-OagF" description="L&#039;epilessia fotosensibile è una condizione che insorge in genere in età infantile e adolescenziale e interessa una piccola percentuale delle persone con epilessia. Per prevenire i consigli, occorre far vivere la persona che ne soffre in un ambiente ben illuminato, evitando la penombra. Tutti i consigli che seguono sono della Lega Italiana contro l&#039;Epilessia (Lice)"><img src="/uploads/thumbs/2019/12/17/xepilessia_thumb_720_480.jpg.pagespeed.ic.wDrAhhhmrw.jpg" alt="Epilessia fotosensibile: le regole per prevenire le crisi"><h3>Epilessia fotosensibile: le regole per prevenire le crisi</h3><span>17-12-2019</span></a><a class="swipebox" href="/uploads/thumbs/2019/12/17/gettyimages-1141525526_thumb_1200_800.jpg" title="Mai troppo vicino agli schermi" rel="swipe-gallery-OagF" description="Per prevenire l’insorgenza di crisi epilettiche durante la visione di stimoli luminosi intermittenti, occorre guardare la tv e giocare ai videogiochi evitando di posizionarsi troppo vicini allo schermo"></a><a class="swipebox" href="/uploads/thumbs/2019/12/17/gettyimages-1080412672_thumb_1200_800.jpg" title="Immagini sotto controllo" rel="swipe-gallery-OagF" description="La visione di immagini dai colori troppo intensi attraverso schermi tv e di altro tipo può scatenare crisi epilettiche in persone con epilessia fotosensibile. Perciò si consiglia ai genitori di regolare le impostazioni internet per controllare le immagini in movimento"></a><a class="swipebox" href="/uploads/thumbs/2019/12/17/gettyimages-107428956_thumb_1200_800.jpg" title="I videogiochi da scegliere" rel="swipe-gallery-OagF" description="Un&#039;altra mossa utile per ridurre la comparsa di crisi epilettiche è quella di scegliere videogiochi in cui i passaggi tra le immagini e i colori non siano eccessivamente bruschi

"></a><a class="swipebox" href="/uploads/thumbs/2019/12/17/gettyimages-1139685156_thumb_1200_800.jpg" title="Non eccedere di fronte agli schermi" rel="swipe-gallery-OagF" description="Quando un bambino è particolarmente stanco, è meglio evitare di intrattenerlo di fronte al pc, ai videogiochi e alla tv
"></a><a class="swipebox" href="/uploads/thumbs/2019/12/17/gettyimages-1176372559_thumb_1200_800.jpg" title="Attenzione al tipo di schermi che si hanno in casa" rel="swipe-gallery-OagF" description="Per prevenire l’insorgenza di crisi epilettiche, occorre utilizzare schermi con più di 100 Hertz o di tecnologia più moderna e ridurre l’impostazione della luminosità dello schermo"></a><a class="swipebox" href="/uploads/thumbs/2019/12/17/gettyimages-1147373940_thumb_1200_800.jpg" title="Trascorrere il tempo libero (anche) all&#039;aperto" rel="swipe-gallery-OagF" description="Seguire uno stile di vita sano, limitando il tempo trascorso davanti al video, lo stress e l&#039;assunzione di alcol, contribuisce a tenere «lontane» le crisi epilettiche"></a><a class="swipebox" href="/uploads/thumbs/2019/12/17/lenti-polarizzate_thumb_1200_800.jpg" title="Proteggere gli occhi all&#039;aperto" rel="swipe-gallery-OagF" description="All’aperto, in presenza di luci intense intermittenti, si consiglia di indossare occhiali da sole polarizzati per proteggere gli occhi dalla luce intensa
"></a><a class="swipebox" href="/uploads/thumbs/2019/12/17/gettyimages-528906123_thumb_1200_800.jpg" title="Attenzioni alle luci in discoteca" rel="swipe-gallery-OagF" description="Se si frequentano discoteche, si assiste a concerti o a spettacoli pirotecnici, è opportuno non fissare le luci troppo a lungo e distogliere frequentemente lo sguardo da quelle intermittenti"></a></div>
</p>
<h2><div class="grid-element widget w-banner-small">
<a href="/magazine/tools-della-salute/download/i-manuali/alimentazione-e-salute-le-risposte-scientifiche-a-domande-frequenti" target="" class="banner-widget" title="Manuale alimentazione"><img id="Small-Manuale alimentazione-55" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2019/05/08/xbanner-alimentazione-salute.jpg.pagespeed.ic.7Co_2nhZ8b.jpg" alt=""></a>
</div>
CHI CURARE CON LA DIETA</h2>
<p>Per queste ragioni, oltre che per la limitatezza delle evidenze disponibili, l&rsquo;indicazione a seguire la terapia nutrizionale deve sempre essere posta dallo <strong>specialista</strong>. &laquo;La dieta chetogenica &egrave; una terapia dietetica non adatta a tutti i pazienti&raquo;, afferma <strong>Oriano Mecarelli</strong>, responsabile dell&rsquo;ambulatorio per l&rsquo;epilessia dell'unit&agrave; di neurofisiopatologia del policlinico Umberto I di Roma e presidente della Lega Italiana contro le Epilessie (Lice). A essere candidati al trattamento sono spesso quei <strong>pazienti</strong> che hanno alle spalle una storia clinica caratterizzata dal fallimento della terapia farmacologica e dall'impossibilit&agrave; di ricorrere alla soluzione chirurgica. Prima di optare per questa soluzione, per&ograve;, &laquo;occorre escludere la presenza di&nbsp;<strong>problemi del metabolismo</strong> che possano essere aggravati dalla dieta - aggiunge lo specialista -. E poi &egrave; necessario fornire informazioni utili alle famiglie dei pazienti per preparare i pasti, monitorare i livelli di chetosi e degli eventuali <strong>effetti collaterali</strong>&raquo;.</p>
<p><br/><a href="/magazine/articoli/i-nostri-ricercatori/autismo-ed-epilessia-il-possibile-ruolo-dei-batteri-intestinali" rel="follow"><strong>Autismo ed epilessia: il possibile ruolo dei batteri intestinali</strong></a></p>
<h2><br/>DIETA CHETOGENICA: PER QUANTO TEMPO?</h2>
<p>Quello che si &egrave; visto &egrave; che pi&ugrave; precoce &egrave; l&rsquo;inizio del trattamento con la dieta&nbsp;chetogenica, maggiori sono le probabilit&agrave; di successo. La terapia nutrizionale va seguita per un tempo limitato.&nbsp;Secondo uno studio pubblicato sulla rivista <strong><em>Epilepsia Open</em></strong>, per i bambini che ottengono un controllo delle crisi maggiore del 50 per cento, la dieta pu&ograve; essere &laquo;somministrata&raquo; per un periodo anche di due anni, a meno che non compaiano effetti collaterali che richiedano la <strong>sospensione</strong> del trattamento.&nbsp;Il piano pu&ograve; essere invece adottato pi&ugrave; a lungo, invece, se nel tempo si osserva una<strong> remissione</strong>&nbsp;del 90 per cento delle crisi&nbsp;epilettiche, con effetti collaterali quasi nulli.&nbsp;<br/><br/></p>
<p><div class="grid-element widget w-banner-large">
<a href="/donazioni/dona-ora" target=""><img id="Large-Dona ora-1" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2016/12/20/xbanner_l.png.pagespeed.ic.0uaO9TAf8t.png" alt=""></a>
</div>
</p></div><div class="fonti">
<h5>Fonti</h5>
<div class="fonti-content">
<p><a href="https://www.cochranelibrary.com/cdsr/doi/10.1002/14651858.CD001903.pub4/full" target="_blank" rel="nofollow"><strong>Ketogenic diets for drug?resistant epilepsy, <em>Cochrane Library</em></strong></a></p>
<p><a href="https://www.frontiersin.org/articles/10.3389/fneur.2018.00530/full" target="_blank" rel="nofollow"><strong>The Efficacy of Ketogenic Diet for Specific Genetic Mutation in Developmental and Epileptic Encephalopathy, <em>Frontiers in Neurology</em></strong></a>&nbsp;</p>
<p><a href="https://www.exeley.com/journal_of_epileptology/doi/10.21307/jepil-2018-004" target="_blank" rel="nofollow"><strong>Ketogenic diet in epilepsy: an updated review,<em> Journal of Epileptology</em></strong></a>&nbsp;</p>
<p><strong><a href="https://onlinelibrary.wiley.com/doi/full/10.1002/epi4.12225" target="_blank" rel="nofollow">Optimal clinical management of children receiving dietary therapies for epilepsy: Updated recommendations of the International Ketogenic Diet Study Group, <em>Epilepsia</em></a></strong>&nbsp;</p> </div>
</div>
<div class="autore-bottom">
<img src="/uploads/thumbs/2019/07/29/xwhatsapp-image-2019-07-29-at-180433_thumb_250_250.jpeg.pagespeed.ic.GgUMcAVWjD.jpg" alt="Fabio Di Todaro"> <div class="autore-info">
<h5>Fabio Di Todaro</h5>
<p>Giornalista professionista, lavora come <strong>redattore</strong> per la Fondazione Umberto Veronesi dal 2013. Laureato all&rsquo;Universit&agrave; Statale di Milano in <strong>scienze biologiche</strong>, con indirizzo <strong>biologia della nutrizione</strong>, &egrave; in possesso di un master in giornalismo a stampa, radiotelevisivo e multimediale (Universit&agrave; Cattolica). Messe alle spalle alcune esperienze radiotelevisive, attualmente collabora anche con diverse testate nazionali ed &egrave; membro dell'<strong>Unione Giornalisti Italiani Scientifici (Ugis)</strong>.</p>
<div class="col-1-2">
<div class="email"><a href="mailto:fabio.ditodaro@fondazioneveronesi.it">fabio.ditodaro@fondazioneveronesi.it</a></div>
</div>
<div class="col-1-2">
<div class="twitter"><a href="https://twitter.com/@fabioditodaro" target="_blank">@fabioditodaro</a></div>
</div>
</div>
</div>
</article>
<aside>
<!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/conduco-una-vita-stressante-gli-integratori-possono-aiutarmi" title="Stress e integratori: assumerli può essere pericoloso?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/17/xintegratori-dieta-stress_thumb_420_280.jpg.pagespeed.ic.V4gC8uNw38.jpg" alt="Stress e integratori: assumerli può essere pericoloso?">
<h3>Stress e integratori: assumerli può essere pericoloso?</h3>
<p>In assenza di malattie, tutti i nutrienti possono essere assunti con la dieta. Per ricorrere agli integratori, meglio basarsi sulle indicazioni degli specialisti
</p>
<span>17-12-2019</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/colesterolo-ldl-i-nuovi-limiti-per-prevenire-le-malattie-cardiovascolari" title="Colesterolo Ldl: nuovi limiti per prevenire le malattie cardiovascolari">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/16/xcolesterolo-sempre-piu-giu_thumb_420_280.jpg.pagespeed.ic.VzEAVOyYKn.jpg" alt="Colesterolo Ldl: nuovi limiti per prevenire le malattie cardiovascolari">
<h3>Colesterolo Ldl: nuovi limiti per prevenire le malattie cardiovascolari</h3>
<p>Per chi ha già avuto un infarto, il colesterolo Ldl non dovrebbe superare il valore di 55. Ma abbassare il colesterolo «cattivo» fa bene anche a chi è sano</p>
<span>16-12-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/il-fumo-puo-influire-sulla-salute-dei-reni" title="Il fumo può influire sulla salute dei reni?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/12/xfumo-malattie-renali_thumb_420_280.jpg.pagespeed.ic.p65FXmZItn.jpg" alt="Il fumo può influire sulla salute dei reni?">
<h3>Il fumo può influire sulla salute dei reni?</h3>
<p>Il fumo è uno dei principali fattori di rischio per lo sviluppo e la progressione delle malattie renali. Ma lo scenario è reversibile, smettendo di fumare</p>
<span>11-12-2019</span>
</a></div><div class="grid-element ginecologia-border">
<a href="/magazine/articoli/ginecologia/incinta-dopo-lanoressia-si-puo-con-qualche-cautela-in-piu" title="Incinta dopo l'anoressia? Sì può, con qualche cautela in più">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/03/xanoressia-gravidanza_thumb_420_280.jpg.pagespeed.ic.jQOzbEpbwa.jpg" alt="Incinta dopo l&#039;anoressia? Sì può, con qualche cautela in più">
<h3>Incinta dopo l'anoressia? Sì può, con qualche cautela in più</h3>
<p>Le donne incinte dopo aver avuto un disturbo alimentare sono a maggior rischio di complicanze. Ma avere un figlio è comunque possibile, a patto di «serrare» i controlli</p>
<span>05-12-2019</span>
</a></div><div class="grid-element ginecologia-border">
<a href="/magazine/articoli/ginecologia/donne-e-ospedali-a-milano-unintera-struttura-per-la-medicina-in-rosa" title="Donne e ospedali: a Milano una struttura per la medicina in «rosa»">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/04/xospedale-donna_1_thumb_420_280.jpg.pagespeed.ic.zB6cGgopn8.jpg" alt="Donne e ospedali: a Milano una struttura per la medicina in «rosa»">
<h3>Donne e ospedali: a Milano una struttura per la medicina in «rosa»</h3>
<p>Da presidio ostetrico-ginecologico, l'ospedale Macedonio Melloni diventa una struttura in grado di seguire le donne in tutte le fasi della vita</p>
<span>04-12-2019</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/epilessia-in-quali-casi-puo-essere-utile-la-dieta-chetogenica" title="Epilessia: in quali casi può essere utile la dieta chetogenica">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/06/xepilessia-dieta-chetogenica_thumb_420_280.jpg.pagespeed.ic.iJYS7NKXCp.jpg" alt="Epilessia: in quali casi può essere utile la dieta chetogenica">
<h3>Epilessia: in quali casi può essere utile la dieta chetogenica</h3>
<p>La dieta chetogenica può rappresentare un'opzione terapeutica per quei casi di epilessia che non rispondono ai farmaci e non possono essere trattati chirurgicamente</p>
<span>18-12-2019</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/pazienti-oncologici-un-decesso-su-10-avviene-per-colpa-del-cuore" title="Pazienti oncologici: un decesso su 10 avviene per «colpa» del cuore">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/16/xcuore-cancro_thumb_420_280.jpg.pagespeed.ic.Qtdb4Teqdk.jpg" alt="Pazienti oncologici: un decesso su 10 avviene per «colpa» del cuore">
<h3>Pazienti oncologici: un decesso su 10 avviene per «colpa» del cuore</h3>
<p>Le cure oncologiche, in alcuni casi, possono danneggiare il cuore. Ogni paziente dovrebbe essere visitato da un cardiologo prima, durante e dopo le cure</p>
<span>18-12-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/tumore-di-wilms-piu-attenzione-verso-la-chirurgia-conservativa" title="Tumore di Wilms: più attenzione verso la chirurgia conservativa">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/11/xcausa-genetica-nefroblastoma-tumore-di-wilms-1_thumb_420_280.jpg.pagespeed.ic.jpJcVIuPZj.jpg" alt="Tumore di Wilms: più attenzione verso la chirurgia conservativa">
<h3>Tumore di Wilms: più attenzione verso la chirurgia conservativa</h3>
<p>Due studi fanno luce sul nefroblastoma, il tumore renale più diffuso tra i bambini. Asportare le sole porzioni colpite dalla malattia non aumenterebbe il rischio di recidiva</p>
<span>17-12-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/nuovi-strategie-per-il-neuroblastoma-ad-alto-rischio" title="Nuovi strategie per il neuroblastoma ad alto rischio">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/12/xlucarini-valeria_1_thumb_420_280.jpg.pagespeed.ic.YLaeJIJ-QF.jpg" alt="Nuovi strategie per il neuroblastoma ad alto rischio">
<h3>Nuovi strategie per il neuroblastoma ad alto rischio</h3>
<p>I nuovi farmaci in grado di potenziare il sistema immunitario contro il tumore rappresentano una prospettiva interessante anche per i neuroblastomi ad alto rischio. La ricerca di Valeria Lucarini</p>
<span>16-12-2019</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/greta-e-gli-altri-i-disturbi-dello-spettro-autistico" title="Greta e gli altri: i disturbi dello spettro autistico">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/13/xgretathunberg5-1_thumb_420_280.jpg.pagespeed.ic.3AVLaDxeSi.jpg" alt="Greta e gli altri: i disturbi dello spettro autistico">
<h3>Greta e gli altri: i disturbi dello spettro autistico</h3>
<p>Il disturbo dello “spettro autistico” che accomuna tanti a Greta Thunberg, crea difficoltà nei rapporti ma anche capacità particolari. I casi celebri e l'azienda che li assume</p>
<span>13-12-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/melanoma-con-limmunoterapia-si-evita-la-recidiva" title="Melanoma: con l'immunoterapia si evita la recidiva">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/12/xmelanoma_thumb_420_280.jpg.pagespeed.ic.izbibBtRNi.jpg" alt="Melanoma: con l&#039;immunoterapia si evita la recidiva">
<h3>Melanoma: con l'immunoterapia si evita la recidiva</h3>
<p>Un immunoterapico utilizzato per il melanoma ora potrà essere somministrato anche come terapia adiuvante per evitare le recidive. Il via da AIFA</p>
<span>12-12-2019</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/lea-ancora-troppe-disuguaglianze-tra-le-regioni-italiane" title="Lea: ancora troppe disuguaglianze tra le regioni italiane ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/11/xadempimentilea20102017-tagliata_1_thumb_420_280.jpg.pagespeed.ic._tMW4ix_Jd.jpg" alt="Lea: ancora troppe disuguaglianze tra le regioni italiane ">
<h3>Lea: ancora troppe disuguaglianze tra le regioni italiane </h3>
<p>Secondo la Fondazione Gimbe, il monitoraggio dei Livelli Essenziali di Assistenza fotografa una situazione di «inaccettabile» divario tra le Regioni
</p>
<span>12-12-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/piu-attenzione-alla-sessualita-degli-adolescenti-malati-di-cancro" title="Più attenzione alla sessualità degli adolescenti malati di cancro">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/09/xadolescenti-cancro-sessualita_thumb_420_280.jpg.pagespeed.ic.kyJSmheOk-.jpg" alt="Più attenzione alla sessualità degli adolescenti malati di cancro">
<h3>Più attenzione alla sessualità degli adolescenti malati di cancro</h3>
<p>Tra gli aspetti legati alla vita dei giovani pazienti oncologici, c’è anche la sessualità. L'impatto delle terapie esiste, ma è soprattutto l'informazione a mancare</p>
<span>10-12-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/e-vero-che-digiunare-fa-bene-alla-salute" title="È vero che digiunare fa bene alla salute?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/10/xdieta-digiuno-salute_thumb_420_280.jpg.pagespeed.ic.JUJltD_3Zy.jpg" alt="È vero che digiunare fa bene alla salute?">
<h3>È vero che digiunare fa bene alla salute?</h3>
<p>Un drastico calo dell'apporto calorico giornaliero può determinare una serie di benefici per la salute. Ma prima di digiunare occorre sempre parlarne con il medico</p>
<span>10-12-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/cellulari-campi-elettromagnetici-e-salute-a-che-punto-siamo" title="Cellulari, radiofrequenze e salute: che cosa sappiamo? ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/05/xcellulari-campi-elettromagnetici-salute_thumb_420_280.jpg.pagespeed.ic.OMao3Did3c.jpg" alt="Cellulari, radiofrequenze e salute: che cosa sappiamo? ">
<h3>Cellulari, radiofrequenze e salute: che cosa sappiamo? </h3>
<p>L'avvento del 5G preoccupa per un possibile aumentato rischio oncologico. Ma le prove sono insufficienti per sostenere le «responsabilità» dei campi elettromagnetici</p>
<span>09-12-2019</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/5a1e244e/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="https://goldforkids.fondazioneveronesi.it/?utm_source=sito%20fuv&utm_medium=banner&utm_campaign=Appello%20Natale" target="_blank">
<img src="/tpl/images/banner-large.jpg.pagespeed.ce.pcNo3JbyzE.jpg"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<!--
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" style="margin: 10px auto;">
<!--
                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" />-->
<img src="https://www.fondazioneveronesi.it/tpl/images/69x31xHONConduct729898_hr2.png.pagespeed.ic.i1FHA6l2-U.jpg" style="border:0px; width: 69px; height: 31px; margin: 10px auto;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica"/>
</a>
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                    					<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
									</a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
</body>
</html>
