<!DOCTYPE html>
<html lang="it">
    <head>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="YjktREthSTUraWE0ATtxegBLHx4NNxZ2BQ14DCkWem0PSVR3KhV4Xg==">
        <title>Tumori cerebrali: le staminali che rendono più aggressivi i glioblastomi | Fondazione Umberto Veronesi</title>
        <link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon" />
        <meta name="description" content="Sorpresa: ci sono cellule staminali che paralizzano il sistema immunitario. Potrebbero spiegare perché spesso l&#039;immunoterapia non funziona nel glioblastoma">
<meta name="keywords" content="immunoterapia,tumori cerebrali,glioblastoma">
<meta property="og:title" content="Tumori cerebrali: le staminali che rendono più aggressivi i glioblastomi | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/tumori-cerebrali-ecco-le-cellule-staminali-che-rendono-piu-aggressivi-i-glioblastomi">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Sorpresa: ci sono cellule staminali che paralizzano il sistema immunitario. Potrebbero spiegare perché spesso l&#039;immunoterapia non funziona nel glioblastoma">
<meta property="og:image" content="https://www.fondazioneveronesi.it/uploads/2021/07/14/tumori-cerebrali.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Tumori cerebrali: le staminali che rendono più aggressivi i glioblastomi">
<meta name="twitter:description" content="Sorpresa: ci sono cellule staminali che paralizzano il sistema immunitario. Potrebbero spiegare perché spesso l&#039;immunoterapia non funziona nel glioblastoma">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it/uploads/2021/07/14/tumori-cerebrali.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/tumori-cerebrali-ecco-le-cellule-staminali-che-rendono-piu-aggressivi-i-glioblastomi-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/tumori-cerebrali-ecco-le-cellule-staminali-che-rendono-piu-aggressivi-i-glioblastomi" rel="canonical">
<link href="/assets/6aebf23f/css/global_header.css?v=1484302643" rel="stylesheet">
<link href="/assets/6aebf23f/css/style.css?v=1623247663" rel="stylesheet">
<link href="/assets/6aebf23f/css/donation-themes.css?v=1621503308" rel="stylesheet">
<link href="/assets/6aebf23f/swipebox/css/swipebox.css?v=1496137263" rel="stylesheet">
<link href="/assets/6aebf23f/css/venobox/venobox.css?v=1496137175" rel="stylesheet">
<link href="/assets/6aebf23f/css/swiper.min.css?v=1549281579" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<script src="/assets/js-compress/de4ecf9c66fc3c5ab63c6f716f24d59f.js?v=1618238162"></script>		


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1256441627774278');

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1"

src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->		
        
    </head>
    <body id="body">
	
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <!-- FUV global header -->
                <!-- /FUV global header -->

        <!--sphider_noindex-->


<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->

		
    <div class="logo-header">
            <div class="logo">
                <div class="loghi-affiancati-top mobile-hidden">
                    <a href="/">
                        <img src="/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                    <a href="/magazine">
                        <img src="/tpl/images/logo-muv-top.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                </div>
                <a href="/">
                    <img src="/tpl/images/logo-small.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
                </a>
            </div>
    </div>


    <header class="header-navigation">


        <div class="top-navigation">
        	<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->

            <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="logo-header-mobile">
                <a href="/"><div class="logo"><img src="/tpl/images/logo-small-b.png" alt="Fondazione Umberto Veronesi"></div></a>
            </div>
            <div class="topbar-icon topbar-magazine">
                <a href="/magazine" title="Fondazione Veronesi Magazine"></a>
            </div>
            <div class="topbar-icon topbar-profile">
                <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>            </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
        </div><!-- top navigation-->


        <div class="navigation" role="banner">
            <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
            <nav role="navigation">
                <ul id="js-navigation-menu" class="navigation-menu show">
                    <li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                </ul>
            
                <div class="cta">
                    <a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA <img src="/tpl/images/ico-fuvcuore.png" srcset="/tpl/images/ico-fuvcuore.png 1x, /tpl/images/ico-fuvcuore@2x.png 2x"></a>
                </div>
            </nav>
        </div>


    </header><!-- /header -->
</div>
</section>


<!-- Header new -->


<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->



        <section class="breadcrumb-section">
            <div class="wrapper">
                <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
                    <meta itemprop="position" content="1" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/oncologia" title="Oncologia" itemprop="item"><span itemprop="name">Oncologia</span></a>
                    <meta itemprop="position" content="2" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Tumori cerebrali: le staminali che rendono più aggressivi i glioblastomi</span><meta itemprop="position" content="3" /> </li></ul>            </div>
        </section>

        <!--/sphider_noindex-->

        
<div  itemscope itemtype="http://schema.org/NewsArticle">

    <div id="bottom-banner">
        <section class="section-banner-donaora" style="display: block;">
            <div class="wrapper-full">
                <div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/ico-close-w.png" alt="Chiudi"></a></div>


                <div class="banner-testo">
                    <p>Ci sono persone che vivono emergenze ogni giorno</p>
                    <a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="oncologia">Dona ora</a>
                </div>

                <div class="banner-immagine">
                    <a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="oncologia"><img src="/tpl/images/b-banner-ricerca-cura.jpg" alt="Ci sono persone che vivono emergenze ogni giorno"></a>
                </div>

            </div>
        </section>
    </div>



    <script>

        var doc = $(document).height();

        $("#bottom-banner").hide();
        $(window).scroll(function () {
            if ($(window).scrollTop() > doc) {
                $("#bottom-banner").fadeIn("slow");
            } else {
                $("#bottom-banner").fadeOut("fast");
            }
        });
    </script>
<!-- Titolo articolo -->
<div class="block-articolo bg-oncologia">
    <div class="wrapper">
        <div class="info-articolo">
            <div class="categoria">Oncologia</div>
            <div class="autore" itemprop="author">
                Serena Zoli</div>
        </div>
        <div class="titolo"><header><h1 itemprop="headline">Tumori cerebrali: le staminali che rendono più aggressivi i glioblastomi</h1></header></div>
    </div>
</div>
<div class="cookie-form">
	<section>
    <div class="wrapper">
        <div class="close-cookie-form">
            <img src="/tpl/images/close.png" alt="chiudi" id="TM-chiusura">
        </div>
        <div class="content cookie-form-header">
            <p>Registrati e scarica il quaderno</p>
            <h3>Tumori: il corpo e la mente. Un manuale di psiconcologia per le donne che affrontano il cancro</h3>
            <button class="btn btn-primary toggle-btn">Scarica</button>
            </div>
        </div>
    </section>


<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="1000">

<form id="form_registration" class="form_class" name="form_registration" action="/magazine/articoli/oncologia/tumori-cerebrali-ecco-le-cellule-staminali-che-rendono-piu-aggressivi-i-glioblastomi" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="YjktREthSTUraWE0ATtxegBLHx4NNxZ2BQ14DCkWem0PSVR3KhV4Xg=="><input type="hidden" name="tipo_user" value="user_default"><input type="hidden" name="campaign" value="downloadheader">
<section class="form-utente"><!-- registrazione -->
    <div class="wrapper">

		

        <div class="content new-login">
            <div class="registrati-container">
                <div class="register">



                    <div class="form-riga">
                        <div class="mid-block">
                            <div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">

<div class="help-block"></div>
</div>                        </div>
                        <div class="mid-block">
                            <div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">

<div class="help-block"></div>
</div>                        </div>
                        <div class="mid-block">
                            <div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">

<div class="help-block"></div>
</div>
                        </div>
                    </div><!-- fine riga -->

                </div>
            </div>
        </div>

        <div class="clearfix"></div>

    </div><!--FINE wrapper-->
</section><!--FINE registrati-->







<section class="form-utente"><!-- Privacy -->
    <div class="wrapper">
		
		        <div class="content new-login privacy-container">
            <div class="registrati-container">

                <div class="form-riga">
                    <div class="form-group field-fuvuser-privacy required">

<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax ="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>

<div class="help-block"></div>
</div>

                </div>




            </div><!-- fine registrati-container -->


            <button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">Scarica</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
            </div>            



        </div><!-- new-login -->




    </div><!--FINE wrapper-->
</section><!--FINE registrati-->


<script>
    $(document).ready(function () {

        $("#form_registration").submit(function () {
            $("#button-registrati").hide();
            $("#img-loading").show();

        });

        $('#birth_date').mask('00-00-0000');
    });
</script>


<script>
    $("#extendedvolontario-attivo")
            .change(function () {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#volontario-options").show('fast');
                } else {
                    $("#volontario-options").hide('fast');
                }

            })
            .change();
</script>
<script>
    $("#extendedazienda-attivo")
            .change(function () {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#azienda-options").show('fast');
                } else {
                    $("#azienda-options").hide('fast');
                }

            })
            .change();
</script>
<script>
    $("#extendedinsegnante-attivo")
            .change(function () {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#dati-insegnante").fadeIn('fast');
                    $("#dati-scuola").fadeIn('fast');
                } else {
                    $("#dati-insegnante").fadeOut('fast');
                    $("#dati-scuola").fadeOut('fast');
                }

            })
            .change();
</script>


</form>
</div>
</div>

<script>
    $(".toggle-btn").click(function () {
        $(".cookie-form").addClass("show");
        $(this).addClass('hidden')
        return false;
    });

    $(".close-cookie-form").click(function () {
    	$(".cookie-form").removeClass("show");
        $(".cookie-form").addClass("hidden");
        return false;
    });
</script>




<section class="articolo">
    <div class="wrapper">

        <div class="info">
            <div class="data-pubblicazione">
    <span>pubblicato il 14-07-2021    <meta itemprop="datePublished" content="14-07-2021">
	        <meta itemprop="dateModified" content="14-07-2021">
        	</span>
</div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
      <meta itemprop="width" content="120">
      <meta itemprop="height" content="120">
    </div>
    <meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>

<div class="share">
    <ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Ftumori-cerebrali-ecco-le-cellule-staminali-che-rendono-piu-aggressivi-i-glioblastomi');">Share on facebook</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Ftumori-cerebrali-ecco-le-cellule-staminali-che-rendono-piu-aggressivi-i-glioblastomi');">Share on twitter</a></li><script type="text/javascript">

            $(document).ready(function() {
                if( $("#section-commenti").length >0 ){
                $("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');
                }
            });

        </script></ul></div>

<div class="tag">
    <h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=immunoterapia" title="immunoterapia">immunoterapia</a><a href="/magazine/ricerca-per-tag?tag=tumori-cerebrali" title="tumori cerebrali">tumori cerebrali</a><a href="/magazine/ricerca-per-tag?tag=glioblastoma" title="glioblastoma">glioblastoma</a></div>
        </div>

        <div class="content">
            <article>
                <h2 class="article-abstract">Sorpresa: ci sono cellule staminali che paralizzano il sistema immunitario. Potrebbero spiegare perché spesso l'immunoterapia non funziona nel glioblastoma</h2><div class="h2-menu"><ul><li><a href="#section-0" title="Lo studio sull&#039;azione delle staminali ">Lo studio sull'azione delle staminali&nbsp;</a></li><li><a href="#section-1" title="Finora una malattia complessa da curare">Finora una malattia complessa da curare</a></li><li><a href="#section-2" title="Un microambiente di autodifesa">Un microambiente di autodifesa</a></li><li><a href="#section-3" title="Le staminali nemiche del sistema immunitario">Le staminali nemiche del sistema immunitario</a></li><li><a href="#section-4" title="Un nuovo filone verso nuove terapie">Un nuovo filone verso nuove terapie</a></li></ul></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/07/14/tumori-cerebrali_thumb_720_480.jpg" alt="Tumori cerebrali: le staminali che rendono più aggressivi i glioblastomi" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2021/07/14/tumori-cerebrali_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Oncologia"><div itemprop="articleBody"><p>Il <strong>glioblastoma</strong> &egrave; uno dei pi&ugrave; aggressivi <strong><a href="/donazioni/dona-ora-tumori-pediatrici-gold-for-kids"  title="tumori cerebrali" class="tm-hl"><strong>tumori cerebrali</strong></a></strong> negli adulti e ora &egrave; stato scoperto che a &ldquo;dargli manforte&rdquo; intervengono <strong>cellule staminali emopoietiche</strong>, quelle cellule progenitrici del midollo osseo non ancora del tutto differenziate che danno origine a diversi tipi di cellule, con funzioni specializzate.</p>
<div id="section-0" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>LO STUDIO SULL'AZIONE DELLE STAMINALI&nbsp;</h2>
<p>Si tratta di cellule prodotte dal <strong>midollo osseo</strong>. E si &egrave; visto che esse stimolano la divisione (dunque la moltiplicazione) delle cellule tumorali e, nel contempo, sopprimono la risposta immunitaria di difesa dal tumore cerebrale. Questa sorprendente scoperta, dovuta a ricercatori tedeschi e pubblicata su <em>Nature Communications</em>, potrebbe anche spiegare <a href="/magazine/articoli/oncologia/glioblastoma-primi-passi-con-limmunoterapia-personalizzata" rel="follow">perch&eacute; <strong>l&rsquo;immunoterapia</strong> non si &egrave; rivelata promettente come verso alcuni tumori</a> e, insieme, indica un varco verso cui indirizzare nuovi tipi di cura.</p>
<p><div class="grid-element pediatria-border widget article-widget">
    <a href="/magazine/articoli/i-nostri-ricercatori/tumori-cerebrali-sistema-immunitario-e-nuovi-bersagli-terapeutici" title="A caccia di nuovi target terapeutici per i tumori cerebrali">
        <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/09/stanzani_2_thumb_420_280.jpg" alt="A caccia di nuovi target terapeutici per i tumori cerebrali">        <h3>A caccia di nuovi target terapeutici per i tumori cerebrali</h3>
        <span>09-11-2020</span>
    </a>
</div>

</p>
<div id="section-1" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>FINORA UNA MALATTIA COMPLESSA DA CURARE</h2>
<p>Il <strong>glioblastoma</strong> cresce diffusamente nei tessuti sani del cervello e per questo &egrave; spesso impossibile <a href="/magazine/articoli/oncologia/glioblastoma-la-sopravvivenza-aumenta-se-la-chirurgia-e-piu-estesa" rel="follow">rimuoverlo completamente con la chirurgia</a>. Resiste anche alla combinazione di chirurgia, radioterapia e chemioterapia. <a href="/magazine/articoli/lesperto-risponde/glioblastoma-quali-speranze-dallimmunoterapia" rel="follow">Neanche l&rsquo;immunoterapia</a>, come si accennava pi&ugrave; sopra, che ha prodotto buoni risultati in tumori quali melanomi o tumori del polmone, &egrave; stata efficace su questa malattia. &laquo;A quel che sembra i glioblastomi si creano intorno <strong>un ambiente impegnato a sopprimere la risposta immunitaria</strong> &ndash; commenta Bjoern Scheffler, professore di oncologia traslazionale al Centro tumori di Essen. &ndash; Producono messaggeri immunosoppressori e nelle immediate vicinanze del tumore troviamo alcuni tipi di cellule immunitarie che nello specifico sopprimono la difesa immunitaria&raquo;.</p>
<div id="section-2" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>UN MICROAMBIENTE DI AUTODIFESA</h2>
<p>I ricercatori non conoscevano a fondo la variet&agrave; di cellule immunitarie nel microambiente attorno al glioblastoma. Analizzando campioni di tessuto di 217 glioblastomi, recuperati nel corso di interventi chirurgici, gli studiosi hanno distinto ben 43 tipi di cellule, compresi 26 tipi diversi di cellule immunitarie. Con loro grande sorpresa, hanno scoperto cellule staminali ematopoietiche in tutti i campioni di tumori maligni e mai, invece, nei campioni di tessuto sano ricavato da interventi chirurgici per altre malattie. Ricordiamo che le cellule staminali ematopoietiche danno origine a tutte le cellule del sangue. La prima autrice della ricerca Celia Dobersalske ha sottolineato: &laquo;Le cellule staminali vengono dal midollo osseo, dal quale riforniscono tutto il corpo con ogni genere di cellule sanguigne mature, naturalmente inclusi tutti i diversi tipi di cellule immunitarie. Ma <strong>cellule staminali del sangue</strong> nel <strong>tumore cerebrale</strong> non erano mai state viste prima&raquo;.</p>
<div id="section-3" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>LE STAMINALI NEMICHE DEL SISTEMA IMMUNITARIO</h2>
<p>Queste cellule staminali del sangue sembrano avere una caratteristica cruciale: sopprimono il sistema immunitario, che &egrave; la difesa dell&rsquo;organismo, e nello stesso tempo stimolano la crescita del tumore. Anche in coltura, associando cellule del glioblastoma a cellule staminali del sangue, i ricercatori hanno visto le prime moltiplicarsi, stimolate dalle seconde. Stesso risultato ponendo organoidi tumorali (piccolissimi tumori cresciuti sulla piastra di Petri da cellule di un cancro cerebrale di singoli pazienti) a contatto con cellule staminali del sangue. &laquo;Una ricerca decisamente importante &ndash; esordisce il professor <strong>Riccardo Soffietti</strong>, Professore di Neurologia all&rsquo;Universit&agrave; di Torino e Direttore della Neuro-Oncologia dell&rsquo;Aou Citt&agrave; della Salute e della Scienza di Torino, dedito soprattutto allo studio dei tumori cerebrali - compiuta da un Consorzio ben conosciuto internazionalmente. In Germania hanno creato un centro unificato per la ricerca sul cancro con sede all&rsquo;Universit&agrave; di Heidelberg e tutta una rete con le universit&agrave; periferiche cos&igrave; da unire l&rsquo;eccellenza tecnologica del centro coordinatore con le ricerche nelle altre sedi. E&rsquo; stata <strong>una assoluta novit&agrave;</strong> individuare <strong>cellule staminali provenienti dal midollo osseo</strong> che, essendo ematopoietiche, vanno ovunque, ma nel caso del <strong>glioblastoma</strong> sono presenti nella sua periferia e al suo interno, mentre non compaiono in persone operate al cervello per altre patologie non tumorali&raquo;.</p>
<div id="section-4" style="display: block; height: 60px; margin: -60px 0 0;">&nbsp;</div><h2>UN NUOVO FILONE VERSO NUOVE TERAPIE</h2>
<p>Continua il professor Soffietti: &laquo;Il quesito era: perch&eacute; ci sono? Per potenziare l&rsquo;immunit&agrave; o per deprimerla? Quest&rsquo;ultima &egrave; la risposta esatta: hanno un&rsquo;azione paralizzante sulla difesa immunologica locale. Nelle colture di laboratorio si &egrave; visto che le cellule tumorali a sorpresa se le &ldquo;fanno amiche&rdquo; e agiscono di comune accordo. E&rsquo; qui che si pu&ograve; aprire un nuovo filone di ricerca per nuove terapie &ndash; conclude il professor Riccardo Soffietti -, si possono fare esperimenti per chiarire i meccanismi di questa <a href="/magazine/tools-della-salute/glossario-delle-malattie/influenza"  title="influenza" class="tm-hl"><strong>influenza</strong></a> &ldquo;negativa&rdquo; delle cellule staminali ematopoietiche sulle cellule tumorali e cercare di bloccarle, e quindi rendere pi&ugrave; efficace l&rsquo;immunoterapia. Una nuova porta che si apre&raquo;.</p></div><div class="fonti">
    <h5>Fonti</h5>
    <div class="fonti-content">
        <p><a href="https://www.nature.com/articles/s41467-021-23995-z#Sec2" target="_blank" rel="nofollow"><strong>Tumor-associated hematopoietic stem and progenitor cells positively linked to glioblastoma progression, <em>Nature Communication</em>, 2021</strong></a></p>    </div>
</div>

<div class="autore-bottom">
    <img src="/uploads/thumbs/2017/06/13/xzolijpgpagespeedicib8fbk4kk_thumb_250_250.jpg" alt="Serena Zoli">    <div class="autore-info">
        <h5>Serena Zoli</h5>
        <p><strong>Giornalista professionista</strong>, per 30 anni al Corriere della Sera, autrice del libro &ldquo;E liberaci dal male oscuro - Che cos&rsquo;&egrave; la depressione e come se ne esce&rdquo;.</p>        
                <div class="col-1-2">
            <div class="email"><a href="mailto:serena.zoli@fondazioneveronesi.it">serena.zoli@fondazioneveronesi.it</a></div>
        </div>
                    </div>
</div>

            </article>
            <aside>
                <div class="aside-widget"><!-- GLOSSARIO -->
    <div class="grid-glossario">

        <img src="/tpl/images/allglossari-icon.png" alt="">        <h3>Glossari</h3>

        <div class="scheda">
            <h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/neuroblastoma" title="Neuroblastoma">Neuroblastoma</a></h4><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/medulloblastoma" title="Medulloblastoma">Medulloblastoma</a></h4><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/gliomi" title="Gliomi">Gliomi</a></h4>

        </div>


    </div>
</div><!-- TOOLS SALUTE -->
<div class="aside-widget">
    <h3>I tool della salute</h3>
    <div class="tool-salute">
        <ul>
            
                    <li>
                        <a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
                            <img src="/tpl/images/controlli-icon.png" alt="I controlli da fare">
                            <h4>I controlli da fare</h4>
                        </a>
                    </li>

                    
                    <li>
                        <a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
                            <img src="/tpl/images/glossario-generico-icon.png" alt="Glossario">
                            <h4>Glossario</h4>
                        </a>
                    </li>

                    
                    <li>
                        <a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
                            <img src="/tpl/images/glossario-icon.png" alt="Glossario delle malattie">
                            <h4>Glossario delle malattie</h4>
                        </a>
                    </li>

                    
                    <li>
                        <a href="/magazine/tools-della-salute/forum" class="gtm-tools">
                            <img src="/tpl/images/forum-icon.png" alt="Forum">
                            <h4>Forum</h4>
                        </a>
                    </li>

                    
                    <li>
                        <a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
                            <img src="/tpl/images/ricette-icon.png" alt="Le ricette di marco bianchi">
                            <h4>Le ricette di marco bianchi</h4>
                        </a>
                    </li>

                    
                    <li>
                        <a href="/magazine/tools-della-salute/download" class="gtm-tools">
                            <img src="/tpl/images/download-icon.png" alt="Download">
                            <h4>Download</h4>
                        </a>
                    </li>

                    
                    <li>
                        <a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
                            <img src="/tpl/images/centri-icon.png" alt="I centri di cura">
                            <h4>I centri di cura</h4>
                        </a>
                    </li>

                    
                    <li>
                        <a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
                            <img src="/tpl/images/guida-icon.png" alt="Guida agli esami">
                            <h4>Guida agli esami</h4>
                        </a>
                    </li>

                    


        </ul>
    </div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
    <h3>Newsletter</h3>
    <hr>
    <div class="newsletter">
        <p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
        <div id="container-newsletter-form">
            <a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
                        <div id="container-newsletter-form">
            </div>
        </div>
    </div>
</div>            </aside>
        </div>
    </div>
</section>

</div>
    
<section><hr /></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>Articoli correlati</h2>
        </div>

        <div class="content">
            <div class="grid-02">
                <div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/tumore-del-polmone-malattia-cronica-con-chemio-e-immunoterapia" title="Tumore del polmone: malattia cronica con chemio e immunoterapia">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/06/07/tumorepolmone_thumb_420_280.jpg" alt="Tumore del polmone: malattia cronica con chemio e immunoterapia">
                        <h3>Tumore del polmone: malattia cronica con chemio e immunoterapia</h3>
                        <p>Alcuni pazienti non riescono a rispondere efficacemente all'immunoterapia. Se però si "prepara il terreno" con la chemioterapia tutto cambia. I risultati presentati ad ASCO</p>
                        <span>07-06-2021</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/tumore-del-polmone-curarlo-con-limmunoterapia-e-i-farmaci-a-bersaglio-molecolare" title="Tumore del polmone: curarlo con l'immunoterapia e i farmaci a bersaglio molecolare">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/05/31/tumorepolmone_thumb_420_280.jpg" alt="Tumore del polmone: curarlo con l&#039;immunoterapia e i farmaci a bersaglio molecolare">
                        <h3>Tumore del polmone: curarlo con l'immunoterapia e i farmaci a bersaglio molecolare</h3>
                        <p>Cronicizzare la malattia. Grazie a questi due approcci il tumore del polmone fa sempre meno paura</p>
                        <span>31-05-2021</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/lag-3-il-nuovo-bersaglio-per-limmunoterapia-del-melanoma" title="Lag-3: il nuovo bersaglio per l'immunoterapia del melanoma">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/05/25/melanoma_thumb_420_280.jpg" alt="Lag-3: il nuovo bersaglio per l&#039;immunoterapia del melanoma">
                        <h3>Lag-3: il nuovo bersaglio per l'immunoterapia del melanoma</h3>
                        <p>Combinando più farmaci con bersagli differenti aumenta l'efficacia dell'immunoterapia. I risultati presentati al congresso ASCO</p>
                        <span>25-05-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/melanoma-chi-e-come-puo-usare-i-farmaci-immunoterapici" title="Melanoma: chi e come può usare i farmaci immunoterapici?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/05/13/immunoterapia-melanoma-come-somministrare-i-farmaci_thumb_420_280.jpg" alt="Melanoma: chi e come può usare i farmaci immunoterapici?">
                        <h3>Melanoma: chi e come può usare i farmaci immunoterapici?</h3>
                        <p>L'immunoterapia può essere impiegata in tutti i pazienti con un melanoma in stadio avanzato non operabile. Tempi e modalità di somministrazione possono però variare</p>
                        <span>13-05-2021</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/immunoterapia-meno-efficace-se-il-tumore-da-metastasi-al-fegato" title="Immunoterapia meno efficace se il tumore dà metastasi al fegato">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/05/03/immunoterapia-meno-efficace-se-il-tumore-da-metastasi-al-fegato_thumb_420_280.jpg" alt="Immunoterapia meno efficace se il tumore dà metastasi al fegato">
                        <h3>Immunoterapia meno efficace se il tumore dà metastasi al fegato</h3>
                        <p>I risultati calano se si ricorre all'immunoterapia con un tumore già esteso al fegato. Combinare la radioterapia per una maggiore efficacia?</p>
                        <span>10-05-2021</span>
                </a></div>            </div>
        </div>

            </div>
</section>
<section><hr/></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>In evidenza</h2>
        </div>

        <div class="content">
            <div class="grid-00">
                <div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/tumori-cerebrali-ecco-le-cellule-staminali-che-rendono-piu-aggressivi-i-glioblastomi" title="Tumori cerebrali: le staminali che rendono più aggressivi i glioblastomi">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/07/14/tumori-cerebrali_thumb_420_280.jpg" alt="Tumori cerebrali: le staminali che rendono più aggressivi i glioblastomi">
                        <h3>Tumori cerebrali: le staminali che rendono più aggressivi i glioblastomi</h3>
                        <p>Sorpresa: ci sono cellule staminali che paralizzano il sistema immunitario. Potrebbero spiegare perché spesso l'immunoterapia non funziona nel glioblastoma</p>
                        <span>14-07-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/una-paziente-oncologica-puo-usare-lepilazione-laser" title="Una paziente oncologica può usare l'epilazione laser?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/07/13/epilazione-laser-1_thumb_420_280.jpg" alt="Una paziente oncologica può usare l&#039;epilazione laser?">
                        <h3>Una paziente oncologica può usare l'epilazione laser?</h3>
                        <p>Dopo dissezione ascellare e in terapia ormonale si può ricorrere ad epilazione laser? Le precauzioni consigliate ad una paziente oncologica</p>
                        <span>13-07-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/test-brca-chi-puo-farlo-cosa-fare-in-caso-di-positivita" title="Test BRCA: chi può farlo? Come comportarsi in caso di positività?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/07/07/brca_thumb_420_280.jpg" alt="Test BRCA: chi può farlo? Come comportarsi in caso di positività?">
                        <h3>Test BRCA: chi può farlo? Come comportarsi in caso di positività?</h3>
                        <p>Mutazioni nei geni BRCA espongono ad aumentato rischio di tumore al seno e delle ovaie. Le risposte ai dubbi di un lettore</p>
                        <span>13-07-2021</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/variante-delta-protetti-solo-se-la-vaccinazione-e-completa" title="Variante Delta: protetti solo se la vaccinazione è completa">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/07/08/esamesanguedelta_thumb_420_280.jpg" alt="Variante Delta: protetti solo se la vaccinazione è completa">
                        <h3>Variante Delta: protetti solo se la vaccinazione è completa</h3>
                        <p>Una sola dose, in chi non ha mai avuto la malattia, non basta. Il ciclo deve essere portato a termine. Contro la variante delta la sola protezione indotta da infezione naturale non basta</p>
                        <span>09-07-2021</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/tumori-del-pancreas-in-aumento-e-tempo-di-risposte-globali" title="Tumori del pancreas in aumento: è tempo di risposte globali">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/07/08/gettyimages-1129779851-1_thumb_420_280.jpg" alt="Tumori del pancreas in aumento: è tempo di risposte globali">
                        <h3>Tumori del pancreas in aumento: è tempo di risposte globali</h3>
                        <p>Gli esperti avvertono: aumentano i casi e la gestione terapeutica resta molto complessa. Urgente investire in ricerca e lavorare sui fattori di rischio modificabili</p>
                        <span>08-07-2021</span>
                </a></div><div class="grid-element cardiologia-border">
					<a href="/magazine/articoli/cardiologia/insufficienza-cardiaca-negli-animali-la-terapia-genica-funziona" title="Insufficienza cardiaca: negli animali la terapia genica funziona">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/07/06/terapiagenicacuore_thumb_420_280.jpg" alt="Insufficienza cardiaca: negli animali la terapia genica funziona">
                        <h3>Insufficienza cardiaca: negli animali la terapia genica funziona</h3>
                        <p>Rigenerare il tessuto cardiaco grazie alla terapia genica è possibile. Il risultato, ottenuto nei maiali, apre la strada alla sperimentazione nell'uomo</p>
                        <span>07-07-2021</span>
                </a></div><div class="grid-element alimentazione-border">
					<a href="/magazine/articoli/alimentazione/ipotiroidismo-si-possono-mangiare-cavoli-e-broccoli" title="Ipotiroidismo: si possono mangiare cavoli e broccoli?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/07/06/crucifere_thumb_420_280.jpg" alt="Ipotiroidismo: si possono mangiare cavoli e broccoli?">
                        <h3>Ipotiroidismo: si possono mangiare cavoli e broccoli?</h3>
                        <p>Cavoli, cavolfiori, broccoli e cime di rapa possono influire sulla salute della tiroide. I consigli di Elena Dogliotti a chi è in cura per ipotiroidismo</p>
                        <span>06-07-2021</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/buon-compleanno-dolly-leredita-della-pecora-clonata-piu-celebre-della-storia" title="Buon compleanno, Dolly. L’eredità della pecora clonata più celebre della storia">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/07/05/dolly_thumb_420_280.jpg" alt="Buon compleanno, Dolly. L’eredità della pecora clonata più celebre della storia">
                        <h3>Buon compleanno, Dolly. L’eredità della pecora clonata più celebre della storia</h3>
                        <p>Venticinque anni fa nasceva la pecora Dolly. L’anniversario è l’occasione per ripercorrere con Carlo Alberto Redi una vicenda che ha segnato anche la medicina moderna</p>
                        <span>05-07-2021</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/tumore-del-pancreas-quali-sono-le-possibili-cure" title="Tumore del pancreas: quali sono le possibili cure?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/07/05/curetumorepancreas_thumb_420_280.jpg" alt="Tumore del pancreas: quali sono le possibili cure?">
                        <h3>Tumore del pancreas: quali sono le possibili cure?</h3>
                        <p>Chirurgia e chemioterapia sono le strategie oggi in uso per la cura del tumore al pancreas. Fondamentale rivolgersi a centri specializzati</p>
                        <span>05-07-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/nodulo-polmonare-che-cose-quando-si-interviene" title="Nodulo polmonare: che cos'è? Quando si interviene?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/07/02/nodulopolmonare_thumb_420_280.jpg" alt="Nodulo polmonare: che cos&#039;è? Quando si interviene?">
                        <h3>Nodulo polmonare: che cos'è? Quando si interviene?</h3>
                        <p>La presenza di un nodulo polmonare non deve per forza allarmare. Ecco come intervenire e quali esami diagnostici effettuare a seconda delle dimensioni</p>
                        <span>02-07-2021</span>
                </a></div>            </div>
        </div>

            </div>
</section>


        <!--sphider_noindex-->
        <!-- Cookies policy  -->
<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function (event) {
        cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie."
                , 'Chiudi', "Informativa sull'uso dei cookies", 'Leggi l\'informativa sull\'uso dei cookies', '/cookie-policy');
    });
</script>

<script>
//    smoothScroll.init();
</script>

<!-- Smooth scroll  -->

<script type="text/javascript">

    function scroll_if_anchor(href) {
        href = typeof (href) == "string" ? href : $(this).attr("href");

        var fromTop = 50;

        if (href.indexOf("#") == 0) {
            var $target = $(href);
            if ($target.length) {
                $('html, body').animate({scrollTop: $target.offset().top - fromTop});
                if (history && "pushState" in history) {
                    history.pushState({}, document.title, window.location.pathname + href);
                    return false;
                }
            }
        }
    }
    scroll_if_anchor(window.location.hash);
    $("body").on("click", "a", scroll_if_anchor);
</script>




<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/ico-backtop.png" alt="Torna a inizio pagina"></a>



<section><hr></section><section id="footer-social">
    <div class="wrapper">
        <div class="title">&nbsp;</div>

        <div class="content">
            <div class="banner-large"><!-- bkp coronavirus
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-hpv" target="_blank">
                    <img src="/tpl/images/banner-large.jpg">
                </a>
                -->
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-coronavirus" target="_blank">
                    <img src="/tpl/images/banner-large-coronavirus.jpg"></a>
                
            </div>
      <!--
            <aside>
          
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
            <!--
                <div class="social">
                    <h4>Seguici</h4>
                    <ul>
                        <li><a href="https://www.youtube.com/c/FondazioneUmbertoVeronesiChannel" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png" alt="YouTube"></a></li>
                        <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-fb.png" alt="Facebook"></a></li>
                        <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-insta.png" alt="Instagram"></a></li>
                        <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tw.png" alt="Twitter"></a></li>
                        <li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tel.png" alt="Telegram"></a></li>
                    </ul>
                </div>

            </aside>            -->
        </div>

    </div>

</section>



<!-- Footer -->
<footer>
    <div class="wrapper">

        <div class="footer-row">
            <div class="footer-logo">
                <a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi"></a>
            </div>
            <ul class="footer-menu">
                <li><a href="/la-fondazione/chi-siamo">Chi siamo</a></li>
                <li><a href="/la-fondazione/il-fondatore">Il Fondatore</a></li>
                <li><a href="/magazine">Magazine</a></li>
                <li><a href="/la-fondazione/contatti">Contatti</a></li>
                <span>&nbsp;</span>
                <li><a href="/cookie-policy">Cookie Policy</a></li>
                <li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
            </ul>
            <ul class="footer-menu menu-social">
                <li><p>Seguici</p></li>
                <li><a href="https://www.youtube.com/channel/UCCSQ6Dq4FDyN6rgWCt_uurQ" target="_blank">Youtube</a></li>
                <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank">Facebook</a></li>
                <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank">Twitter</a></li>
            </ul>
            <div class="footer-cta">
                <a href="/donazioni/dona-ora" class="btn-red btn-donaora" title="Sostieni Fondazione Veronesi, dona ora"><span>DONA ORA</span><img src="https://www.fondazioneveronesi.it/tpl/images/ico-fuvcuore.png"></a>
                <a href="/profile/register-form" class="btn-blue" title="Regristrati al sito">REGISTRATI AL SITO</a>
            </div>
        </div>

        <div class="footer-row">
            <div class="footer-altri-loghi">
                <a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-assifero.png" alt="Assifero"></a>

                <div class="footer-certificato" style="text-align: center;">
                    <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                                <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 100%;">
                                            </a>
                </div>
                <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
            </div>
            <div class="footer-bottom-text">
                <p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
            </div>
        </div>
    </div>
</footer>
        <!--/sphider_noindex-->


        <script src="/assets/js-compress/e34ff07f102a12b9dc6fcb96a460c7ea.js?v=1618238161"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('#form_registration').yiiActiveForm([],[]);
jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":1000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":1000,"scrollTo":false});});
});</script>    </body>
</html>

