<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="M1hJQlp4UUhDIiYQCwsCD3cIcREeLWYaAwEZLBUtPwZlbiAJPE9mOA==">
<title>Vaccinazione antinfluenzale gratuita per i donatori di sangue | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="Rinnovata anche quest&#039;anno la possibilità per i donatori di sangue di vaccinarsi gratuitamente contro l&#039;influenza. Lo scorso inverno ha permesso di ridurre">
<meta name="keywords" content="donazione di sangue,vaccino antinfluenzale">
<meta property="og:title" content="Vaccinazione antinfluenzale gratuita per i donatori di sangue | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/vaccinazione-antinfluenzale-gratuita-per-i-donatori-di-sangue">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Rinnovata anche quest&#039;anno la possibilità per i donatori di sangue di vaccinarsi gratuitamente contro l&#039;influenza. Lo scorso inverno ha permesso di ridurre">
<meta property="og:image" content="/uploads/thumbs/2019/10/12/donazionesangue467611962_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Vaccinazione antinfluenzale gratuita per i donatori di sangue">
<meta name="twitter:description" content="Rinnovata anche quest&#039;anno la possibilità per i donatori di sangue di vaccinarsi gratuitamente contro l&#039;influenza. Lo scorso inverno ha permesso di ridurre">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2019/10/12/donazionesangue467611962_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/vaccinazione-antinfluenzale-gratuita-per-i-donatori-di-sangue-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/vaccinazione-antinfluenzale-gratuita-per-i-donatori-di-sangue" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.c4d2926448d4c893df9d8946dcb5d8e6.css,qv=1567591147.pagespeed.cf.1caNDy7xY_.css" rel="stylesheet">
<script src="/assets/js-compress/d5ac244047a4eca42dcbc4a8b854fe4d.js,qv=1558350766.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --> <!-- Hotjar Tracking Code for www.fondazioneveronesi.it -->
<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:416039,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">Dona ora</a>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/donazioni/dona-ora" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/oncologia" title="Oncologia" itemprop="item"><span itemprop="name">Oncologia</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Vaccinazione antinfluenzale gratuita per i donatori di sangue</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="bottom-banner">
<section class="section-banner-donaora" style="display: block;">
<div class="wrapper-full">
<div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/xico-close-w.png.pagespeed.ic.dEjRelUWCr.png" alt="Chiudi"></a></div>
<div class="banner-testo">
<p>Unisciti a noi nella lotta contro i tumori</p>
<a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="oncologia">Dona ora</a>
</div>
<div class="banner-immagine">
<a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="oncologia"><img src="/tpl/images/b-banner-lotta.jpg.pagespeed.ce.6o6mhyX3p7.jpg"></a>
</div>
</div>
</section>
</div>
<script>var doc=$(document).height();$("#bottom-banner").hide();$(window).scroll(function(){if($(window).scrollTop()>doc){$("#bottom-banner").fadeIn("slow");}else{$("#bottom-banner").fadeOut("fast");}});</script>
<!--
A

    'oncologia' => [
        'testo' => 'Unisciti a noi nella lotta contro i tumori pediatrici',
        'img' => '/tpl/images/b-banner-pediatrici.jpg',
        'cta' => 'Dona ora',
        'link' => '/donazioni/dona-ora'
    ],


C

    'cardiologia' => [
        'testo' => 'Unisciti a noi nella lotta contro i tumori',
        'img' => '/tpl/images/b-banner-lotta.jpg',
        'cta' => 'Dona ora',
        'link' => '/donazioni/dona-ora'
    ],


D

    'fumo' => [
        'testo' => 'Sostieni Fondazione Umberto Veronesi nel suo lavoro di divulgazione scientifica.',
        'img' => '/tpl/images/b-banner-prevenzione.jpg',
        'cta' => 'Dona ora',
        'link' => '/donazioni/dona-ora'
    ],


E

    'blog' => [
        'testo' => 'Vuoi ricevere la nostra newsletter?',
        'img' => '/tpl/images/b-banner-newsletter.jpg',
        'cta' => 'Registrati',
        'link' => '/profile/register-form'
    ],
--><!-- Titolo articolo -->
<div class="block-articolo bg-oncologia">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">Oncologia</div>
<div class="autore" itemprop="author">
Donatella Barus</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Vaccinazione antinfluenzale gratuita per i donatori di sangue</h1></header></div>
</div>
</div>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 12-10-2019 <meta itemprop="datePublished" content="12-10-2019">
<meta itemprop="dateModified" content="12-10-2019">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Fvaccinazione-antinfluenzale-gratuita-per-i-donatori-di-sangue');">Share on facebook</a></li><li><a href="#" class="share-google-plus" onClick="sharePopup('https://plus.google.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Fvaccinazione-antinfluenzale-gratuita-per-i-donatori-di-sangue');">Share on google-plus</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Fvaccinazione-antinfluenzale-gratuita-per-i-donatori-di-sangue');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=donazione-di-sangue" title="donazione di sangue">donazione di sangue</a><a href="/magazine/ricerca-per-tag?tag=vaccino-antinfluenzale" title="vaccino antinfluenzale">vaccino antinfluenzale</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">Rinnovata anche quest'anno la possibilità per i donatori di sangue di vaccinarsi gratuitamente contro l'influenza. Lo scorso inverno ha permesso di ridurre le carenze di sacche</h2><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/10/12/xdonazionesangue467611962_thumb_720_480.jpg.pagespeed.ic.kWnp6hk3iz.jpg" alt="Vaccinazione antinfluenzale gratuita per i donatori di sangue" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2019/10/12/donazionesangue467611962_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Oncologia"><div itemprop="articleBody"><p>Anche quest'anno i<strong> donatori di sangue</strong> potranno <strong>vaccinarsi gratuitamente contro l'<a href="/magazine/tools-della-salute/glossario-delle-malattie/influenza" title="influenza"><strong>influenza</strong></a></strong>. Lo annunciano il Centro Nazionale Sangue e&nbsp;il Civis, il coordinamento delle associazioni, in occasione dell&rsquo;avvio ufficiale della campagna vaccinale previsto per la&nbsp; settimana del 15 ottobre.</p>
<h2>DONATORI PROTETTI DALL'INFLUENZA = MENO CARENZE</h2>
<p>Lo scorso inverno il provvedimento ha contribuito a ridurre le <strong>carenze di sangue</strong> a inizio anno, un momento solitamente critico da questo punto di vista,<a href="/magazine/articoli/cardiologia/donare-sangue-in-estate-e-ancora-piu-importante" rel="follow"> insieme al periodo estivo</a>.&nbsp;&nbsp;Nell'inverno 2017-2018, in corrispondenza del picco <a href="/magazine/tools-della-salute/glossario-delle-malattie/influenza" title="influenzale"><strong>influenzale</strong></a> le regioni hanno messo a disposizione della rete trasfusionale meno di mille sacche a settimana, con un minimo di 340 nella settimana pi&ugrave; "nera". Nella stagione 2018-2019, quando &egrave; stato offerto gratuitamente il <strong>vaccino</strong>, si vede che la disponibilit&agrave; &egrave; sempre rimasta sopra le 5.000 sacche.&nbsp;</p>
<p>&ldquo;Le carenze all&rsquo;inizio dell&rsquo;anno non sono una novit&agrave; &ndash; afferma il direttore generale del Cns Giancarlo Maria Liumbruno -. Se da una parte serve una <a href="/magazine/articoli/altre-news/la-donazione-di-sangue-regolare-salva-le-vite-caso-di-emergenza" rel="follow">migliore e puntuale <strong>programmazione della chiamata dei donatori</strong></a> per effettuare le donazioni da parte delle associazioni e federazioni del volontariato del sangue, il problema dell&rsquo;<strong>epidemia influenzale,</strong> che proprio a gennaio-febbraio raggiunge il suo picco, non pu&ograve; essere trascurato. Per questo insieme al volontariato ci siamo attivati per far inserire i donatori tra le categorie a cui viene offerta <a href="/magazine/tools-della-salute/glossario-delle-malattie/vaccinazione" title="la vaccinazione"><strong>la vaccinazione</strong></a>. Anche quest&rsquo;anno auspichiamo un&rsquo;adesione massiccia da parte dei donatori&rdquo;.</p>
<p><div class="grid-element pediatria-border widget article-widget">
<a href="/magazine/articoli/oncologia/donazione-di-sangue-ecco-perche-conviene-sempre-dire-di-si" title="Donazione di sangue: ecco perché conviene sempre dire di sì">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2018/06/11/xdonazione-di-sangue_thumb_420_280.jpg.pagespeed.ic.hG5tgaB70n.jpg" alt="Donazione di sangue: ecco perché conviene sempre dire di sì"> <h3>Donazione di sangue: ecco perché conviene sempre dire di sì</h3>
<span>13-06-2018</span>
</a>
</div>
</p>
<p>&nbsp;</p>
<h2>I DONATORI DI SANGUE IN ITALIA</h2>
<p>I<a href="/magazine/articoli/altre-news/donazione-di-sangue-litalia-tiene-ma-servono-piu-giovani" rel="follow"><strong> donatori di sangue</strong> in Italia sono 1,8 milioni</a> e la<a href="/magazine/articoli/altre-news/la-donazione-di-sangue-regolare-salva-le-vite-caso-di-emergenza" rel="follow"> loro disponibilit&agrave; &egrave; cruciale per affrontare <strong>incidenti</strong></a>, <strong>interventi chirurgici</strong> complessi, <strong><a href="/magazine/articoli/lesperto-risponde/in-che-modo-le-donazioni-di-sangue-sono-utili-ai-trapianti" rel="follow">trapianti</a></strong>, <a href="/magazine/articoli/oncologia/donazione-di-sangue-ecco-perche-conviene-sempre-dire-di-si" rel="follow">malattie del sangue</a> come <strong>leucemie</strong>, <strong>emofilia</strong>, <strong>talassemia</strong> o <strong>emoglobinopatie</strong>. Avere un apporto costante, organizzato e regolato di sangue permette di gestire con efficienza sia i bisogni dei pazienti che necessitano periodicamente di trasfusioni sia le situazioni di emergenza.&nbsp;</p>
<h2>COSA FARE</h2>
<p>I donatori devono contattare il centro trasfusionale o l'associazione di riferimento per sapere come accedere alla <a href="/magazine/tools-della-salute/glossario-delle-malattie/vaccinazione" title="vaccinazione"><strong>vaccinazione</strong></a> antinfluenzale gratuita. Le modalit&agrave; infatti varieranno da Regione a Regione.</p></div><div class="fonti">
<h5>Fonti</h5>
<div class="fonti-content">
<p><a href="https://www.centronazionalesangue.it/" target="_blank" rel="nofollow">Centro Nazionale Sangue</a></p> </div>
</div>
<div class="autore-bottom">
<img src="/uploads/thumbs/2017/06/13/xdbarusjpgpagespeedicb6byqyguvg_thumb_250_250.jpg.pagespeed.ce.4Cg870mdwo.jpg" alt="Donatella Barus"> <div class="autore-info">
<h5>Donatella Barus</h5>
<p><strong>Giornalista professionista</strong>, dirige dal 2014 il sito della Fondazione Umberto Veronesi. E&rsquo; laureata in Scienze della Comunicazione, ha un Master in comunicazione. Dal 2003 al 2010 ha lavorato alla realizzazione e redazione di Sportello cancro (Corriere della Sera e Fondazione Veronesi). Ha scritto insieme a Roberto Boffi il manuale &ldquo;Spegnila!&rdquo; (Rizzoli), dedicato a chi vuole smettere di fumare.</p>
<div class="col-1-2">
<div class="email"><a href="mailto:donatella.barus@fondazioneveronesi.it">donatella.barus@fondazioneveronesi.it</a></div>
</div>
<div class="col-1-2">
<div class="twitter"><a href="https://twitter.com/@donatellabarus" target="_blank">@donatellabarus</a></div>
</div>
</div>
</div>
</article>
<aside>
<!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element ginecologia-border">
<a href="/magazine/articoli/ginecologia/gli-italiani-in-ospedale-si-sentono-quasi-sempre-al-sicuro" title="In ospedale gli italiani si sentono quasi sempre al sicuro">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/09/18/xsicurezza-dei-pazienti_thumb_420_280.jpg.pagespeed.ic.ijTFkNWJt2.jpg" alt="In ospedale gli italiani si sentono quasi sempre al sicuro">
<h3>In ospedale gli italiani si sentono quasi sempre al sicuro</h3>
<p>Il caso di Vimercate (paziente morta per una trasfusione di sangue) rimane un'eccezione. I maggiori rischi in corsia legati alle complicanze chirurgiche e agli errori nelle diagnosi e nelle terapie</p>
<span>23-09-2019</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/vaccinazioni-per-i-neonati-pretermine-il-calendario-non-cambia" title="Vaccinazioni: per i neonati pretermine il «calendario» non cambia ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/09/17/xvaccinazioni-prematuri_thumb_420_280.jpg.pagespeed.ic.xwDkfKwYUA.jpg" alt="Vaccinazioni: per i neonati pretermine il «calendario» non cambia ">
<h3>Vaccinazioni: per i neonati pretermine il «calendario» non cambia </h3>
<p>A eccezione di alcuni casi, i prematuri dovrebbero vaccinarsi rispettando le stesse scadenze dei nati a termine. Ma i ritardi continuano a essere comuni</p>
<span>19-09-2019</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/donare-sangue-in-estate-e-ancora-piu-importante" title="Donare sangue: in estate è ancora più importante">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/07/26/xdonazione-sangue_thumb_420_280.jpg.pagespeed.ic.KMM02r6dRF.jpg" alt="Donare sangue: in estate è ancora più importante">
<h3>Donare sangue: in estate è ancora più importante</h3>
<p>Le alte temperature degli ultimi giorni hanno fatto crollare le scorte di sangue in diverse regioni. Da ospedali e associazioni l'invito a donare prima di andare in vacanza</p>
<span>26-07-2019</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/litalia-si-conferma-maglia-nera-per-la-vaccinazione-antinfluenzale" title="Maglia «nera» all'Italia per la vaccinazione antinfluenzale">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/01/08/xgettyimages-891560064_thumb_420_280.jpg.pagespeed.ic.pX19WY8fcC.jpg" alt="Maglia «nera» all&#039;Italia per la vaccinazione antinfluenzale">
<h3>Maglia «nera» all'Italia per la vaccinazione antinfluenzale</h3>
<p>L'ultima campagna vaccinale è (probabilmente) andata meglio del previsto, ma in Italia si vaccina contro l'influenza la metà degli anziani e (appena) il 15% degli operatori sanitari
</p>
<span>09-01-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/altre-news/linfluenza-e-piu-facile-se-si-prendono-i-mezzi-di-trasporto" title="L'influenza è più facile se si prendono i mezzi di trasporto">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2018/12/13/xinfluenzaemetropolitana_thumb_420_280.jpg.pagespeed.ic.CRtyT8hMPK.jpg" alt="L&#039;influenza è più facile se si prendono i mezzi di trasporto">
<h3>L'influenza è più facile se si prendono i mezzi di trasporto</h3>
<p>L'influenza viaggia sui mezzi di trasporto. Chi li utilizza per più tempo -e con più cambi di linea- ha maggiori probabilità di contrarre il virus</p>
<span>14-12-2018</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/vaccinazione-antinfluenzale-gratuita-per-i-donatori-di-sangue" title="Vaccinazione antinfluenzale gratuita per i donatori di sangue">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/10/12/xdonazionesangue467611962_thumb_420_280.jpg.pagespeed.ic.4xSU11yYzh.jpg" alt="Vaccinazione antinfluenzale gratuita per i donatori di sangue">
<h3>Vaccinazione antinfluenzale gratuita per i donatori di sangue</h3>
<p>Rinnovata anche quest'anno la possibilità per i donatori di sangue di vaccinarsi gratuitamente contro l'influenza. Lo scorso inverno ha permesso di ridurre le carenze di sacche</p>
<span>12-10-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/terapie-avanzate-sogno-o-realta" title="Terapie avanzate in oncologia: sogno o realtà?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/10/07/xcure-oncologiche_thumb_420_280.jpg.pagespeed.ic.Bd4K629G_c.jpg" alt="Terapie avanzate in oncologia: sogno o realtà?">
<h3>Terapie avanzate in oncologia: sogno o realtà?</h3>
<p>Dei traguardi e degli obbiettivi della medicina di precisione nella lotta al cancro si parlerà nel convegno «The Healthcare to Come». Appuntamento a Milano il 16 ottobre</p>
<span>11-10-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/tumore-al-seno-quali-sono-gli-stadi-e-le-terapie-per-ciascuno-di-essi" title="Tumore al seno: gli stadi e le terapie per ciascuno di essi">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/10/11/xtumore-al-seno-stadi_thumb_420_280.jpg.pagespeed.ic.BPa2LCfeXa.jpg" alt="Tumore al seno: gli stadi e le terapie per ciascuno di essi">
<h3>Tumore al seno: gli stadi e le terapie per ciascuno di essi</h3>
<p>Il tumore del seno è il tumore più frequente nella popolazione femminile e viene classificato in cinque stadi. Le differenze condizionano i tassi di sopravvivenza
</p>
<span>11-10-2019</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/disagio-mentale-in-crescita-nel-centro-sud-anche-a-causa-della-poverta" title="Disagio mentale in crescita nel Centro-Sud a causa della povertà">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/10/09/xdepressione-world-health-mental-day_thumb_420_280.jpg.pagespeed.ic.mwXK_pQnFW.jpg" alt="Disagio mentale in crescita nel Centro-Sud a causa della povertà">
<h3>Disagio mentale in crescita nel Centro-Sud a causa della povertà</h3>
<p>Donne e anziani del Centro-Sud e delle Isole sono le categorie più a rischio di ammalarsi di depressione in Italia. È la conferma che la povertà ha un impatto sulla salute</p>
<span>10-10-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/tumore-del-rene-in-italia-le-cure-sono-al-top" title="Tumore del rene: in Italia le cure sono al top">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/10/09/xtumoredelrene_thumb_420_280.jpg.pagespeed.ic.IJHM3a66np.jpg" alt="Tumore del rene: in Italia le cure sono al top">
<h3>Tumore del rene: in Italia le cure sono al top</h3>
<p>Il trattamento del tumore al rene è tra le migliori al mondo. Più 10% di sopravvivenza rispetto alla media europea. La vera sfida è nella diagnosi precoce</p>
<span>10-10-2019</span>
</a></div><div class="grid-element ginecologia-border">
<a href="/magazine/articoli/ginecologia/gravidanza-le-donne-italiane-non-mangiano-come-dovrebbero" title="Gravidanza: le donne italiane non mangiano come dovrebbero">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/10/08/xdieta-gravidanza_thumb_420_280.jpg.pagespeed.ic.mMADFl92S3.jpg" alt="Gravidanza: le donne italiane non mangiano come dovrebbero">
<h3>Gravidanza: le donne italiane non mangiano come dovrebbero</h3>
<p>Le donne troppo spesso non tengono conto del loro fabbisogno dietetico in gravidanza. Insufficiente l'apporto di frutta, verdura e pesce</p>
<span>09-10-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/e-normale-aver-avuto-un-tumore-e-temere-che-si-ripresenti" title="È normale aver avuto un tumore e temere che si ripresenti?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/10/09/xtumore-paura-recidiva_thumb_420_280.jpg.pagespeed.ic.UfjPZmHu1c.jpg" alt="È normale aver avuto un tumore e temere che si ripresenti?">
<h3>È normale aver avuto un tumore e temere che si ripresenti?</h3>
<p>Continuare ad aver paura della malattia è comune per chi ha superato il cancro. L'ansia può attenuarsi con il tempo, ma in alcuni casi occorre l’aiuto di uno specialista</p>
<span>09-10-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/il-tumore-cresce-quando-manca-lossigeno-il-legame-tra-nobel-e-ricerca-sul-cancro" title="Il tumore cresce quando manca l'ossigeno. Il legame tra Nobel e ricerca sul cancro">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/10/08/xossigenocancro_thumb_420_280.jpg.pagespeed.ic.j9fAk0GB0-.jpg" alt="Il tumore cresce quando manca l&#039;ossigeno. Il legame tra Nobel e ricerca sul cancro">
<h3>Il tumore cresce quando manca l'ossigeno. Il legame tra Nobel e ricerca sul cancro</h3>
<p>Scarse quantità di ossigeno permettono al tumore di spegnere la risposta immunitaria. Il Nobel 2019 ha posto le basi per la comprensione dei meccanismi di crescita del cancro</p>
<span>08-10-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/tumore-al-seno-e-se-la-mammografia-sbaglia" title="Tumore al seno: e se la mammografia sbaglia?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/10/08/xmammografia-tumore-al-seno_thumb_420_280.jpg.pagespeed.ic.Hr0h2vOsxy.jpg" alt="Tumore al seno: e se la mammografia sbaglia?">
<h3>Tumore al seno: e se la mammografia sbaglia?</h3>
<p>La storia di Tiziana, che scopre un tumore al seno pochi mesi dopo aver fatto la mammografia. I pregi e i limiti dell’esame di screening, i consigli degli esperti </p>
<span>08-10-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/altre-news/il-nobel-2019-alla-scoperta-di-come-le-cellule-rispondono-allossigeno" title="Il Nobel 2019 alla scoperta di come le cellule rispondono all'ossigeno">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/10/07/xnobel19_thumb_420_280.jpg.pagespeed.ic.a9fl9_Y5iR.jpg" alt="Il Nobel 2019 alla scoperta di come le cellule rispondono all&#039;ossigeno">
<h3>Il Nobel 2019 alla scoperta di come le cellule rispondono all'ossigeno</h3>
<p>Quando le concentrazioni di ossigeno cambiano, le cellule rispondono in maniera differente. Poter agire su questo meccanismo è cruciale per il trattamento delle patologie coronariche, tumorali e renali</p>
<span>07-10-2019</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/5a1e244e/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="/come-aiutarci">
<img src="/tpl/images/xbanner-large.jpg.pagespeed.ic.NIeczAv6Pu.jpg"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<div class="digital">
<a href="/digital">
<img src="/tpl/images/digital-icon.png.pagespeed.ce.oJ0mEakFLZ.png">
<h4>Digital</h4>
<p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
</a>
</div>
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" style="margin: 10px auto;">
<!--
                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" />-->
<img src="https://www.fondazioneveronesi.it/tpl/images/69x31xHONConduct729898_hr2.png.pagespeed.ic.i1FHA6l2-U.jpg" style="border:0px; width: 69px; height: 31px; margin: 10px auto;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica"/>
</a>
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                    					<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
									</a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
</body>
</html>
