<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="S2NTUFRsRncCJjQ5GwMELSc5NRgXJS5OHlsyYG1ZJBI5UQY8GR8JDQ==">
<title>Coronavirus: cosa determina l&#039;emergenza globale? | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="Cosa comporta l&#039;emergenza proclamata dall&#039;Organizzazione Mondiale della Sanità? Nulla in più, sul piano della sicurezza. Ma un&#039;azione coordinata è necessar">
<meta name="keywords" content="vaccini,polmonite,influenza,Zika,ebola,poliomielite,Mers,coronavirus">
<meta property="og:title" content="Coronavirus: cosa determina l&#039;emergenza globale? | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/altre-news/coronavirus-perche-e-scattata-lemergenza-sanitaria-globale">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Cosa comporta l&#039;emergenza proclamata dall&#039;Organizzazione Mondiale della Sanità? Nulla in più, sul piano della sicurezza. Ma un&#039;azione coordinata è necessar">
<meta property="og:image" content="/uploads/thumbs/2020/01/31/coronavirus-emergenza-sanitaria-globale_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Coronavirus: cosa determina l&#039;emergenza globale?">
<meta name="twitter:description" content="Cosa comporta l&#039;emergenza proclamata dall&#039;Organizzazione Mondiale della Sanità? Nulla in più, sul piano della sicurezza. Ma un&#039;azione coordinata è necessar">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2020/01/31/coronavirus-emergenza-sanitaria-globale_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/altre-news/coronavirus-perche-e-scattata-lemergenza-sanitaria-globale-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/altre-news/coronavirus-perche-e-scattata-lemergenza-sanitaria-globale" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.c4d2926448d4c893df9d8946dcb5d8e6.css,qv=1567591147.pagespeed.cf.1caNDy7xY_.css" rel="stylesheet">
<script src="/assets/js-compress/d5ac244047a4eca42dcbc4a8b854fe4d.js,qv=1558350766.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --> <!-- Hotjar Tracking Code for www.fondazioneveronesi.it -->
<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:416039,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">Dona ora</a>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/donazioni/dona-ora" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/altre-news" title="Altre News" itemprop="item"><span itemprop="name">Altre News</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Coronavirus: perché è scattata l'emergenza sanitaria globale</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<!-- Titolo articolo -->
<div class="block-articolo bg-generico">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">Altre News</div>
<div class="autore" itemprop="author">
Fabio Di Todaro</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Coronavirus: perché è scattata l'emergenza sanitaria globale</h1></header></div>
</div>
</div>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 31-01-2020 <meta itemprop="datePublished" content="31-01-2020">
<meta itemprop="dateModified" content="31-01-2020">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Faltre-news%2Fcoronavirus-perche-e-scattata-lemergenza-sanitaria-globale');">Share on facebook</a></li><li><a href="#" class="share-google-plus" onClick="sharePopup('https://plus.google.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Faltre-news%2Fcoronavirus-perche-e-scattata-lemergenza-sanitaria-globale');">Share on google-plus</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Faltre-news%2Fcoronavirus-perche-e-scattata-lemergenza-sanitaria-globale');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=vaccini" title="vaccini">vaccini</a><a href="/magazine/ricerca-per-tag?tag=polmonite" title="polmonite">polmonite</a><a href="/magazine/ricerca-per-tag?tag=influenza" title="influenza">influenza</a><a href="/magazine/ricerca-per-tag?tag=zika" title="Zika">Zika</a><a href="/magazine/ricerca-per-tag?tag=ebola" title="ebola">ebola</a><a href="/magazine/ricerca-per-tag?tag=poliomielite" title="poliomielite">poliomielite</a><a href="/magazine/ricerca-per-tag?tag=mers" title="Mers">Mers</a><a href="/magazine/ricerca-per-tag?tag=coronavirus" title="coronavirus">coronavirus</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">Cosa comporta l'emergenza proclamata dall'Organizzazione Mondiale della Sanità? Nulla in più, sul piano della sicurezza. Ma un'azione coordinata è necessaria per contenere l'epidemia</h2><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/31/xcoronavirus-emergenza-sanitaria-globale_thumb_720_480.jpg.pagespeed.ic.yVRitI0qJs.jpg" alt="Coronavirus: perché è scattata l&#039;emergenza sanitaria globale" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/31/coronavirus-emergenza-sanitaria-globale_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Altre News"><div itemprop="articleBody"><p>Con l'<a href="/magazine/articoli/altre-news/coronavirus-organizzazione-mondiale-della-sanita-rischio-elevato-di-trasmissione" rel="follow"><strong>emergenza sanitaria globale</strong></a> dichiarata dall'Organizzazione Mondiale della Sanit&agrave;, la gestione dell'epidemia provocata dal&nbsp;<a href="/magazine/articoli/altre-news/coronavirus-dalla-cina-linfezione-si-trasmette-da-uomo-a-uomo" rel="follow"><strong>coronavirus</strong>&nbsp;(<strong>2019-nCoV</strong>)</a>&nbsp;ha raggiunto il massimo livello di guardia. La decisione della pi&ugrave; alta autorit&agrave; sanitaria mondiale - seguita un paio d'ore dopo dalla notizia dei primi due contagi registrati in <strong>Italia</strong> - &egrave; stata obbligata.&nbsp;&laquo;L'evoluzione si &egrave; resa necessaria alla luce della diffusione di casi al di fuori della Cina&raquo;, &egrave; quanto affermato nelle ultime ore da <strong>Cristiana Salvi</strong>, responsabile delle relazioni esterne emergenze sanitarie dell'ufficio europeo dell'Organizzazione Mondiale della Sanit&agrave;. In un giorno, dunque, non &egrave; che sia cambiata la <strong>dimensione</strong> dell'epidemia. &laquo;Ma in questo modo possiamo rispondere diversamente, dando delle indicazioni che tutti i Paesi membri sono tenuti a rispettare&raquo;.&nbsp;</p>
<p><a href="/magazine/articoli/oncologia/quanto-il-tumore-e-provocato-da-uninfezione" rel="follow"><strong><br/>Nei bambini il vaccino antinfluenzale dimezza i ricoveri ospedalieri<br/><br/></strong></a></p>
<h2>EMERGENZA SANITARIA: UNA SCELTA QUASI OBBLIGATA</h2>
<p>L'innalzamento del livello di&nbsp;<strong>allerta</strong>&nbsp;- approdo non scontato, alla luce di un approccio inizialmente pi&ugrave; prudente da parte dell'agenzia sanitaria delle Nazioni Unite - si &egrave; reso necessario alla luce della diffusione del virus al di fuori dei <strong>confini della Cina</strong>: con 18 Paesi coinvolti, quasi cento i casi accertati. Di fronte a un simile scenario, che presenta le caratteristiche di &laquo;un <strong>evento straordinario</strong>&raquo; che minaccia di rappresentare &laquo;un<strong> rischio per la salute pubblica </strong>degli altri Stati attraverso la diffusione internazionale del contagio&raquo; e che richiede &laquo;una risposta coordinata a livello internazionale&raquo;, l'emergenza sanitaria globale era l'unica soluzione possibile. La <strong>gravit&agrave;</strong> del problema, assieme al suo manifestarsi in <strong>maniera inattesa</strong> e <strong>improvvisa</strong>, ha richiesto un'azione internazionale immediata. La misura, valida per tutti i 193 Paesi aderenti all'Organizzazione Mondiale della Sanit&agrave;, &egrave; stata potenziata in Italia con lo<strong> stop ai voli</strong> da e per la Cina e con la dichiarazione dello <strong>stato di emergenza</strong>. Al di l&agrave; dei casi registrati a Roma, si tratta di scelte precauzionali&nbsp;&laquo;uniche nel panorama internazionale&raquo;, come affermato dal ministro della Salute<strong> Roberto Speranza</strong>.</p>
<h2 style="text-align: center;">COME DIFENDERSI DALL'INFLUENZA?&nbsp;</h2>
<p><div class="video-wrapper">
<iframe src="https://www.youtube.com/embed/PBphjtlLlxQ" width="560" height="315" frameborder="0"></iframe></div>
</p>
<h2>EMERGENZA SANITARIA GLOBALE: I PRECEDENTI</h2>
<p>La <strong>responsabilit&agrave;</strong> di stabilire se un evento rientri o meno in questa categoria spetta al direttore generale dell'Organizzazione Mondiale della Sanit&agrave; che pu&ograve; per&ograve; assumerla soltanto dopo aver convocato un <strong>comitato di emergenza del Regolamento sanitario internazionale</strong>.&nbsp;&Egrave; da questo consesso che viene presa una decisione che - &egrave; bene dirlo - &egrave; comunque temporanea e pu&ograve; essere revocata a fronte di un ridimensionamento dell'epidemia. L'emergenza sanitaria globale prevede lo sviluppo di <strong>misure sanitarie</strong>&nbsp;- tutte quelle possibili per <strong>contenere i contagi</strong>, la <strong>condivisione delle informazioni</strong> tra gli Stati,&nbsp;l'assoluta <strong>trasparenza</strong> nella comunicazione pubblica, l'impegno nella <strong>ricerca</strong>&nbsp;- che devono essere implementate a partire dallo Stato in cui &egrave; esplosa l'emergenza per arrivare a tutti gli altri in cui si &egrave; diffusa. L'obbiettivo di un simile provvedimento &egrave; quello di prevenire - o quanto meno contenere - la <strong>diffusione</strong> internazionale del virus. Seppur rara, la misura &egrave; stata adottata gi&agrave; altre cinque volte dall'Organizzazione Mondiale della Sanit&agrave;: per la pandemia di <strong>H1N1</strong> (2009), per la <a href="/magazine/articoli/altre-news/poliomielite-il-vaccino-combinato-e-piu-efficace" rel="follow"><strong>polio</strong></a>&nbsp;(2014), per le due epidemie di <a href="/magazine/articoli/altre-news/ebola-lemergenza-e-senza-confini" rel="follow"><strong>ebola</strong> </a>(2014 e 2019) e per quella provocata dal virus <a href="/magazine/articoli/ginecologia/zika-lorganizzazione-mondiale-della-sanita-lancia-lallarme" rel="follow"><strong>Zika</strong></a> (2016). La stessa misura non fu invece adottata nel 2013, in occasione della diffusione di un altro coronavirus, responsabile della&nbsp;<a href="/magazine/articoli/altre-news/arrivo-mers-il-virus-che-sta-contagiando-leuropa" rel="follow"><strong>Mers</strong></a>.&nbsp;</p>
<p><br/><strong><a href="/magazine/articoli/pediatria/vaccino-contro-lebola-via-libera-dallorganizzazione-mondiale-della-sanita" rel="follow">Ebola: vaccino, via libera dall'Organizzazione Mondiale della Sanit&agrave;&nbsp;</a></strong><br/><br/></p>
<h2>COME EVOLVE L'EPIDEMIA</h2>
<p>Nella pratica dei comuni cittadini, cosa cambia alla luce di questa misura adottata dall'Organizzazione Mondiale della Sanit&agrave;?&nbsp;&laquo;Nulla, sul piano della <strong>sicurezza</strong>: questo perch&eacute; fin da&nbsp;subito&nbsp;abbiamo messo in campo le&nbsp;misure pi&ugrave; rigorose &egrave; cos&igrave;&nbsp;continueremo a fare&raquo;, ha chiarito sui principali media&nbsp;<strong>Silvio Brusaferro</strong>, presidente dell'Istituto Superiore di Sanit&agrave;. I protocolli non muteranno nemmeno alla luce dei primi casi di contagio registrati in Italia. L&rsquo;Agenzia&nbsp;europea per il controllo delle&nbsp;malattie infettive (Ecdc) definisce ancora basso il livello di rischio nel Vecchio Continente, dove non&nbsp;ci sono <strong>focolai attivi</strong>, ma singoli <strong>casi&nbsp;sporadici</strong>. Adesso, sulla base dei provvedimenti adottati, &laquo;non &egrave; da escludere una riduzione dei casi in Cina, dove ci sono 18 citt&agrave; completamente isolate e 40 milioni di persone in quarantena&raquo;, &egrave; il pensiero di <strong>Francesco Menichetti</strong>, direttore della clinica di malattie infettive dell'azienda ospedaliero-universitaria di Pisa. &laquo;Da parte nostra, dobbiamo lavorare per limitare i casi di importazione ed evitare quelli secondari, tracciando nel dettaglio tutti i controlli&raquo;.</p>
<p><br/><a href="/magazine/articoli/altre-news/linfluenza-e-piu-facile-se-si-prendono-i-mezzi-di-trasporto" rel="follow"><strong>L'influenza &egrave; pi&ugrave; facile se si prendono i mezzi di trasporto</strong></a></p>
<h2><br/><div class="grid-element neuroscienze-border widget blog-widget"><a href="/magazine/i-blog-della-fondazione/un-cervello-fuga/ecco-come-nasce-un-farmaco">
<!-- BLOG -->
<img src="https://www.fondazioneveronesi.it/uploads/2016/12/12/xmannara.jpg.pagespeed.ic.KzT1Xq-U90.jpg" alt="Il Blog di Francesco Mannara"> <h3>Il Blog di Francesco Mannara</h3>
<h4>di Francesco Mannara</h4>
<p>Ecco come nasce un farmaco</p>
<span>12-05-2015</span>
</a></div>COSA SAPPIAMO DI QUESTO CORONAVIRUS?</h2>
<p>Di questo virus si sa che ha un'alta <strong>velocit&agrave; di diffusione&nbsp;</strong>e che pu&ograve; infettare una persona senza provocare <strong>sintomi</strong> (aspetto che preoccupa, vista comunque la capacit&agrave; di contagio). L'epidemia &egrave; partita da <strong>Wuhan</strong>, ma in pochi giorni ha colonizzato altre province cinesi. Tutto ci&ograve; &egrave; accaduto all'inizio,&nbsp;quando ancora non erano stati imposti limiti alla libert&agrave; di movimento. E sono questi <strong>focolai secondari</strong> che ora stanno irrobustendo il numero dei contagi. Quanto ai pazienti, le prime osservazioni confermano che i <strong>bambini</strong> sono stati finora pressoch&eacute; risparmiati dall'infezione e dalle sue complicanze. Il coronavirus sta colpendo soprattutto <strong>adulti</strong> e <strong>anziani</strong>. E, cos&igrave; come accade per l'<a href="/magazine/articoli/altre-news/anziani-influenza-polmonite-e-fuoco-di-santantonio-prevenibili-con-i-vaccini" rel="follow"><strong>influenza</strong></a>, tanto pi&ugrave; precarie sono le condizioni di salute di partenza dei pazienti, tanto (potenzialmente) pi&ugrave; gravi rischiano di essere le conseguenze del contagio.&nbsp;Si discute ancora&nbsp;sul <strong>tasso di mortalit&agrave;</strong>, che al momento viene individuato pi&ugrave; o meno attorno al 3 per cento degli infetti. Mentre &egrave; pressoch&eacute; certo che il coronavirus 2019-nCoV riesca a <strong>diffondersi</strong> pi&ugrave; rapidamente rispetto a quello della Sars. Quanto a un possibile vaccino, &laquo;servir&agrave; almeno un anno per completare la sperimentazione&raquo;, aggiunge Menichetti.&nbsp;</p>
<p>&nbsp;</p>
<p><div class="grid-element widget w-banner-large">
<a href="/donazioni/dona-ora" target=""><img id="Large-Dona ora-1" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2016/12/20/xbanner_l.png.pagespeed.ic.0uaO9TAf8t.png" alt=""></a>
</div>
</p></div><div class="fonti">
<h5>Fonti</h5>
<div class="fonti-content">
<p><a href="https://www.who.int/news-room/detail/30-01-2020-statement-on-the-second-meeting-of-the-international-health-regulations-(2005)-emergency-committee-regarding-the-outbreak-of-novel-coronavirus-(2019-ncov)" target="_blank" rel="nofollow"><strong>WHO declares the new coronavirus outbreak a Public Health Emergency of International Concern, <em>Organizzazione Mondiale della Sanit&agrave;</em></strong></a></p>
<p><a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2001316?query=featured_home" target="_blank" rel="nofollow"><strong><span class="title_default">Early Transmission Dynamics in Wuhan, China, of Novel Coronavirus&ndash;Infected Pneumonia, <em>New England Journal of Medicine</em></span></strong></a></p>
<p><a href="https://www.nejm.org/doi/full/10.1056/NEJMc2001272?query=featured_home" target="_blank" rel="nofollow"><strong>Importation and Human-to-Human Transmission of a Novel Coronavirus in Vietnam, <em>New England Journal of Medicine</em></strong></a></p>
<p><a href="https://www.nejm.org/doi/full/10.1056/NEJMp2000929?query=featured_home" target="_blank" rel="nofollow"><strong><span class="title_default">A Novel Coronavirus Emerging in China - Key Questions for Impact Assessment, <em>New England Journal of Medicine</em></span></strong></a></p>
<p><a href="https://www.ecdc.europa.eu/en/news-events/ecdc-statement-following-reported-confirmed-case-2019-ncov-germany" target="_blank" rel="nofollow"><strong>ECDC statement following reported confirmed case of 2019-nCoV in Germany, <em>European Centre for Disease Prevention and Control (Ecdc)</em></strong></a></p> </div>
</div>
<div class="autore-bottom">
<img src="/uploads/thumbs/2019/07/29/xwhatsapp-image-2019-07-29-at-180433_thumb_250_250.jpeg.pagespeed.ic.GgUMcAVWjD.jpg" alt="Fabio Di Todaro"> <div class="autore-info">
<h5>Fabio Di Todaro</h5>
<p>Giornalista professionista, lavora come <strong>redattore</strong> per la Fondazione Umberto Veronesi dal 2013. Laureato all&rsquo;Universit&agrave; Statale di Milano in <strong>scienze biologiche</strong>, con indirizzo <strong>biologia della nutrizione</strong>, &egrave; in possesso di un master in giornalismo a stampa, radiotelevisivo e multimediale (Universit&agrave; Cattolica). Messe alle spalle alcune esperienze radiotelevisive, attualmente collabora anche con diverse testate nazionali ed &egrave; membro dell'<strong>Unione Giornalisti Italiani Scientifici (Ugis)</strong>.</p>
<div class="col-1-2">
<div class="email"><a href="mailto:fabio.ditodaro@fondazioneveronesi.it">fabio.ditodaro@fondazioneveronesi.it</a></div>
</div>
<div class="col-1-2">
<div class="twitter"><a href="https://twitter.com/@fabioditodaro" target="_blank">@fabioditodaro</a></div>
</div>
</div>
</div>
</article>
<aside>
<div class="aside-widget"><!-- GLOSSARIO -->
<div class="grid-glossario">
<img src="/tpl/images/xallglossari-icon.png.pagespeed.ic.a7X4fAzJdK.png" alt=""> <h3>Glossari</h3>
<div class="scheda">
<h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/influenza" title="Influenza">Influenza</a></h4><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/pertosse" title="Pertosse">Pertosse</a></h4>
</div>
</div>
</div><!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element generico-border">
<a href="/magazine/articoli/altre-news/coronavirus-organizzazione-mondiale-della-sanita-rischio-elevato-di-trasmissione" title="Coronavirus, dichiarata l'emergenza sanitaria globale">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/28/xcoronavirus_thumb_420_280.jpg.pagespeed.ic.T_VSxbLWzC.jpg" alt="Coronavirus, dichiarata l&#039;emergenza sanitaria globale">
<h3>Coronavirus, dichiarata l'emergenza sanitaria globale</h3>
<p>Aggiornato l'alert dell'Organizzazione Mondiale della Sanità per l'epidemia causata dal coronavirus a partire dalla Cina. Primi due casi anche in Italia. I consigli per prevenire il contagio</p>
<span>28-01-2020</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/nei-bambini-il-vaccino-antinfluenzale-dimezza-i-ricoveri-ospedalieri" title="Nei bambini il vaccino antinfluenzale dimezza i ricoveri ospedalieri">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/22/xvaccinoinfluenzabambini_thumb_420_280.jpg.pagespeed.ic.uPm1n7rRDz.jpg" alt="Nei bambini il vaccino antinfluenzale dimezza i ricoveri ospedalieri">
<h3>Nei bambini il vaccino antinfluenzale dimezza i ricoveri ospedalieri</h3>
<p>Nei bambini vaccinati per l'influenza il rischio di ricovero in ospedale per le complicanze della malattia si riduce del 54%. Il vaccino è ancora più efficace se somministrato in due dosi</p>
<span>23-01-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/altre-news/coronavirus-dalla-cina-linfezione-si-trasmette-da-uomo-a-uomo" title="Coronavirus dalla Cina: l'infezione si trasmette da uomo a uomo">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/21/x2019-ncov_thumb_420_280.jpg.pagespeed.ic.oQ0-KzBriB.jpg" alt="Coronavirus dalla Cina: l&#039;infezione si trasmette da uomo a uomo">
<h3>Coronavirus dalla Cina: l'infezione si trasmette da uomo a uomo</h3>
<p>E' un nuovo virus e si tramette da persona a persona. Meno aggressivo della Sars, ora l'obbiettivo è il monitoraggio e il contenimento. Tutto quello che c'è da sapere sul 2019-nCoV</p>
<span>21-01-2020</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/polveri-sottili-freddo-e-influenza-cosi-il-cuore-rischia-di-finire-ko" title="Polveri sottili, freddo e influenza: così il cuore rischia di finire ko">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/10/xinquinamento-smog-cuore_thumb_420_280.jpg.pagespeed.ic.HyMwLd3CyM.jpg" alt="Polveri sottili, freddo e influenza: così il cuore rischia di finire ko">
<h3>Polveri sottili, freddo e influenza: così il cuore rischia di finire ko</h3>
<p>Durante l'inverno, il picco di polveri sottili e l'epidemia di influenza rappresentano un'insidia per il muscolo cardiaco. I tre fattori di rischio presenti da diversi giorni in molte città del Nord Italia</p>
<span>14-01-2020</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/influenza-in-anticipo-gia-colpiti-quasi-800mila-italiani" title="Influenza in anticipo: già colpiti quasi 800mila italiani ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/04/xinfluenza-stagione-italia_thumb_420_280.jpg.pagespeed.ic.TtwE5QIWDP.jpg" alt="Influenza in anticipo: già colpiti quasi 800mila italiani ">
<h3>Influenza in anticipo: già colpiti quasi 800mila italiani </h3>
<p>I numeri della stagione influenzale 2019-2020 dovrebbero però essere inferiori rispetto a quelli dello scorso anno. Vaccinazione: la fiducia cresce a piccoli passi</p>
<span>04-12-2019</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element generico-border">
<a href="/magazine/articoli/altre-news/coronavirus-perche-e-scattata-lemergenza-sanitaria-globale" title="Coronavirus: perché è scattata l'emergenza sanitaria globale">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/31/xcoronavirus-emergenza-sanitaria-globale_thumb_420_280.jpg.pagespeed.ic.LmvR4QyAxs.jpg" alt="Coronavirus: perché è scattata l&#039;emergenza sanitaria globale">
<h3>Coronavirus: perché è scattata l'emergenza sanitaria globale</h3>
<p>Cosa comporta l'emergenza proclamata dall'Organizzazione Mondiale della Sanità? Nulla in più, sul piano della sicurezza. Ma un'azione coordinata è necessaria per contenere l'epidemia</p>
<span>31-01-2020</span>
</a></div><div class="grid-element fumo-border">
<a href="/magazine/articoli/fumo/cosi-i-polmoni-si-rigenerano-dopo-aver-smesso-di-fumare" title="Così i polmoni si «rigenerano» dopo aver smesso di fumare">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/30/xfumo-danno-polmoni_thumb_420_280.jpg.pagespeed.ic.T9Q7mkzFI2.jpg" alt="Così i polmoni si «rigenerano» dopo aver smesso di fumare">
<h3>Così i polmoni si «rigenerano» dopo aver smesso di fumare</h3>
<p>Se si smette di fumare, le cellule sane dell'epitelio bronchiale sarebbero in grado di «neutralizzare» alcune mutazioni alla base del tumore del polmone
</p>
<span>31-01-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/quanto-il-tumore-e-provocato-da-uninfezione" title="Quando il tumore è provocato da un'infezione">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/17/xvirus-tumori_1_thumb_420_280.jpg.pagespeed.ic._98az5gG0J.jpg" alt="Quando il tumore è provocato da un&#039;infezione">
<h3>Quando il tumore è provocato da un'infezione</h3>
<p>Più di 2 milioni di casi di tumori ogni anno sono dovuti a infezioni. In cima alla lista quelli dello stomaco, a seguire quelli del collo dell'utero e del fegato</p>
<span>30-01-2020</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/dieta-cosa-rende-gli-abitanti-di-okinawa-cosi-longevi" title="Dieta: cosa rende gli abitanti di Okinawa così longevi?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/30/xdieta-okinawa-longevita_thumb_420_280.jpg.pagespeed.ic.MPlhfuf-HG.jpg" alt="Dieta: cosa rende gli abitanti di Okinawa così longevi?">
<h3>Dieta: cosa rende gli abitanti di Okinawa così longevi?</h3>
<p>L'isola di Okinawa rientra nella cosiddetta «Blue Zone», aree in cui la speranza di vita è notevolmente più alta rispetto alla media mondiale. Ecco perché
</p>
<span>30-01-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/il-legame-tra-autofagia-e-mesotelioma-pleurico-maligno" title="Il legame tra autofagia e mesotelioma pleurico maligno">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/28/xpatergnani_thumb_420_280.jpg.pagespeed.ic.L5q8sCaTIx.jpg" alt="Il legame tra autofagia e mesotelioma pleurico maligno">
<h3>Il legame tra autofagia e mesotelioma pleurico maligno</h3>
<p>Il mesotelioma pleurico maligno è un tumore raro, a lento sviluppo, ma aggressivo. Il legame con l’autofagia potrebbe aiutarci a combatterla più efficacemente: il progetto di Simone Patergnani</p>
<span>28-01-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/tumore-al-seno-test-brca-quando-e-possibile-effettuarlo-gratuitamente" title="Tumore al seno: test Brca, quando si può effettuare gratuitamente?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/20/xtest-genetico-tumore-al-seno_thumb_420_280.jpg.pagespeed.ic.BYHHP7Mns1.jpg" alt="Tumore al seno: test Brca, quando si può effettuare gratuitamente?">
<h3>Tumore al seno: test Brca, quando si può effettuare gratuitamente?</h3>
<p>Il test genetico è offerto soltanto quando la donna colpita da un tumore al seno ha meno di 50 anni o una significativa storia familiare alle spalle</p>
<span>28-01-2020</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/dieta-sana-tanto-sport-e-niente-fumo-i-segreti-per-vivere-piu-a-lungo" title="Dieta sana, tanto sport e niente fumo: i segreti per vivere più a lungo">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/20/xsport-50-anni-longevita_thumb_420_280.jpg.pagespeed.ic.nGQJhxdKDP.jpg" alt="Dieta sana, tanto sport e niente fumo: i segreti per vivere più a lungo">
<h3>Dieta sana, tanto sport e niente fumo: i segreti per vivere più a lungo</h3>
<p>Una ricerca dimostra che chi mangia correttamente, si muove almeno 30 minuti al giorno e non fuma vive più a lungo senza soffrire di malattie croniche come cancro o diabete
</p>
<span>27-01-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/osteopatia-le-manipolazioni-al-collo-possono-provocare-lictus-cerebrale" title="Osteopatia: le manipolazioni al collo possono provocare l'ictus cerebrale?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/24/xosteopatia-ictus-cerebrale_thumb_420_280.jpg.pagespeed.ic.3k86caggsH.jpg" alt="Osteopatia: le manipolazioni al collo possono provocare l&#039;ictus cerebrale?">
<h3>Osteopatia: le manipolazioni al collo possono provocare l'ictus cerebrale?</h3>
<p>Manipolazioni troppo «energiche», al pari dei colpi di frusta, possono (seppur di rado) causare una dissezione carotidea, come quella da cui ha avuto origine l'ictus che ha colpito Andrea Vianello</p>
<span>27-01-2020</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/etichette-alimentari-intelligenti-per-rimanere-in-salute" title="Etichette alimentari intelligenti per rimanere in salute">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/23/xetichettealimentare_thumb_420_280.jpg.pagespeed.ic.40N096Yorf.jpg" alt="Etichette alimentari intelligenti per rimanere in salute">
<h3>Etichette alimentari intelligenti per rimanere in salute</h3>
<p>Indicare sui cibi lo sforzo necessario per smaltirli può aiutare a ridurre il consumo calorico. I risultati di uno studio britannico sulle etichette alimentari</p>
<span>24-01-2020</span>
</a></div><div class="grid-element ginecologia-border">
<a href="/magazine/articoli/ginecologia/resistenza-agli-antibiotici-la-ricerca-e-in-ritardo" title="Resistenza agli antibiotici: la ricerca è in ritardo">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/23/xantibiotici_thumb_420_280.jpg.pagespeed.ic.M-j3IGjWCp.jpg" alt="Resistenza agli antibiotici: la ricerca è in ritardo">
<h3>Resistenza agli antibiotici: la ricerca è in ritardo</h3>
<p>La minaccia dei super-patogeni cresce, c'è urgente bisogno di nuovi antibiotici. Ma Big Pharma arretra e la ricerca non sta al passo. L'analisi dell'OMS e le strategie contro la farmaco-resistenza</p>
<span>24-01-2020</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/5a1e244e/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png" alt="Torna a inizio pagina"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="https://goldforkids.fondazioneveronesi.it/?utm_source=sito%20fuv&utm_medium=banner&utm_campaign=Appello%20Natale" target="_blank">
<img src="/tpl/images/banner-large.jpg.pagespeed.ce.pcNo3JbyzE.jpg" alt="Sostieni anche tu la ricerca sui tumori pediatrici"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<!--
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" style="margin: 10px auto;">
<!--
                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" />-->
<img src="https://www.fondazioneveronesi.it/tpl/images/69x31xHONConduct729898_hr2.png.pagespeed.ic.i1FHA6l2-U.jpg" style="border:0px; width: 69px; height: 31px; margin: 10px auto;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica"/>
</a>
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                    					<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
									</a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
</body>
</html>
