<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="Y1d3dHVfd2EQFDsGJQA9OSAgElkBBUASOgBFAD45GyMoIjgrGRhDMA==">
<title>Lo sviluppo dei bambini al tempo del touchscreen | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="Uno studio inglese svela che i bambini che trascorrono troppo tempo di fronte agli schermi di smartphone e tablet faticano a mantenere la concentrazione">
<meta name="keywords" content="bambini touchscreen distrazione">
<meta property="og:title" content="Lo sviluppo dei bambini al tempo del touchscreen | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/pediatria/multitasking-o-distratti-lo-sviluppo-dei-bambini-al-tempo-del-touchscreen">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Uno studio inglese svela che i bambini che trascorrono troppo tempo di fronte agli schermi di smartphone e tablet faticano a mantenere la concentrazione">
<meta property="og:image" content="/uploads/thumbs/2021/02/23/bambini-touchscreen-multitasking_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Lo sviluppo dei bambini al tempo del touchscreen">
<meta name="twitter:description" content="Uno studio inglese svela che i bambini che trascorrono troppo tempo di fronte agli schermi di smartphone e tablet faticano a mantenere la concentrazione">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2021/02/23/bambini-touchscreen-multitasking_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/pediatria/multitasking-o-distratti-lo-sviluppo-dei-bambini-al-tempo-del-touchscreen-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/pediatria/multitasking-o-distratti-lo-sviluppo-dei-bambini-al-tempo-del-touchscreen" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.e300346060dbb170d388f86fd9ef241d.css,qv=1613476277.pagespeed.cf.ji0PBZaCpj.css" rel="stylesheet">
<script src="/assets/js-compress/76595ff8e9c5002940f1964f74642449.js,qv=1595431783.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link active" data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<div class="cta">
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA <img src="/tpl/images/xico-fuvcuore.png.pagespeed.ic.62q0Y918qy.png" srcset="/tpl/images/xico-fuvcuore.png.pagespeed.ic.62q0Y918qy.png 1x, /tpl/images/xico-fuvcuore,402x.png.pagespeed.ic.318sGW00mA.png 2x"></a>
</div>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link active" data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/pediatria" title="Pediatria" itemprop="item"><span itemprop="name">Pediatria</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Multitasking o distratti? Lo sviluppo dei bambini e il touchscreen</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="bottom-banner">
<section class="section-banner-donaora" style="display: block;">
<div class="wrapper-full">
<div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/xico-close-w.png.pagespeed.ic.dEjRelUWCr.png" alt="Chiudi"></a></div>
<div class="banner-testo">
<p>Medici e scienziati lavorano ogni giorno per nuove terapie e cure</p>
<a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="pediatria">Dona ora</a>
</div>
<div class="banner-immagine">
<a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="pediatria"><img src="/tpl/images/xb-banner-ricerca-prof.jpg.pagespeed.ic.HKeF7yjJbn.jpg" alt="Medici e scienziati lavorano ogni giorno per nuove terapie e cure"></a>
</div>
</div>
</section>
</div>
<script>var doc=$(document).height();$("#bottom-banner").hide();$(window).scroll(function(){if($(window).scrollTop()>doc){$("#bottom-banner").fadeIn("slow");}else{$("#bottom-banner").fadeOut("fast");}});</script>
<!-- Titolo articolo -->
<div class="block-articolo bg-pediatria">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">Pediatria</div>
<div class="autore" itemprop="author">
Fabio Di Todaro</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Multitasking o distratti? Lo sviluppo dei bambini e il touchscreen</h1></header></div>
</div>
</div>
<div class="cookie-form">
<section>
<div class="wrapper">
<div class="close-cookie-form">
<img src="/tpl/images/close.png.pagespeed.ce.8fIZU2fOMx.png" alt="chiudi" id="TM-chiusura">
</div>
<div class="content cookie-form-header">
<p>Registrati e scarica il quaderno</p>
<h3>Vaccini e vaccinazioni. Perché sì. Le risposte della scienza</h3>
<button class="btn btn-primary toggle-btn">Scarica</button>
</div>
</div>
</section>
<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="1000">
<form id="form_registration" class="form_class" name="form_registration" action="/magazine/articoli/pediatria/multitasking-o-distratti-lo-sviluppo-dei-bambini-al-tempo-del-touchscreen" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="Y1d3dHVfd2EQFDsGJQA9OSAgElkBBUASOgBFAD45GyMoIjgrGRhDMA=="><input type="hidden" name="tipo_user" value="user_default"><input type="hidden" name="campaign" value="downloadheader">
<section class="form-utente"><!-- registrazione -->
<div class="wrapper">
<div class="content new-login">
<div class="registrati-container">
<div class="register">
<div class="form-riga">
<div class="mid-block">
<div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">
<div class="help-block"></div>
</div>
</div>
</div><!-- fine riga -->
</div>
</div>
</div>
<div class="clearfix"></div>
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<section class="form-utente"><!-- Privacy -->
<div class="wrapper">
<div class="content new-login privacy-container">
<div class="registrati-container">
<div class="form-riga">
<div class="form-group field-fuvuser-privacy required">
<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>
<div class="help-block"></div>
</div>
</div>
</div><!-- fine registrati-container -->
<button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">Scarica</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
</div>
</div><!-- new-login -->
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<script>$(document).ready(function(){$("#form_registration").submit(function(){$("#button-registrati").hide();$("#img-loading").show();});$('#birth_date').mask('00-00-0000');});</script>
<script>$("#extendedvolontario-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#volontario-options").show('fast');}else{$("#volontario-options").hide('fast');}}).change();</script>
<script>$("#extendedazienda-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#azienda-options").show('fast');}else{$("#azienda-options").hide('fast');}}).change();</script>
<script>$("#extendedinsegnante-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#dati-insegnante").fadeIn('fast');$("#dati-scuola").fadeIn('fast');}else{$("#dati-insegnante").fadeOut('fast');$("#dati-scuola").fadeOut('fast');}}).change();</script>
</form>
</div>
</div>
<script>$(".toggle-btn").click(function(){$(".cookie-form").addClass("show");$(this).addClass('hidden')
return false;});$(".close-cookie-form").click(function(){$(".cookie-form").removeClass("show");$(".cookie-form").addClass("hidden");return false;});</script>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 01-03-2021 <meta itemprop="datePublished" content="01-03-2021">
<meta itemprop="dateModified" content="01-03-2021">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fpediatria%2Fmultitasking-o-distratti-lo-sviluppo-dei-bambini-al-tempo-del-touchscreen');">Share on facebook</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fpediatria%2Fmultitasking-o-distratti-lo-sviluppo-dei-bambini-al-tempo-del-touchscreen');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=deficit-cognitivi" title="deficit cognitivi">deficit cognitivi</a><a href="/magazine/ricerca-per-tag?tag=bambini" title="bambini">bambini</a><a href="/magazine/ricerca-per-tag?tag=sonno" title="sonno">sonno</a><a href="/magazine/ricerca-per-tag?tag=smartphone" title="smartphone">smartphone</a><a href="/magazine/ricerca-per-tag?tag=tablet" title="tablet">tablet</a><a href="/magazine/ricerca-per-tag?tag=attenzione" title="attenzione">attenzione</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">Uno studio inglese: i bambini che trascorrono troppo tempo davanti agli schermi di smartphone e tablet mantengono meno la concentrazione</h2><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/02/23/xbambini-touchscreen-multitasking_thumb_720_480.jpg.pagespeed.ic.t89imxlU4G.jpg" alt="Multitasking o distratti? Lo sviluppo dei bambini e il touchscreen" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2021/02/23/bambini-touchscreen-multitasking_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Pediatria"><div itemprop="articleBody"><p>L'ultimo anno, coinciso con l'inizio della <a href="/magazine/speciali/speciale-coronavirus" rel="follow"><strong>pandemia da Covid-19</strong></a>, ha segnato l'avvento della <a href="/didattica-a-distanza" rel="follow"><strong>didattica a distanza</strong></a>. Su nove mesi, escludendo l'estate, bambini e adolescenti hanno seguito le lezioni molto pi&ugrave; spesso da casa che in classe. Una soluzione estrema che ha rappresentato anche un'opportunit&agrave;, a fronte della scelta spesso forzata di dover <a href="/magazine/articoli/pediatria/il-covid-19-ha-ampliato-le-disuguaglianze-anche-nei-bambini" rel="follow"><strong>chiudere le scuole</strong></a>. Ma che, oltre alle possibili <a href="/magazine/articoli/pediatria/covid-19-lisolamento-raccontato-da-bambini-e-adolescenti" rel="follow"><strong>ricadute sociali</strong></a>, ha comportato anche la necessit&agrave; di trascorrere gran parte delle giornate di fronte a uno <a href="/magazine/articoli/alimentazione/televisione-e-bambini-due-ore-al-giorno-bastano" rel="follow"><strong>schermo</strong></a>. Un comportamento comunque da non incentivare e che - prima dello scoppio della pandemia - faceva registrare <a href="/magazine/articoli/pediatria/in-piedi-e-quasi-senza-schermo-il-giusto-mix-per-la-salute-dei-bambini" rel="follow"><strong>posizioni critiche da parte degli esperti</strong></a>. Quale impatto pu&ograve; avere sui pi&ugrave; piccoli l'abitudine a trascorrere ore e ore davanti a tablet e smartphone?&nbsp;</p>
<h2 style="text-align: center;">L'USO DI PC, SMARTPHONE E TABLET <br/>PU&Ograve; CREARE UN DANNO ALLA VISTA?&nbsp;</h2>
<p><div class="video-wrapper">
<iframe src="https://www.youtube.com/embed/KQyaanlcdUY" width="560" height="315" frameborder="0"></iframe></div>
</p>
<h2>SCHERMI: QUALE EFFETTO SULL'ATTENZIONE DEI BAMBINI?</h2>
<p>Su questo aspetto si &egrave; concentrato un gruppo di ricercatori inglesi, autore di uno studio pubblicato sulla rivista <strong><em>Scientific Reports</em></strong>. Nessuna relazione con la pandemia, nel loro studio. Ma andando a misurare l'andamento dell'<strong>attenzione&nbsp;</strong>in un gruppo di 40 bambini, gli esperti sono giunti a dei risultati significativi. A maggior ragione in un periodo senza precedenti per quel che riguarda il ricorso al <strong>virtuale</strong>. E, di conseguenza, agli schermi di pc, tablet e smartphone. I ricercatori del Centro per lo sviluppo cerebrale e cognitivo della Birkbeck-Universit&agrave; di Londra sono partiti dall'<strong>anno di et&agrave;</strong>, un momento che per molti bambini rappresenta la prima occasione di contatto con i dispositivi tecnologici. Ma anche una fase cruciale della vita per lo sviluppo dell'<strong>attenzione</strong>. All'inizio dello studio, cos&igrave; come al raggiungimento dei <strong>18 (un anno e mezzo)</strong> e dei <strong>42 mesi (tre anni e mezzo)</strong>, i ricercatori li hanno posti di fronte a uno schermo per vedere la loro reazione alla comparsa di diversi oggetti. Risultato? Coloro che passano pi&ugrave; tempo di fronte a uno schermo (cosiddetti&nbsp;<strong>&laquo;high users&raquo;</strong>, riconosciuti come i bambini di un anno intrattenuti con smartphone e tablet per dieci minuti al giorno o pi&ugrave;), sono risultati pi&ugrave; veloci nel riconoscerli, ma anche pi&ugrave; propensi a distrarsi in presenza di uno stimolo esterno.&nbsp;</p>
<p><br/><a href="/magazine/articoli/pediatria/smartphone-e-adolescenti-come-evitare-che-labitudine-diventi-dipendenza" rel="follow"><strong>Smartphone e adolescenti: come evitare la dipendenza?</strong></a><br/><br/></p>
<h2>LO SVILUPPO DEI BAMBINI E IL TOUCHSCREEN</h2>
<p>Pi&ugrave; <strong>reattivi</strong>, ma anche meno portati a <strong>mantenere l'attenzione&nbsp;</strong>su ci&ograve; che sono chiamati a fare. I bambini che trascorrono pi&ugrave; tempo davanti agli schermi hanno un'<strong>attenzione esogena</strong> pi&ugrave; marcata. Ovvero: risultano pi&ugrave; sensibili a uno stimolo esterno recepito attraverso un organo di senso. In questo caso, la <strong>vista&nbsp;</strong>(nello studio si richiedeva di riconoscere una mela rossa in mezzo a tante mele blu). Ma, eventualmente, anche l'<strong>udito</strong>. Serve prudenza, per&ograve;. &Egrave; infatti ancora presto per ascrivere al <strong>touchscreen</strong> questo risultato. Non &egrave; chiaro, al momento, quale sia la <strong>causa</strong> e quale l'<strong>effetto</strong>. Spiega la ricercatrice&nbsp;<strong>Ana Maria Portugal</strong>, prima firma dello studio: &laquo;Al momento non siamo in grado di concludere che l'uso del touchscreen abbia causato differenze nell'<strong>attenzione endogena</strong>, che riponiamo volontariamente su un'azione, nel momento in cui la stiamo compiendo. I risultati potrebbero essere letti anche in maniera opposta. I bambini pi&ugrave; facilmente distraibili potrebbero essere pi&ugrave; portati a <strong>concentrarsi</strong> su ci&ograve; che compare sugli schermi di pc, smartphone e tablet&raquo;.</p>
<p><div class="grid-element pediatria-border widget gallery-widget gallery-large">
<img src="/tpl/images/ximg-gallery-white.png.pagespeed.ic.p68S_Jibn3.png" class="gallery-icon" alt="fullscreen gallery"><a class="swipebox" href="/uploads/thumbs/2019/05/29/smartphone-adolescenti-5_thumb_1200_800.jpg" title="A ogni cosa il suo tempo" rel="swipe-gallery-VEeK" description="Se l&#039;uso eccessivo di smartphone «ruba» il tuo tempo, cerca di allontanarti prima che diventi troppo tardi "><img src="/uploads/thumbs/2019/05/29/xgettyimages-830195036_thumb_720_480.jpg.pagespeed.ic.Z7s_DDCx8N.jpg" alt="Scopri se sei dipendente dal tuo smartphone"><h3>Scopri se sei dipendente dal tuo smartphone</h3><span>29-05-2019</span></a><a class="swipebox" href="/uploads/thumbs/2019/05/29/smartphone-adolescenti-6_thumb_1200_800.jpg" title="Se non si riesce a farne a meno" rel="swipe-gallery-VEeK" description="Il desiderio persistente o i numerosi tentativi falliti di abbandonare o ridurre l&#039;uso dello smartphone possono essere un campanello d&#039;allarme"></a><a class="swipebox" href="/uploads/thumbs/2019/05/29/smartphone-adolescenti_thumb_1200_800.jpg" title="Sei dipendente da smartphone?" rel="swipe-gallery-VEeK" description="Attenzione se l’uso eccessivo di smartphone comporta persistenti o ricorrenti problemi fisici o psicologici"></a><a class="swipebox" href="/uploads/thumbs/2019/05/29/smartphone-adolescenti-2_thumb_1200_800.jpg" title="Con lo smartphone anche a letto" rel="swipe-gallery-VEeK" description="L&#039;uso eccessivo e prolungato degli smartphone, nonostante la conoscenza di un problema fisico o psicologico causato dall&#039;eccessiva connessione, può essere la spia di una dipendenza"></a><a class="swipebox" href="/uploads/thumbs/2019/05/29/smartphone-adolescenti-9_thumb_1200_800.jpg" title="Controlla il tempo" rel="swipe-gallery-VEeK" description="L&#039;utilizzo di uno smartphone per un periodo più lungo di quello che vorresti è da considerare un&#039;«insidia» (potrebbe essere la spia di una dipendenza già in atto)"></a><a class="swipebox" href="/uploads/thumbs/2019/05/29/smartphone-adolescenti-3_thumb_1200_800.jpg" title="Incapacità a staccarsi dallo smartphone" rel="swipe-gallery-VEeK" description="L’uso eccessivo dello smartphone compromette le relazioni sociali, i risultati scolastici o le prestazioni lavorative"></a><a class="swipebox" href="/uploads/thumbs/2019/05/29/smartphone-adolescenti-10_thumb_1200_800.jpg" title="Irritabilità e ansia " rel="swipe-gallery-VEeK" description="Se durante un periodo di astinenza da smartphone si manifestano ansia e irritabilità, occorre prestare attenzione: la dipendenza potrebbe non essere così lontana"></a><a class="swipebox" href="/uploads/thumbs/2019/05/29/smartphone-adolescenti-8_thumb_1200_800.jpg" title="Incapacità a staccarsi dallo smartphone" rel="swipe-gallery-VEeK" description="I genitori dovrebbero monitorare il tempo che i propri figli spendono su tablet, smartphone e pc. Fissare limiti e regole chiare è il primo punto per evitare la dipendenza
"></a><a class="swipebox" href="/uploads/thumbs/2019/05/29/smartphone-adolescenti-4_thumb_1200_800.jpg" title="Difficoltà a resistere " rel="swipe-gallery-VEeK" description="Non essere in grado di resistere all&#039;impulso di utilizzare lo smartphone, usarlo più a lungo di quanto si vorrebbe pur conoscendo le possibili conseguenze, risultare irritabili dopo un periodo di astinenza e avere alle spalle già diversi tentativi falliti di ridurne l&#039;uso
sono i criteri che portano porta gli esperti coreani a riconoscere una dipendenza da smartphone negli adolescenti
"></a><a class="swipebox" href="/uploads/thumbs/2019/05/29/smartphone-adolescenti7_thumb_1200_800.jpg" title="No alla guida" rel="swipe-gallery-VEeK" description="Una potenziale dipendenza è riconoscibile anche quando l’uso dello smartphone avviene in una situazione di pericolo fisico (uso di smartphone mentre si guida o si attraversa la strada) o di rischio di altre conseguenze sulla vita quotidiana"></a></div>
</p>
<h2>BAMBINI MULTITASKING O DISTRATTI?</h2>
<p>I <strong>primi anni di vita</strong> sono fondamentali per sviluppare il senso dell'attenzione e imparare a gestire i diversi stimoli che possono giungere dall'esterno, rispetto a un'attivit&agrave; principale. Un aspetto da non trascurare, poich&eacute; dall'attenzione dipendono per esempio la capacit&agrave; di <strong>mantenersi a distanza dai pericoli</strong> e l'abilit&agrave; di <strong>selezionare le informazioni salienti&nbsp;</strong>provenienti dall'ambiente.&nbsp;Da qui, visto anche il crescente uso degli schermi da parte dei bambini, la necessit&agrave; di indagare gli effetti sul loro sviluppo. Come spiega <strong>Tom Smith</strong>, docente di psicologia cognitiva alla Birkbeck-Universit&agrave; di Londra,&nbsp;&laquo;esiste una&nbsp;<strong>preoccupazione&nbsp;</strong>legata al possibile impatto che l'uso del touchscreen, che oggi riguarda <strong>oltre 6 bambini su 10</strong>&nbsp;gi&agrave; nel terzo e nel quarto anno di vita, potrebbe avere sull'attenzione dei bambini. Ma fino a questo momento le prove empiriche a sostegno di questa ipotesi sono risultate scarse&raquo;. Ora ci sono i primi risultati, ma la loro interpretazione non pu&ograve; essere considerata conclusiva. Occorre infatti considerare che l'attitudine a seguire pi&ugrave; fronti non &egrave; detto che rappresenti un aspetto negativo. O comunque, non a tutte le <a href="/magazine/articoli/neuroscienze/video-games-bene-i-nonni-male-i-nipoti" rel="follow"><strong>et&agrave;</strong></a>.</p>
<p><br/><a href="/magazine/articoli/pediatria/quasi-un-bambino-su-tre-soffre-di-disturbi-del-sonno" rel="follow"><strong>Quasi 1 bambino su 3 soffre di un disturbo del sonno</strong></a><br/><br/></p>
<h2>MEGLIO TENERE GLI SCHERMI LONTANI FINO AI 2 ANNI</h2>
<p>Bambini dunque troppo <strong>distratti</strong> o gi&agrave; <strong>multitasking</strong>? Una risposta definitiva ancora non c'&egrave;. Nel dubbio, vale il monito dell'Organizzazione Mondiale della Sanit&agrave;.&nbsp;Prima dei&nbsp;<strong>due anni</strong>, i bambini non dovrebbero mai essere&nbsp;&laquo;impegnati&raquo; con smartphone e tablet. Nel<strong>&nbsp;terzo e quarto anno di vita</strong>&nbsp;&egrave; giusto iniziare a familiarizzare con la tecnologia, ma riducendo il tempo al minimo essenziale, che non dovrebbe mai superare l'<strong>ora quotidiana</strong>.&nbsp;</p>
<p>&nbsp;</p>
<p><div class="widget-dona widget-large widget-theme-fuv">
<div class="widget-form">
<div class="row">
<div class="widget-image-container">
<h2 class="widget-title widget-title-small">Sostieni la ricerca</h2>
<div class="image-container">
<img src="/uploads/2020/12/01/xbanner-donazioni-800x640_1.jpg.pagespeed.ic.IJCXKajSd8.jpg">
</div>
</div>
<div class="widget-text-container">
<h2 class="widget-title widget-title-large">Sostieni la ricerca</h2>
<p>Sostieni la vita</p>
<hr>
</div>
<div class="widget-form-container">
<form action="/donazioni/dona-ora#donazione" method="get"> <p>Scegli la tua donazione</p>
<div class="form-group">
<div id="fuvdonation-ricorrente" class="donation-type">
<label class="pill">
<input type="radio" name="ricorrente-par" value="r"> <span>MENSILE</span>
</label>
<label class="pill">
<input type="radio" name="ricorrente-par" value="s" checked> <span>SINGOLA</span>
</label>
</div>
<div class="help-block"></div>
</div>
<p>Importo che vuoi donare</p>
<div class="form-group">
<div id="fuvdonation-amount">
<label class="pill pill-arrow">
<input type="radio" name="amount-par" value="50" checked>	<span>50 &euro;</span>
</label>
<label class="pill pill-arrow">
<input type="radio" name="amount-par" value="80">	<span>80 &euro;</span>
</label>
<label class="pill pill-arrow">
<input type="radio" name="amount-par" value="100">	<span>100 &euro;</span>
</label>
</div>
<div class="help-block"></div>
</div>
<div class="cta">
<button type="submit" id="banner-widget-button" class="btn">Dona ora <img src="/tpl/images/xico-fuvcuore.png.pagespeed.ic.62q0Y918qy.png" srcset="/tpl/images/xico-fuvcuore.png.pagespeed.ic.62q0Y918qy.png 1x, /tpl/images/xico-fuvcuore,402x.png.pagespeed.ic.318sGW00mA.png 2x"></button> </div>
</form> </div>
</div>
</div>
</div>
</p></div><div class="fonti">
<h5>Fonti</h5>
<div class="fonti-content">
<p><a href="https://www.nature.com/articles/s41598-021-81775-7" target="_blank" rel="nofollow"><strong>Longitudinal touchscreen use across early development is associated with faster exogenous and reduced endogenous attention control, <em>Scientific Reports</em></strong></a></p> </div>
</div>
<div class="autore-bottom">
<img src="/uploads/thumbs/2019/07/29/xwhatsapp-image-2019-07-29-at-180433_thumb_250_250.jpeg.pagespeed.ic.GgUMcAVWjD.jpg" alt="Fabio Di Todaro"> <div class="autore-info">
<h5>Fabio Di Todaro</h5>
<p>Giornalista professionista, lavora come <strong>redattore</strong> per la Fondazione Umberto Veronesi dal 2013. Laureato all&rsquo;Universit&agrave; Statale di Milano in <strong>scienze biologiche</strong>, con indirizzo <strong>biologia della nutrizione</strong>, &egrave; in possesso di un master in giornalismo a stampa, radiotelevisivo e multimediale (Universit&agrave; Cattolica). Messe alle spalle alcune esperienze radiotelevisive, attualmente collabora anche con diverse testate nazionali ed &egrave; membro dell'<strong>Unione Giornalisti Italiani Scientifici (Ugis)</strong>.</p>
<div class="col-1-2">
<div class="email"><a href="mailto:fabio.ditodaro@fondazioneveronesi.it">fabio.ditodaro@fondazioneveronesi.it</a></div>
</div>
<div class="col-1-2">
<div class="twitter"><a href="https://twitter.com/@fabioditodaro" target="_blank">@fabioditodaro</a></div>
</div>
</div>
</div>
</article>
<aside>
<!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/un-sonno-troppo-agitato-puo-anticipare-la-malattia-di-parkinson" title="Un sonno troppo agitato può anticipare la malattia di Parkinson">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/01/04/xparkinson-sonno_thumb_420_280.jpg.pagespeed.ic.16TycJ_rs6.jpg" alt="Un sonno troppo agitato può anticipare la malattia di Parkinson">
<h3>Un sonno troppo agitato può anticipare la malattia di Parkinson</h3>
<p>Uno studio condotto dall’Università di Genova individua in forti tensioni quando si dorme una possibile spia dell'arrivo della malattia di Parkinson</p>
<span>04-01-2021</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/phubbing-lo-smartphone-interferisce-anche-tra-genitori-e-figli" title="«Phubbing»: lo smartphone interferisce (anche) tra genitori e figli">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/12/01/xphubbing_thumb_420_280.jpg.pagespeed.ic.9eXXfEnT8U.jpg" alt="«Phubbing»: lo smartphone interferisce (anche) tra genitori e figli">
<h3>«Phubbing»: lo smartphone interferisce (anche) tra genitori e figli</h3>
<p>Vivendo sempre con lo smartphone tra le mani, finiamo spesso per non ascoltare chi ci è accanto. I consigli per non cadere nella trappola del «phubbing»</p>
<span>02-12-2020</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/perche-anche-il-cuore-puo-risentire-delle-apnee-notturne" title="Perché anche il cuore può risentire delle apnee notturne?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/30/xapnee-notturne-cuore_thumb_420_280.jpg.pagespeed.ic.t5VtnJ7nCa.jpg" alt="Perché anche il cuore può risentire delle apnee notturne?">
<h3>Perché anche il cuore può risentire delle apnee notturne?</h3>
<p>Nelle persone affette da apnee del sonno, si registrano continui sbalzi pressori. E l'ossigeno che arriva al cervello è molto meno di quello che dovrebbe essere</p>
<span>28-11-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/covid-19-ha-lasciato-il-segno-anche-sul-nostro-sonno" title="Covid-19 ha lasciato il segno anche sul nostro sonno">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/30/xsonno-covid-19_thumb_420_280.jpg.pagespeed.ic.IKhtQ43uw4.jpg" alt="Covid-19 ha lasciato il segno anche sul nostro sonno">
<h3>Covid-19 ha lasciato il segno anche sul nostro sonno</h3>
<p>Da vari studi emergono i maggiori disturbi creati dalla quarantena. Oltre la metà degli italiani (bambini compresi) dorme peggio e continuerà così oltre la pandemia</p>
<span>27-11-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/alzheimer-dallo-stile-di-vita-alla-cultura-i-consigli-per-evitarlo" title="Alzheimer: i consigli per evitarlo (dallo stile di vita alla cultura)">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/05/xanziani-in-salute_thumb_420_280.jpg.pagespeed.ic.72Qusk2BmX.jpg" alt="Alzheimer: i consigli per evitarlo (dallo stile di vita alla cultura)">
<h3>Alzheimer: i consigli per evitarlo (dallo stile di vita alla cultura)</h3>
<p>La revisione di quasi 400 studi indica i principali elementi su cui agire per evitare (o ritardare) la comparsa della malattia neurodegenerativa più diffusa</p>
<span>05-11-2020</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/hpv-e-cancro-la-ricerca-di-marta-celegato-per-curare-chi-e-gia-infetto" title="HPV e cancro: Marta Celegato lavora per curare chi è già infetto">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/03/02/xmarta-celegato-hpv-fondazione-umberto-veronesi_thumb_420_280.jpg.pagespeed.ic.OFS0DGBZ68.jpg" alt="HPV e cancro: Marta Celegato lavora per curare chi è già infetto">
<h3>HPV e cancro: Marta Celegato lavora per curare chi è già infetto</h3>
<p>Più del 90% dei tumori causati da HPV possono essere prevenuti con il vaccino, ma servono terapie specifiche per la cura di chi è già ammalato</p>
<span>02-03-2021</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/aterosclerosi-arterie-a-rischio-se-il-sonno-scarseggia" title="Aterosclerosi: arterie a rischio se il sonno scarseggia">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/03/01/xaterosclerosi-sonno_thumb_420_280.jpg.pagespeed.ic.2JzGDk7A-k.jpg" alt="Aterosclerosi: arterie a rischio se il sonno scarseggia">
<h3>Aterosclerosi: arterie a rischio se il sonno scarseggia</h3>
<p>Individuato il meccanismo che unisce l'abitudine a dormire male con la formazione delle placche. Le notti agitate stimolano l’infiammazione, alla base dell'aterosclerosi</p>
<span>02-03-2021</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/multitasking-o-distratti-lo-sviluppo-dei-bambini-al-tempo-del-touchscreen" title="Multitasking o distratti? Lo sviluppo dei bambini e il touchscreen">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/02/23/xbambini-touchscreen-multitasking_thumb_420_280.jpg.pagespeed.ic.3P-Owraj3D.jpg" alt="Multitasking o distratti? Lo sviluppo dei bambini e il touchscreen">
<h3>Multitasking o distratti? Lo sviluppo dei bambini e il touchscreen</h3>
<p>Uno studio inglese: i bambini che trascorrono troppo tempo davanti agli schermi di smartphone e tablet mantengono meno la concentrazione</p>
<span>01-03-2021</span>
</a></div><div class="grid-element ginecologia-border">
<a href="/magazine/articoli/ginecologia/vaccini-screening-cure-il-piano-per-debellare-le-malattie-da-hpv" title="Vaccini, screening, cure: il piano per debellare le malattie da Hpv ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/03/01/xhpv_thumb_420_280.jpg.pagespeed.ic.ywUfcsCbjJ.jpg" alt="Vaccini, screening, cure: il piano per debellare le malattie da Hpv ">
<h3>Vaccini, screening, cure: il piano per debellare le malattie da Hpv </h3>
<p>Far diventare una rarità i tumori provocati dal papilloma virus è un obiettivo raggiungibile. Ecco perché parliamo ancora di Hpv </p>
<span>01-03-2021</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/covid-19-meno-grave-nei-pazienti-che-assumono-antidepressivi" title="Covid-19 meno grave nei pazienti che assumono antidepressivi?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/03/01/xantidepressivi-covid-19_thumb_420_280.jpg.pagespeed.ic.kXmndyRLDV.jpg" alt="Covid-19 meno grave nei pazienti che assumono antidepressivi?">
<h3>Covid-19 meno grave nei pazienti che assumono antidepressivi?</h3>
<p>Studio francese: meno pazienti intubati (o morti) tra coloro che in ospedale hanno assunto antidepressivi. Possibile un'azione antinfiammatoria</p>
<span>01-03-2021</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/pane-e-pasta-bianchi-sono-buoni-ma-meglio-non-eccedere" title="Pane e pasta bianchi sono buoni, ma meglio non eccedere">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/02/26/xpane-e-pasta-raffinati_thumb_420_280.jpg.pagespeed.ic.lcta5SoEuW.jpg" alt="Pane e pasta bianchi sono buoni, ma meglio non eccedere">
<h3>Pane e pasta bianchi sono buoni, ma meglio non eccedere</h3>
<p>Chi consuma sette porzioni al giorno di cereali raffinati sembra correre rischi più elevati per la salute cardiovascolare. Confermato il valore delle fibre alimentari</p>
<span>26-02-2021</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/come-ritrovare-la-fiducia-dopo-aver-superato-un-tumore-pronto" title="Come ritrovare la fiducia dopo aver superato un tumore? ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/02/15/xcome-ritrovare-la-fiducia-dopo-essere-guariti-da-un-tumore_thumb_420_280.jpg.pagespeed.ic.1ff75yOq_P.jpg" alt="Come ritrovare la fiducia dopo aver superato un tumore? ">
<h3>Come ritrovare la fiducia dopo aver superato un tumore? </h3>
<p>Il ritorno alla normalità dopo aver curato un tumore può rappresentare una sfida lunga. Saper apprezzare i piccoli miglioramenti aiuta a mettersi alle spalle la malattia</p>
<span>26-02-2021</span>
</a></div><div class="grid-element fuv-border">
<a href="/magazine/articoli/da-non-perdere/i-vaccini-per-covid-19-funzionano-casi-e-ricoveri-in-diminuzione" title="I vaccini per Covid-19 funzionano: casi e ricoveri in diminuzione">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/02/25/xvaccino_thumb_420_280.jpg.pagespeed.ic.aZnsCThEM1.jpg" alt="I vaccini per Covid-19 funzionano: casi e ricoveri in diminuzione">
<h3>I vaccini per Covid-19 funzionano: casi e ricoveri in diminuzione</h3>
<p>L'impatto della vaccinazione contro Covid-19 comincia a farsi sentire. Laddove si è avanti con la campagna calano i nuovi casi e i ricoveri</p>
<span>25-02-2021</span>
</a></div><div class="grid-element ginecologia-border">
<a href="/magazine/articoli/ginecologia/una-donna-sportiva-puo-mangiare-di-piu-durante-la-gravidanza" title="Una donna sportiva può mangiare di più durante la gravidanza?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/02/25/xdonna-sportiva-in-gravidanza-dieta_thumb_420_280.jpg.pagespeed.ic.SMBXShvUpJ.jpg" alt="Una donna sportiva può mangiare di più durante la gravidanza?">
<h3>Una donna sportiva può mangiare di più durante la gravidanza?</h3>
<p>Sulla carta sì, ma occorre prima valutare il dispendio energetico. Un’attività sportiva non agonistica non richiede un particolare aumento di calorie</p>
<span>25-02-2021</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/long-covid-come-riconoscerlo-e-cosa-fare-se-non-si-e-ancora-guariti" title="Long-Covid: come riconoscerlo e cosa fare se non si è ancora guariti">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/02/15/xlong-covid_thumb_420_280.jpg.pagespeed.ic.UQbRv9Od08.jpg" alt="Long-Covid: come riconoscerlo e cosa fare se non si è ancora guariti">
<h3>Long-Covid: come riconoscerlo e cosa fare se non si è ancora guariti</h3>
<p>Alcune persone (anche donne e bambini) che hanno avuto la Covid-19 possono soffrire di sintomi variabili e debilitanti per molti mesi dopo l'infezione</p>
<span>24-02-2021</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png" alt="Torna a inizio pagina"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-hpv" target="_blank">
<img src="/tpl/images/xbanner-large.jpg.pagespeed.ic.8vxzRpSM0d.jpg">
</a>
<!-- bkp coronavirus
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-coronavirus" target="_blank">
                    <img src="/tpl/images/banner-large.jpg"></a>
                -->
</div>
<aside>
<!--
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/c/FondazioneUmbertoVeronesiChannel" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato" style="text-align: center; margin: 10px 0;">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;">
<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
</a>
<!--

                       <a href="https://www.healthonnet.org/HONcode/Italian?HONConduct729898" target="_blank">
                            <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
                        </a>
-->
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
                                    </a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
<script src="/assets/js-compress/1ad7d56fa3502812d77e6f088f34f4c8.js,qv=1580816239.pagespeed.jm.vhDtqd1UmM.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){jQuery('#form_registration').yiiActiveForm([],[]);jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":1000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":1000,"scrollTo":false});});});</script> </body>
</html>
