<!DOCTYPE html>
<html lang="it">
    <head>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="SERJSlNGM2cBER4HYHBeDyATIBogDAU3fHYsCTBwXhR7DiQYJgoHIQ==">
        <title>Effetti collaterali della chemioterapia: ne vale la pena? | Fondazione Umberto Veronesi</title>
        <link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon" />
        <meta name="description" content="Come valutare i benefici e gli effetti collaterali negativi della chemioterapia? Un confronto fra un marito preoccupato e un oncologo di grande esperienza">
<meta name="keywords" content="chemioterapia,diritti del malato">
<meta property="og:title" content="Effetti collaterali della chemioterapia: ne vale la pena? | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/effetti-collaterali-della-chemioterapia-ne-vale-la-pena">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Come valutare i benefici e gli effetti collaterali negativi della chemioterapia? Un confronto fra un marito preoccupato e un oncologo di grande esperienza">
<meta property="og:image" content="https://www.fondazioneveronesi.it/uploads/2021/09/20/medicopazientechemioterapia.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Effetti collaterali della chemioterapia: ne vale la pena?">
<meta name="twitter:description" content="Come valutare i benefici e gli effetti collaterali negativi della chemioterapia? Un confronto fra un marito preoccupato e un oncologo di grande esperienza">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it/uploads/2021/09/20/medicopazientechemioterapia.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/effetti-collaterali-della-chemioterapia-ne-vale-la-pena-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/effetti-collaterali-della-chemioterapia-ne-vale-la-pena" rel="canonical">
<link href="/assets/6aebf23f/css/global_header.css?v=1484302643" rel="stylesheet">
<link href="/assets/6aebf23f/css/style.css?v=1631011316" rel="stylesheet">
<link href="/assets/6aebf23f/css/donation-themes.css?v=1621503308" rel="stylesheet">
<link href="/assets/6aebf23f/swipebox/css/swipebox.css?v=1496137263" rel="stylesheet">
<link href="/assets/6aebf23f/css/venobox/venobox.css?v=1496137175" rel="stylesheet">
<link href="/assets/6aebf23f/css/swiper.min.css?v=1549281579" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<script src="/assets/js-compress/de4ecf9c66fc3c5ab63c6f716f24d59f.js?v=1618238162"></script>        <script type="application/ld+json">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</script>
		


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1256441627774278');

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1"

src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->		
        
    </head>
    <body id="body">
	
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <!-- FUV global header -->
                <!-- /FUV global header -->

        <!--sphider_noindex-->


<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->

		
    <div class="logo-header">
            <div class="logo">
                <div class="loghi-affiancati-top mobile-hidden">
                    <a href="/">
                        <img src="/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                    <a href="/magazine">
                        <img src="/tpl/images/logo-muv-top.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                </div>
                <a href="/">
                    <img src="/tpl/images/logo-small.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
                </a>
            </div>
    </div>


    <header class="header-navigation">


        <div class="top-navigation">
        	<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->

            <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="logo-header-mobile">
                <a href="/"><div class="logo"><img src="/tpl/images/logo-small-b.png" alt="Fondazione Umberto Veronesi"></div></a>
            </div>
            <div class="topbar-icon topbar-magazine">
                <a href="/magazine" title="Fondazione Veronesi Magazine"></a>
            </div>
            <div class="topbar-icon topbar-profile">
                <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>            </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
        </div><!-- top navigation-->


        <div class="navigation" role="banner">
            <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
            <nav role="navigation">
                <ul id="js-navigation-menu" class="navigation-menu show">
                    <li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                </ul>
            
                <div class="cta">
                    <a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA <img src="/tpl/images/ico-fuvcuore.png" srcset="/tpl/images/ico-fuvcuore.png 1x, /tpl/images/ico-fuvcuore@2x.png 2x"></a>
                </div>
            </nav>
        </div>


    </header><!-- /header -->
</div>
</section>


<!-- Header new -->


<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->



        <section class="breadcrumb-section">
            <div class="wrapper">
                <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
                    <meta itemprop="position" content="1" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/oncologia" title="Oncologia" itemprop="item"><span itemprop="name">Oncologia</span></a>
                    <meta itemprop="position" content="2" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Effetti collaterali della chemioterapia: ne vale la pena?</span><meta itemprop="position" content="3" /> </li></ul>            </div>
        </section>

        <!--/sphider_noindex-->

        
<div>

    <div id="bottom-banner">
        <section class="section-banner-donaora" style="display: block;">
            <div class="wrapper-full">
                <div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/ico-close-w.png" alt="Chiudi"></a></div>


                <div class="banner-testo">
                    <p>Ci sono persone che vivono emergenze ogni giorno</p>
                    <a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="oncologia">Dona ora</a>
                </div>

                <div class="banner-immagine">
                    <a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="oncologia"><img src="/tpl/images/b-banner-ricerca-cura.jpg" alt="Ci sono persone che vivono emergenze ogni giorno"></a>
                </div>

            </div>
        </section>
    </div>



    <script>

        var doc = $(document).height();

        $("#bottom-banner").hide();
        $(window).scroll(function () {
            if ($(window).scrollTop() > doc) {
                $("#bottom-banner").fadeIn("slow");
            } else {
                $("#bottom-banner").fadeOut("fast");
            }
        });
    </script>
<!-- Titolo articolo -->
<div class="block-articolo bg-oncologia">
    <div class="wrapper">
        <div class="info-articolo">
            <div class="categoria">Oncologia</div>
            <div class="autore">
                Redazione</div>
        </div>
        <div class="titolo"><header><h1>Effetti collaterali della chemioterapia: ne vale la pena?</h1></header></div>
    </div>
</div>
<div class="cookie-form">
	<section>
    <div class="wrapper">
        <div class="close-cookie-form">
            <img src="/tpl/images/close.png" alt="chiudi" id="TM-chiusura">
        </div>
        <div class="content cookie-form-header">
            <p>Registrati e scarica il quaderno</p>
            <h3>Tumori: il corpo e la mente. Un manuale di psiconcologia per le donne che affrontano il cancro</h3>
            <button class="btn btn-primary toggle-btn">Scarica</button>
            </div>
        </div>
    </section>


<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="1000">

<form id="form_registration" class="form_class" name="form_registration" action="/magazine/articoli/oncologia/effetti-collaterali-della-chemioterapia-ne-vale-la-pena" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="SERJSlNGM2cBER4HYHBeDyATIBogDAU3fHYsCTBwXhR7DiQYJgoHIQ=="><input type="hidden" name="tipo_user" value="user_default"><input type="hidden" name="campaign" value="downloadheader">
<section class="form-utente"><!-- registrazione -->
    <div class="wrapper">

		

        <div class="content new-login">
            <div class="registrati-container">
                <div class="register">



                    <div class="form-riga">
                        <div class="mid-block">
                            <div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">

<div class="help-block"></div>
</div>                        </div>
                        <div class="mid-block">
                            <div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">

<div class="help-block"></div>
</div>                        </div>
                        <div class="mid-block">
                            <div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">

<div class="help-block"></div>
</div>
                        </div>
                    </div><!-- fine riga -->

                </div>
            </div>
        </div>

        <div class="clearfix"></div>

    </div><!--FINE wrapper-->
</section><!--FINE registrati-->







<section class="form-utente"><!-- Privacy -->
    <div class="wrapper">
		
		        <div class="content new-login privacy-container">
            <div class="registrati-container">

                <div class="form-riga">
                    <div class="form-group field-fuvuser-privacy required">

<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax ="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>

<div class="help-block"></div>
</div>

                </div>




            </div><!-- fine registrati-container -->


            <button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">Scarica</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
                <div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
            </div>            



        </div><!-- new-login -->




    </div><!--FINE wrapper-->
</section><!--FINE registrati-->


<script>
    $(document).ready(function () {

        $("#form_registration").submit(function () {
            $("#button-registrati").hide();
            $("#img-loading").show();

        });

        $('#birth_date').mask('00-00-0000');
    });
</script>


<script>
    $("#extendedvolontario-attivo")
            .change(function () {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#volontario-options").show('fast');
                } else {
                    $("#volontario-options").hide('fast');
                }

            })
            .change();
</script>
<script>
    $("#extendedazienda-attivo")
            .change(function () {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#azienda-options").show('fast');
                } else {
                    $("#azienda-options").hide('fast');
                }

            })
            .change();
</script>
<script>
    $("#extendedinsegnante-attivo")
            .change(function () {
                var $input = $(this);
                if ($input.prop("checked")) {
                    $("#dati-insegnante").fadeIn('fast');
                    $("#dati-scuola").fadeIn('fast');
                } else {
                    $("#dati-insegnante").fadeOut('fast');
                    $("#dati-scuola").fadeOut('fast');
                }

            })
            .change();
</script>


</form>
</div>
</div>

<script>
    $(".toggle-btn").click(function () {
        $(".cookie-form").addClass("show");
        $(this).addClass('hidden')
        return false;
    });

    $(".close-cookie-form").click(function () {
    	$(".cookie-form").removeClass("show");
        $(".cookie-form").addClass("hidden");
        return false;
    });
</script>




<section class="articolo">
    <div class="wrapper">

        <div class="info">
            <div class="data-pubblicazione">
    <span>pubblicato il 20-09-2021
            </span>
</div>




<div class="share-addthis">

    <div style="margin-bottom: 10px; font-size: 11px; text-transform: uppercase; color: #56636b; line-height: 14px;">Prenditi cura dell’informazione sulla salute. Leggi con calma. Condividi responsabilmente.</div>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60f9515e2e936609"></script>
        <div class="addthis_inline_share_toolbox"></div>
</div>

<div class="tag">
    <h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=chemioterapia" title="chemioterapia">chemioterapia</a><a href="/magazine/ricerca-per-tag?tag=diritti-del-malato" title="diritti del malato">diritti del malato</a></div>        </div>

        <div class="content">
            <article>
                <h2 class="article-abstract">Come valutare i benefici e gli effetti collaterali negativi della chemioterapia? Un confronto fra un marito preoccupato e un oncologo di grande esperienza</h2><div><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/09/20/medicopazientechemioterapia_thumb_720_480.jpg" alt="Effetti collaterali della chemioterapia: ne vale la pena?"></div><div class="free-content"><p><em>Mia moglie &egrave; stata di recente operata per <strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-al-seno"  title="tumore alla mammella" class="tm-hl"><strong>tumore alla mammella</strong></a></strong> ed &egrave; stata sottoposta per 12 sedute al <strong>trattamento chemioterapico</strong> secondo i protocolli. Ora, da poco, ha iniziato il secondo trattamento chemioterapico.&nbsp;Dopo questo periodo di terapia mia moglie di anni 74 ha iniziato ad avvertire le conseguenza non piacevoli della chemio: dolore e formicolio alle mani, senso di nausea, sangue al naso, ma soprattutto insensibilit&agrave; agli arti inferiori con possibilit&agrave; di cadute rovinose; senza contare poi tutte le altre controindicazioni che tutti conosciamo. La mia potr&agrave; sembrare una considerazione fuori luogo ma, mi chiedo, <strong>come &egrave; possibile che la ricerca</strong> abbia potuto produrre <strong>sostanze chemioterapiche cos&iacute; nocive</strong> per la salute dei pazienti? <strong>Quanto ne vale la pena</strong>? Ovviamente non tutti i casi sono uguali e con questo non voglio demonizzare la ricerca e le cure chemioterapiche; mi chiedo solo, con tutta la ricerca che avviene nel mondo, <strong>non &egrave; possibile mettere a punto prodotti con meno controindicazioni</strong> e spesso dannosi, forse, pi&ugrave; della malattia stessa? Grazie e distinti saluti</em></p>
<p>Paolo, Bologna</p>
<p><div class="grid-element widget w-banner-small">
    <a href="/magazine/tools-della-salute/download/i-manuali/tumore-al-seno-domande-e-risposte-dalla-diagnosi-al-dopo-cura" target="" class="banner-widget" title="Manuale tumore al seno"><img id="Small-Manuale tumore al seno-16" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2018/10/10/small-seno.jpg" alt=""></a>
</div>

</p>
<p><strong>Risponde</strong><a href="/magazine/i-blog-della-fondazione/il-blog-di-alberto-scanni" rel="follow"> <strong>Alberto Scanni</strong></a>, gi&agrave; direttore del Dipartimento di oncologia dell&rsquo;Ospedale Fatebenefratelli di Milano e Direttore Generale dell&rsquo;Istituto dei Tumori di Milano. Fondatore e presidente della Societ&agrave; Italiana di Psiconcologia e del Collegio Italiano dei Primari oncologi medici ospedalieri (CIPOMO)</p>
<p>La scienza ricerca in continuazione farmaci nuovi per curare i tumori. <strong>E i risultati ci sono!</strong> Alcuni sono molto attivi, altri meno, molti hanno pochi <strong>effetti tossici</strong> altri di pi&ugrave;, magari proprio quelli che funzionano meglio. La ricerca cerca sempre di far fronte a questo difetto, ma non sempre &egrave; possibile. D&rsquo;altra parte si pu&ograve; capire: i chemioterapici hanno la funzione di uccidere le cellule maligne, ma anche quelle sane ne risentono, da qui i disturbi come quelli di cui soffrono molti malati.</p>
<p>Ne vale la pena? Purtroppo &egrave; una situazione che a volte si &egrave; costretti a pagare in funzione di un risultato positivo che pu&ograve; corrisponde alla <strong>guarigione</strong> o a un prolungamento significativo della <strong>sopravvivenza</strong>. La ricerca comunque ha messo a punto <strong>farmaci che cercano di contrastare gli aspetti sgradevoli della chemio</strong> (nausea, vomito, riduzione dei globuli bianchi e delle piastrine, disturbi neurologici, cc.), che vengono somministrati<strong> in contemporanea</strong> per renderla pi&ugrave; sopportabile.</p>
<p>Detto ci&ograve;, quando si imposta una chemioterapia bisogna<strong> sempre valutare le condizioni del paziente</strong> e in base ai dati scientifici, se il &ldquo;gioco vale la candela&rdquo; e la potr&agrave; sopportare. In altri termini, se i benefici del trattamento saranno superiori o meno al prezzo da pagare per la sua tossicit&agrave;. Certo qualcuno potrebbe dire : &ldquo;&egrave; sempre meglio provare perch&eacute; non si sa mai&rdquo;, ma quello che conta &egrave; la <strong>buona qualit&agrave; di vita del malato</strong> ed evitare di fargli pagare un prezzo troppo alto con scarsi vantaggi.</p>
<p>E qui sta la coscienza, la abilit&agrave;, l'eticit&agrave; dell&rsquo;<strong>oncologo che propone una cura</strong>. La sua capacit&agrave; di&nbsp;<strong>interloquire col malato</strong> nel proporgli una chemioterapia, nel dire i pro e i contro e, se necessario, esporre anche la propria idea, evitando di applicare pedissequamente protocolli terapeutici senza una attenta valutazione caso per caso.</p>
<p>Gianni Bonadonna, mio maestro, grande oncologo, padre dell'oncologia moderna criticava in un suo libro gli oncologi acritici chiamandoli <em>protocols doctors</em> : "... che prescrivono esami su esami&hellip; e non sono i medici dei quali i pazienti hanno bisogno". Discorso pesante, detto da un uomo che ha inventato i protocolli, che li ha usati e diffusi, ma che ha per&ograve; visto il pericolo di automatismi nella loro applicazione, la perdita del senso critico e l'incapacit&agrave; a gestire le eccezioni nell'impostare i trattamenti. Diceva: &rdquo;&hellip; tutte le valutazioni e i piani di cura devono essere previsti anzitutto <strong>nell'interesse dei pazienti</strong>. In sintesi: pi&ugrave; cultura e competenza, meno schemi rigidi&rdquo;. Per concludere: &egrave; bene usare certe cure, ma bisogna valutare se in quella determinata situazione &egrave; meglio non darle e guardare alla qualit&agrave; di vita del malato.</p></div>            </article>
            <aside>
                            </aside>
        </div>
    </div>
</section>

</div>
    
<section><hr /></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>Articoli correlati</h2>
        </div>

        <div class="content">
            <div class="grid-02">
                <div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/immunoterapia-meno-efficace-se-il-tumore-da-metastasi-al-fegato" title="Immunoterapia meno efficace se il tumore dà metastasi al fegato">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/05/03/immunoterapia-meno-efficace-se-il-tumore-da-metastasi-al-fegato_thumb_420_280.jpg" alt="Immunoterapia meno efficace se il tumore dà metastasi al fegato">
                        <h3>Immunoterapia meno efficace se il tumore dà metastasi al fegato</h3>
                        <p>I risultati calano se si ricorre all'immunoterapia con un tumore già esteso al fegato. Combinare la radioterapia per una maggiore efficacia?</p>
                        <span>10-05-2021</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/tumore-al-seno-ecco-perche-in-gravidanza-diventa-piu-aggressivo" title="Tumore al seno: ecco perché in gravidanza diventa più aggressivo">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/04/20/tumore-al-seno-in-gravidanza-ecco-perche-e-cosi-aggressivo_thumb_420_280.jpg" alt="Tumore al seno: ecco perché in gravidanza diventa più aggressivo">
                        <h3>Tumore al seno: ecco perché in gravidanza diventa più aggressivo</h3>
                        <p>Il tumore al seno può colpire una donna anche in gravidanza. Malattia aggressiva per l'aumento dell'infiammazione nel microambiente tumorale</p>
                        <span>22-04-2021</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/cure-oncologiche-e-integratori-naturali-attenzione-alle-interazioni" title="Cure oncologiche e integratori «naturali»: attenzione alle interazioni">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/02/11/erbeintegratoricancro_thumb_420_280.jpg" alt="Cure oncologiche e integratori «naturali»: attenzione alle interazioni">
                        <h3>Cure oncologiche e integratori «naturali»: attenzione alle interazioni</h3>
                        <p>L'utilizzo di erbe e integratori durante la chemioterapia è piuttosto diffuso. Non sempre però è un bene. Discuterne sempre prima con l'oncologo</p>
                        <span>15-02-2021</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/tumore-del-fegato-lesperienza-del-centro-di-cura-puo-fare-la-differenza" title="Tumore del fegato: l'esperienza del centro di cura fa la differenza">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/02/02/tumore-del-fegato-importante-curarsi-in-centri-con-grande-esperienza_thumb_420_280.jpg" alt="Tumore del fegato: l&#039;esperienza del centro di cura fa la differenza">
                        <h3>Tumore del fegato: l'esperienza del centro di cura fa la differenza</h3>
                        <p>La mortalità postoperatoria risulta ridotta negli ospedali più «esperti» nel trattamento del tumore del fegato. Quali soluzioni se la malattia è inoperabile?</p>
                        <span>08-02-2021</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/ricerca-e-prevenzione-contro-la-solitudine-dei-malati-di-cancro" title="«Ricerca e prevenzione contro la solitudine dei malati di cancro»">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/02/04/mg8752smallorizzontale_thumb_420_280.jpg" alt="«Ricerca e prevenzione contro la solitudine dei malati di cancro»">
                        <h3>«Ricerca e prevenzione contro la solitudine dei malati di cancro»</h3>
                        <p>Paolo Veronesi in occasione del World Cancer Day 2021 ricorda la doppia emergenza in cui stanno vivendo i malati di cancro</p>
                        <span>04-02-2021</span>
                </a></div>            </div>
        </div>

            </div>
</section>
<section><hr/></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>In evidenza</h2>
        </div>

        <div class="content">
            <div class="grid-00">
                <div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/effetti-collaterali-della-chemioterapia-ne-vale-la-pena" title="Effetti collaterali della chemioterapia: ne vale la pena?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/09/20/medicopazientechemioterapia_thumb_420_280.jpg" alt="Effetti collaterali della chemioterapia: ne vale la pena?">
                        <h3>Effetti collaterali della chemioterapia: ne vale la pena?</h3>
                        <p>Come valutare i benefici e gli effetti collaterali negativi della chemioterapia? Un confronto fra un marito preoccupato e un oncologo di grande esperienza</p>
                        <span>20-09-2021</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/covid-19-e-pazienti-oncologici-limportanza-del-vaccino-per-continuare-le-cure" title="Covid-19 e tumori: il vaccino per continuare le cure">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/09/17/covidvaccinocancro_thumb_420_280.jpg" alt="Covid-19 e tumori: il vaccino per continuare le cure">
                        <h3>Covid-19 e tumori: il vaccino per continuare le cure</h3>
                        <p>Il 15% dei pazienti oncologici che hanno avuto Covid-19 sviluppano long-covid. Una condizione che può influire negativamente sulle terapie. I dati presentati a ESMO</p>
                        <span>17-09-2021</span>
                </a></div><div class="grid-element pediatria-border">
					<a href="/magazine/articoli/pediatria/lobesita-infantile-nasce-dal-cervello" title="L’obesità infantile nasce dal cervello?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/09/17/gettyimages-517852149_thumb_420_280.jpg" alt="L’obesità infantile nasce dal cervello?">
                        <h3>L’obesità infantile nasce dal cervello?</h3>
                        <p>Nei ragazzi obesi sono state osservate alterazioni cerebrali simili al disturbo ossessivo. E' probabilmente per questa ragione che il pensiero per il cibo è costante</p>
                        <span>17-09-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/rettocolite-ulcerosa-e-farmaci-quali-sono-gli-effetti-collaterali-della-mesalazina" title="Rettocolite ulcerosa e farmaci: quali sono gli effetti collaterali della mesalazina?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/09/16/rettocolite-ulcerosa-mesalazina_thumb_420_280.jpg" alt="Rettocolite ulcerosa e farmaci: quali sono gli effetti collaterali della mesalazina?">
                        <h3>Rettocolite ulcerosa e farmaci: quali sono gli effetti collaterali della mesalazina?</h3>
                        <p>Assumere mesalazina per lungo tempo o aumentarne il dosaggio può dare problemi? Lo specialista risponde ai dubbi sulla cura della rettocolite ulcerosa</p>
                        <span>16-09-2021</span>
                </a></div><div class="grid-element cardiologia-border">
					<a href="/magazine/articoli/cardiologia/linquinamento-dellaria-fa-danni-anche-a-livelli-ritenuti-bassi" title="L'inquinamento dell'aria fa danni anche a livelli (ritenuti) bassi">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/09/16/inquinamento-atmosferico_thumb_420_280.jpg" alt="L&#039;inquinamento dell&#039;aria fa danni anche a livelli (ritenuti) bassi">
                        <h3>L'inquinamento dell'aria fa danni anche a livelli (ritenuti) bassi</h3>
                        <p>Uno studio europeo mostra un aumento del rischio di morte anche quando i livelli di inquinanti sono sotto i limiti stabiliti (ancora adeguati?)</p>
                        <span>16-09-2021</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/vaccini-e-covid-19-terza-dose-solo-per-alcune-categorie-di-persone" title="Vaccini e Covid-19: terza dose solo per alcune categorie">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/09/14/terzadose_thumb_420_280.jpg" alt="Vaccini e Covid-19: terza dose solo per alcune categorie">
                        <h3>Vaccini e Covid-19: terza dose solo per alcune categorie</h3>
                        <p>Anziani e immunocompromessi potranno ricevere la terza dose. Il resto della popolazione, dati alla mano, è estremamente protetto con lo schema vaccinale oggi in uso </p>
                        <span>14-09-2021</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/altre-news/sclerosi-multipla-progressiva-arrestarla-spegnendo-linfiammazione" title="Sclerosi multipla progressiva: arrestarla "spegnendo" l'infiammazione">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/09/13/msc1q_thumb_420_280.jpg" alt="Sclerosi multipla progressiva: arrestarla &quot;spegnendo&quot; l&#039;infiammazione">
                        <h3>Sclerosi multipla progressiva: arrestarla "spegnendo" l'infiammazione</h3>
                        <p>Identificata una proteina chiave nel processo infiammatorio di questa particolare forma di malattia. Ora si aprono le porte alla ricerca di nuovi farmaci in grado di spegnere C1q</p>
                        <span>13-09-2021</span>
                </a></div><div class="grid-element cardiologia-border">
					<a href="/magazine/articoli/cardiologia/in-quota-con-una-cardiopatia-si-puo-preparandosi" title="In quota con una cardiopatia? Si può, preparandosi ">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/09/10/alta-quota-cardiopatie_thumb_420_280.jpg" alt="In quota con una cardiopatia? Si può, preparandosi ">
                        <h3>In quota con una cardiopatia? Si può, preparandosi </h3>
                        <p>L'alta montagna e le attività in quota possono essere un rischio per chi ha una storia di cardiopatia. Un documento dell'American Heart Association raccoglie le raccomandazioni utili</p>
                        <span>10-09-2021</span>
                </a></div><div class="grid-element pediatria-border">
					<a href="/magazine/articoli/pediatria/alcol-e-gravidanza-5-cose-da-sapere-sulla-sindrome-feto-alcolica" title="Alcol e gravidanza: 5 cose da sapere sulla sindrome feto-alcolica">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/09/09/alcolgravidanza_thumb_420_280.jpg" alt="Alcol e gravidanza: 5 cose da sapere sulla sindrome feto-alcolica">
                        <h3>Alcol e gravidanza: 5 cose da sapere sulla sindrome feto-alcolica</h3>
                        <p>La sindrome feto-alcolica provoca disabilità e difficoltà nella vita di chi è esposto all'alcol in gravidanza. Si può evitare e, se c'è, si deve riconoscere in tempo</p>
                        <span>09-09-2021</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/miocardite-da-vaccino-no-e-piu-frequente-in-caso-di-covid-19" title="Miocardite da vaccino? No, è più frequente in caso di Covid-19">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2021/09/09/miocardite_thumb_420_280.jpg" alt="Miocardite da vaccino? No, è più frequente in caso di Covid-19">
                        <h3>Miocardite da vaccino? No, è più frequente in caso di Covid-19</h3>
                        <p>Le infezioni virali espongono al rischio di miocardite. Attraverso la vaccinazione la si previene e il rischio associato all'iniezione è più basso rispetto a chi sviluppa Covid-19</p>
                        <span>09-09-2021</span>
                </a></div>            </div>
        </div>

            </div>
</section>


        <!--sphider_noindex-->
        <!-- Cookies policy  -->
<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function (event) {
        cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie."
                , 'Chiudi', "Informativa sull'uso dei cookies", 'Leggi l\'informativa sull\'uso dei cookies', '/cookie-policy');
    });
</script>

<script>
//    smoothScroll.init();
</script>

<!-- Smooth scroll  -->

<script type="text/javascript">

    function scroll_if_anchor(href) {
        href = typeof (href) == "string" ? href : $(this).attr("href");

        var fromTop = 50;

        if (href.indexOf("#") == 0) {
            var $target = $(href);
            if ($target.length) {
                $('html, body').animate({scrollTop: $target.offset().top - fromTop});
                if (history && "pushState" in history) {
                    history.pushState({}, document.title, window.location.pathname + href);
                    return false;
                }
            }
        }
    }
    scroll_if_anchor(window.location.hash);
    $("body").on("click", "a", scroll_if_anchor);
</script>




<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/ico-backtop.png" alt="Torna a inizio pagina"></a>



<section><hr></section><section id="footer-social">
    <div class="wrapper">
        <div class="title">&nbsp;</div>

        <div class="content">
            <div class="banner-large"><!-- bkp coronavirus
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-hpv" target="_blank">
                    <img src="/tpl/images/banner-large.jpg">
                </a>
                -->
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-coronavirus" target="_blank">
                    <img src="/tpl/images/banner-large-coronavirus.jpg"></a>
                
            </div>
      <!--
            <aside>
          
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
            <!--
                <div class="social">
                    <h4>Seguici</h4>
                    <ul>
                        <li><a href="https://www.youtube.com/c/FondazioneUmbertoVeronesiChannel" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png" alt="YouTube"></a></li>
                        <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-fb.png" alt="Facebook"></a></li>
                        <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-insta.png" alt="Instagram"></a></li>
                        <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tw.png" alt="Twitter"></a></li>
                        <li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tel.png" alt="Telegram"></a></li>
                    </ul>
                </div>

            </aside>            -->
        </div>

    </div>

</section>



<!-- Footer -->
<footer>
    <div class="wrapper">

        <div class="footer-row">
            <div class="footer-logo">
                <a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi"></a>
            </div>
            <ul class="footer-menu">
                <li><a href="/la-fondazione/chi-siamo">Chi siamo</a></li>
                <li><a href="/la-fondazione/il-fondatore">Il Fondatore</a></li>
                <li><a href="/magazine">Magazine</a></li>
                <li><a href="/la-fondazione/contatti">Contatti</a></li>
                <span>&nbsp;</span>
                <li><a href="/cookie-policy">Cookie Policy</a></li>
                <li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
            </ul>
            <ul class="footer-menu menu-social">
                <li><p>Seguici</p></li>
                <li><a href="https://www.youtube.com/channel/UCCSQ6Dq4FDyN6rgWCt_uurQ" target="_blank">Youtube</a></li>
                <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank">Facebook</a></li>
                <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank">Twitter</a></li>
            </ul>
            <div class="footer-cta">
                <a href="/donazioni/dona-ora" class="btn-red btn-donaora" title="Sostieni Fondazione Veronesi, dona ora"><span>DONA ORA</span><img src="https://www.fondazioneveronesi.it/tpl/images/ico-fuvcuore.png"></a>
                <a href="/profile/register-form" class="btn-blue" title="Regristrati al sito">REGISTRATI AL SITO</a>
            </div>
        </div>

        <div class="footer-row">
            <div class="footer-altri-loghi">
                <a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-assifero.png" alt="Assifero"></a>

                <div class="footer-certificato" style="text-align: center;">
                    <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                                <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 100%;">
                                            </a>
                </div>
                <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
            </div>
            <div class="footer-bottom-text">
                <p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
            </div>
        </div>
    </div>
</footer>
        <!--/sphider_noindex-->


        <script src="/assets/js-compress/e34ff07f102a12b9dc6fcb96a460c7ea.js?v=1618238161"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('#form_registration').yiiActiveForm([],[]);
jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":1000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":1000,"scrollTo":false});});
});</script>    </body>
</html>

