<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="bnRjN1dyanJXMDNnDhs.QwtEIFZgCyI/XUUiXhoUUzMgKxpTMAc.IA==">
<title>Celiachia: cresce il numero dei malati inconsapevoli | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="Il 2% degli italiani soffrirebbe di celiachia. Si guarda all&#039;ambiente per individuare le cause dell&#039;aumento. Ma lo screening di massa rimane sconsigliato">
<meta name="keywords" content="celiachia, screening per la celiachia, sintomi celiachia, diagnosi precoce celiachia">
<meta property="og:title" content="Celiachia: cresce il numero dei malati inconsapevoli | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/pediatria/celiachia-tra-i-bambini-tassi-raddoppiati-rispetto-a-25-anni-fa">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Il 2% degli italiani soffrirebbe di celiachia. Si guarda all&#039;ambiente per individuare le cause dell&#039;aumento. Ma lo screening di massa rimane sconsigliato">
<meta property="og:image" content="/uploads/thumbs/2019/09/25/bambini-celiachia-2_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Celiachia: cresce il numero dei malati inconsapevoli">
<meta name="twitter:description" content="Il 2% degli italiani soffrirebbe di celiachia. Si guarda all&#039;ambiente per individuare le cause dell&#039;aumento. Ma lo screening di massa rimane sconsigliato">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2019/09/25/bambini-celiachia-2_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/pediatria/celiachia-tra-i-bambini-tassi-raddoppiati-rispetto-a-25-anni-fa-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/pediatria/celiachia-tra-i-bambini-tassi-raddoppiati-rispetto-a-25-anni-fa" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.c4d2926448d4c893df9d8946dcb5d8e6.css,qv=1567591147.pagespeed.cf.1caNDy7xY_.css" rel="stylesheet">
<script src="/assets/js-compress/d5ac244047a4eca42dcbc4a8b854fe4d.js,qv=1558350766.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --> <!-- Hotjar Tracking Code for www.fondazioneveronesi.it -->
<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:416039,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link active" data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">Dona ora</a>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/donazioni/dona-ora" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link active" data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/pediatria" title="Pediatria" itemprop="item"><span itemprop="name">Pediatria</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Celiachia: tra i bambini tassi raddoppiati rispetto a 25 anni fa</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="bottom-banner">
<section class="section-banner-donaora" style="display: block;">
<div class="wrapper-full">
<div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/xico-close-w.png.pagespeed.ic.dEjRelUWCr.png" alt="Chiudi"></a></div>
<div class="banner-testo">
<p>Sostieni Fondazione Umberto Veronesi nel suo lavoro di divulgazione scientifica.</p>
<a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="pediatria">Dona ora</a>
</div>
<div class="banner-immagine">
<a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="pediatria"><img src="/tpl/images/b-banner-prevenzione.jpg.pagespeed.ce.gx5YUSwZHh.jpg"></a>
</div>
</div>
</section>
</div>
<script>var doc=$(document).height();$("#bottom-banner").hide();$(window).scroll(function(){if($(window).scrollTop()>doc){$("#bottom-banner").fadeIn("slow");}else{$("#bottom-banner").fadeOut("fast");}});</script>
<!--
A

    'oncologia' => [
        'testo' => 'Unisciti a noi nella lotta contro i tumori pediatrici',
        'img' => '/tpl/images/b-banner-pediatrici.jpg',
        'cta' => 'Dona ora',
        'link' => '/donazioni/dona-ora'
    ],


C

    'cardiologia' => [
        'testo' => 'Unisciti a noi nella lotta contro i tumori',
        'img' => '/tpl/images/b-banner-lotta.jpg',
        'cta' => 'Dona ora',
        'link' => '/donazioni/dona-ora'
    ],


D

    'fumo' => [
        'testo' => 'Sostieni Fondazione Umberto Veronesi nel suo lavoro di divulgazione scientifica.',
        'img' => '/tpl/images/b-banner-prevenzione.jpg',
        'cta' => 'Dona ora',
        'link' => '/donazioni/dona-ora'
    ],


E

    'blog' => [
        'testo' => 'Vuoi ricevere la nostra newsletter?',
        'img' => '/tpl/images/b-banner-newsletter.jpg',
        'cta' => 'Registrati',
        'link' => '/profile/register-form'
    ],
--><!-- Titolo articolo -->
<div class="block-articolo bg-pediatria">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">Pediatria</div>
<div class="autore" itemprop="author">
Fabio Di Todaro</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Celiachia: tra i bambini tassi raddoppiati rispetto a 25 anni fa</h1></header></div>
</div>
</div>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 27-09-2019 <meta itemprop="datePublished" content="27-09-2019">
<meta itemprop="dateModified" content="27-09-2019">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fpediatria%2Fceliachia-tra-i-bambini-tassi-raddoppiati-rispetto-a-25-anni-fa');">Share on facebook</a></li><li><a href="#" class="share-google-plus" onClick="sharePopup('https://plus.google.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fpediatria%2Fceliachia-tra-i-bambini-tassi-raddoppiati-rispetto-a-25-anni-fa');">Share on google-plus</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Fpediatria%2Fceliachia-tra-i-bambini-tassi-raddoppiati-rispetto-a-25-anni-fa');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=screening" title="screening">screening</a><a href="/magazine/ricerca-per-tag?tag=infertilita" title="infertilità">infertilità</a><a href="/magazine/ricerca-per-tag?tag=osteoporosi" title="osteoporosi">osteoporosi</a><a href="/magazine/ricerca-per-tag?tag=celiachia" title="celiachia">celiachia</a><a href="/magazine/ricerca-per-tag?tag=glutine" title="glutine">glutine</a><a href="/magazine/ricerca-per-tag?tag=anemia" title="anemia">anemia</a><a href="/magazine/ricerca-per-tag?tag=diabete-di-tipo-1" title="diabete di tipo 1">diabete di tipo 1</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">Due italiani su cento soffrirebbero di celiachia. Sconosciute le cause dell'aumento della sua diffusione. Nonostante ciò, però, lo screening di popolazione rimane sconsigliato</h2><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/09/25/xbambini-celiachia-2_thumb_720_480.jpg.pagespeed.ic.yUlwz281uR.jpg" alt="Celiachia: tra i bambini tassi raddoppiati rispetto a 25 anni fa" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2019/09/25/bambini-celiachia-2_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Pediatria"><div itemprop="articleBody"><p>Crescono i numeri della <a href="/magazine/articoli/alimentazione/celiachia-in-italia-quasi-duecentomila-persone-devono-rinunciare-al-glutine" rel="follow"><strong>celiachia</strong></a>, in maniera significativa. Considerando che c'&egrave; sempre una<strong> quota di malati&nbsp;&laquo;sommersa&raquo;</strong>, diversi studi stimano un aumento della <strong>prevalenza</strong> dei casi: dall'1 a quasi il 2 per cento. Vuol dire che se finora in Italia si ipotizzava la presenza di 600mila celiaci, con poco pi&ugrave; di un terzo di <strong>diagnosi confermate</strong>, i malati in realt&agrave; potrebbero essere almeno un milione. La conferma viene da uno studio pubblicato sulla rivista <strong><em>Clinical Gastroenterology and Hepatology&nbsp;</em></strong>e&nbsp;condotto nelle province di <strong>Ancona</strong> e di <strong>Verona&nbsp;</strong>su una popolazione di 4.570 scolari (5-11 anni).</p>
<h2 style="text-align: center;">LA DIETA PRIVA DI GLUTINE <br/>E' DANNOSA PER CHI NON E' CELIACO?&nbsp;</h2>
<p><div class="video-wrapper">
<iframe src="https://www.youtube.com/embed/rtFeEvDVpno" width="560" height="315" frameborder="0"></iframe></div>
</p>
<h2>L'INDAGINE SUGLI STUDENTI ITALIANI</h2>
<p>I ricercatori li hanno sottoposti a uno screening in due step. Il primo prevedeva l'accertamento della <strong>predisposizione genetica&nbsp;</strong>(necessaria, ma non sufficiente a determinare la comparsa della malattia)&nbsp;e la presenza di <strong>anticorpi anti-transglutaminasi</strong>&nbsp;e <strong>anti-endomisio</strong> (indicativa della possibile diagnosi). In caso di doppia positivit&agrave;, i bambini sono stati sottoposti a una valutazione delle <strong>condizioni generali</strong> (misurazione di peso e altezza, indagini su altri casi di celiachia in famiglia, altre eventuali malattie associate) e a una <strong>biopsia&nbsp;</strong>(risolutiva). Al termine di questa valutazione, si &egrave; arrivati a determinare il numero dei celiaci: 54, pari all'<strong>1.58 per cento</strong>&nbsp;dei coinvolti nello studio. Un dato quasi doppio (<strong>0.86 per cento</strong>) rispetto a quello rilevato in una precedente indagine condotta nelle stesse province tra il 1993 e il 1995.</p>
<p><br/><a href="/magazine/articoli/alimentazione/dieta-gluten-free-inutile-se-il-bambino-non-e-celiaco" rel="follow"><strong>Dieta gluten-free inutile se il bambino non &egrave; celiaco</strong></a>&nbsp;<br/><br/></p>
<h2><div class="grid-element widget w-banner-small">
<a href="/magazine/tools-della-salute/download/quaderni-la-salute-in-tavola/alimentazione-e-celiachia-2" target="" class="banner-widget" title="Quaderno - Alimentazione e celiachia"><img id="Small-Quaderno - Alimentazione e celiachia-41" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2018/10/10/xsmall-celiachia.jpg.pagespeed.ic.Z31Pf47Zak.jpg" alt=""></a>
</div>
CELIACHIA IN AUMENTO: PERCHE'?</h2>
<p>A determinare il trend di crescita pu&ograve; essere stato il miglioramento delle <strong>capacit&agrave; diagnostiche</strong>? Soltanto in parte.&nbsp;&laquo;Nell'indagine abbiamo tenuto conto di questo aspetto, che non &egrave; sufficiente per&ograve; a giustificare l'aumento registrato&raquo;, affermano gli autori dello studio. &laquo;Il trend che osserviamo fa pensare all'azione di diversi&nbsp;<strong>fattori ambientali</strong>, che non abbiamo per&ograve; ancora appieno identificato&raquo;, precisa <strong>Carlo Catassi</strong>,&nbsp;direttore della clinica pediatrica dell'azienda ospedaliero-universitaria di Ancona. Tra le ipotesi formulate, ci sono la maggiore incidenza di <a href="/magazine/articoli/pediatria/e-giusto-vaccinare-i-bambini-contro-la-gastroenterite" rel="follow"><strong>alcune infezioni virali</strong></a>&nbsp;e dell'utilizzo di <a href="/magazine/articoli/pediatria/ecco-il-peso-delle-infezioni-batteriche-sui-bambini-in-europa" rel="follow"><strong>antibiotici durante la prima infanzia</strong></a>, entrambi fattori in grado di alterare la composizione del&nbsp;<strong>microbiota intestinale</strong>. Si continua a indagare pure il ruolo del <a href="/magazine/articoli/pediatria/celiachia-colpa-anche-del-troppo-glutine-consumato-durante-linfanzia" rel="follow"><strong>glutine nello svezzamento</strong></a>, ma a riguardo sono pi&ugrave; i dubbi delle certezze.&nbsp;Non sembrano incidere invece n&eacute; la maggiore presenza in Italia di<strong> bambini stranieri</strong> (molti di loro provengono da Paesi in cui l'incidenza della celiachia &egrave; inferiore a quella italiana) n&eacute; i <strong>consumi di derivati del frumento</strong> (segnalati in calo dalla Fao negli ultimi anni).</p>
<p><div class="grid-element pediatria-border widget gallery-widget gallery-large">
<img src="/tpl/images/ximg-gallery-white.png.pagespeed.ic.p68S_Jibn3.png" class="gallery-icon"><a class="swipebox" href="/uploads/thumbs/2018/02/14/thinkstockphotos-910145408_thumb_1200_800.jpg" title="Le intolleranze alimentari non sono responsabili di sovrappeso e obesità" rel="swipe-gallery-evuH" description="Il problema dell&#039;eccesso ponderale è causato prevalentemente da uno stile di vita inadeguato. Le intolleranze alimentari vere sono poche e possono indurre disturbi gastrointestinali o di altro genere"><img src="/uploads/thumbs/2018/02/14/xthinkstockphotos-612402698_thumb_720_480.jpg.pagespeed.ic.iTbrsHhC2F.jpg" alt="Le dieci regole per gestire le intolleranze alimentari"><h3>Le dieci regole per gestire le intolleranze alimentari</h3><span>14-02-2018</span></a><a class="swipebox" href="/uploads/thumbs/2018/02/14/thinkstockphotos-627290560_thumb_1200_800.jpg" title="No all’autodiagnosi ed ai test effettuati direttamente presso i centri laboratoristici senza prescrizione medica" rel="swipe-gallery-evuH" description="Se si sospetta una reazione indesiderata a seguito dell’ingestione di uno o più alimenti è necessario rivolgersi al proprio medico, in grado di valutare quali indagini prescrivere per formulare la diagnosi più corretta"></a><a class="swipebox" href="/uploads/thumbs/2018/02/14/thinkstockphotos-481216248-1_thumb_1200_800.jpg" title="Non rivolgersi a personale non sanitario e attenzione a coloro che praticano professioni sanitarie senza averne alcun titolo" rel="swipe-gallery-evuH" description="Spesso i test non validati per la diagnosi di intolleranza alimentare vengono proposti da figure professionali eterogenee, non competenti, non abilitate e non autorizzate, anche non sanitarie. Non effettuare test per intolleranze alimentari non validati scientificamente in centri estetici, palestre, farmacie, laboratori o in altre strutture non specificatamente sanitarie. Solo il medico può fare diagnosi"></a><a class="swipebox" href="/uploads/thumbs/2018/02/14/thinkstockphotos-466197543_thumb_1200_800.jpg" title="Diffidare da chiunque proponga test di diagnosi di intolleranza alimentare per i quali manca evidenza scientifica di attendibilità" rel="swipe-gallery-evuH" description="I test non validati sono: dosaggio IGg4, test citotossico, Alcat test, test elettrici, vega test, elettroagopuntura di Voll, bioscreening, biostrengt test, sarm test, moratest, test kinesiologico, dria test, analisi del capello iridologia, biorisonanza, pulse test, riflesso cardiaco "></a><a class="swipebox" href="/uploads/thumbs/2018/02/14/thinkstockphotos-521800210_thumb_1200_800.jpg" title=" Non escludere nessun alimento dalla dieta senza una diagnosi ed una prescrizione medica" rel="swipe-gallery-evuH" description="Le diete di esclusione autogestite, inappropriate e restrittive possono comportare un rischio nutrizionale non trascurabile e, nei bambini, scarsa crescita e malnutrizione. Quando si intraprende una dieta di esclusione, anche  per un solo alimento o gruppo alimentare, devono essere fornite specifiche indicazioni nutrizionali"></a><a class="swipebox" href="/uploads/thumbs/2018/02/14/thinkstockphotos-685685556_thumb_1200_800.jpg" title="La dieta è una terapia e pertanto deve essere prescritta dal medico" rel="swipe-gallery-evuH" description="La dieta deve essere gestita e monitorata da un professionista competente per individuare precocemente i deficit nutrizionali e, nei bambini, verificare che l’accrescimento sia regolare"></a><a class="swipebox" href="/uploads/thumbs/2018/02/14/thinkstockphotos-628481366_thumb_1200_800.jpg" title="Non eliminare il glutine dalla dieta senza una diagnosi certa di patologia glutine correlata" rel="swipe-gallery-evuH" description="La diagnosi di tali condizioni deve essere effettuata in ambito sanitario specialistico e competente, seguendo le linee guida diagnostiche"></a><a class="swipebox" href="/uploads/thumbs/2018/02/14/thinkstockphotos-844721530_thumb_1200_800.jpg" title="Non eliminare latte e derivati dalla dieta senza una diagnosi certa di intolleranza al lattosio o di allergie alle proteine del latte" rel="swipe-gallery-evuH" description=" La diagnosi di intolleranza al lattosio o allergie alle proteine del latte deve essere effettuata in ambito sanitario specialistico e competente, tramite test specifici e validati"></a><a class="swipebox" href="/uploads/thumbs/2018/02/14/thinkstockphotos-690750224_thumb_1200_800.jpg" title="A chi rivolgersi per una corretta diagnosi?" rel="swipe-gallery-evuH" description="Esclusivamente a un medico: dietologo, medico di medicina generale, pediatra di libera scelta, allergologo, diabetologo, endocrinologo, gastroenterologo, internista, pediatra"></a><a class="swipebox" href="/uploads/thumbs/2018/02/14/thinkstockphotos-600101808_thumb_1200_800.jpg" title="Non usare internet per diagnosi e terapia" rel="swipe-gallery-evuH" description="Il web, i social network ed i mass media hanno un compito informativo e divulgativo e non possono sostituire la competenza e la responsabilità del medico nella diagnosi e prescrizione medica"></a></div>
</p>
<h2>ANTICIPARE LA DIAGNOSI</h2>
<p>Nessuno dei bambini riconosciuti come celiaci aveva gi&agrave; ricevuto una <strong>diagnosi</strong> al momento dell'avvio dello studio. Questo conferma quanto labili siano le stime, che vedrebbero almeno l'un per cento della popolazione malato (<strong>in Italia sarebbero 600mila persone</strong>) e quelle che sono invece le diagnosi di celiachia (<strong>poco pi&ugrave; di 200mila</strong>). Come si possono rintracciare i due terzi dei pazienti che mancherebbero all'appello? Lo <a href="/magazine/articoli/alimentazione/lo-screening-per-la-celiachia-non-serve-nelle-persone-asintomatiche" rel="follow"><strong>screening di massa non &egrave; raccomandato</strong></a>, in assenza di <strong>sintomi</strong> e se non si &egrave; considerati <strong>a rischio</strong>. Per due ragioni: il&nbsp;disturbo pu&ograve; comparire a qualsiasi <strong>et&agrave;</strong> e manca un<strong> esame approvato</strong> per lo screening.&nbsp;Nel corso del congresso dell'Associazione Italiana Celiachia si &egrave; fatto il punto sulle prospettive della&nbsp;<a href="/magazine/articoli/oncologia/biopsia-liquida-si-come-monitoraggio-delle-cure-no-come-diagnosi-precoce" rel="follow"><strong>biopsia liquida</strong></a>: le promesse ci sono, i risultati ancora no. In attesa di sviluppi, considerando che sempre pi&ugrave; spesso i pazienti scoprono la malattia pur in assenza dei <strong>sintomi intestinali</strong>, gli esperti suggeriscono di porre attenzione a condizioni pi&ugrave; generiche: l'<strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/osteoporosi" title="osteoporosi"><strong>osteoporosi</strong></a></strong>, l'<a href="/magazine/articoli/alimentazione/anemia-la-prima-cura-e-lalimentazione" rel="follow"><strong>anemia</strong></a>, la <a href="/magazine/articoli/alimentazione/celiachia-italia-due-pazienti-su-tre-sono-donne" rel="follow"><strong>subfertilit&agrave;</strong></a>, la <a href="/magazine/articoli/lesperto-risponde/sindrome-del-colon-irritabile-quale-dieta-seguire" rel="follow"><strong>sindrome del colon-irritabile</strong></a> e il <strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/diabete-di-tipo-1" title="diabete di tipo 1"><strong>diabete di tipo 1</strong></a></strong>. Possono segnalare di una celiachia &laquo;nascosta&raquo;.<br/><br/></p>
<p><div class="grid-element widget w-banner-large">
<a href="/donazioni/dona-ora" target=""><img id="Large-Dona ora-1" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2016/12/20/xbanner_l.png.pagespeed.ic.0uaO9TAf8t.png" alt=""></a>
</div>
</p></div><div class="fonti">
<h5>Fonti</h5>
<div class="fonti-content">
<p><a href="https://www.sciencedirect.com/science/article/abs/pii/S1542356519306512" target="_blank" rel="nofollow"><strong><span class="title-text">Increased Prevalence of Celiac Disease in School-age Children in Italy, <em>Clinical Gastroenterology and Hepatology</em></span></strong></a></p>
<p><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/j.1651-2227.1996.tb14244.x" target="_blank" rel="nofollow"><strong>The coeliac iceberg in Italy. A multicentre antigliadin antibodies screening for coeliac disease in school?age subjects, <em>Acta Paediatrica</em></strong></a>&nbsp;</p>
<p><a href="https://adc.bmj.com/content/89/6/512" target="_blank" rel="nofollow"><strong>Mass screening for coeliac disease using antihuman transglutaminase antibody assay, <em>Archives of Disease in Childhood</em></strong></a>&nbsp;</p>
<p><strong><a href="https://celiac.org/main/wp-content/uploads/2018/06/Global-prevalence-of-celiac-disease_GGH_2018.pdf" target="_blank" rel="nofollow">Global Prevalence of Celiac Disease: Systematic Review&nbsp;</a></strong><a href="https://celiac.org/main/wp-content/uploads/2018/06/Global-prevalence-of-celiac-disease_GGH_2018.pdf" target="_blank" rel="nofollow"><strong>and Meta-analysis, <em>Clinical Gastroenterology and Hepatology</em></strong></a></p>
<p><a href="https://jamanetwork.com/journals/jama/fullarticle/2613170" target="_blank" rel="nofollow"><strong>Screening for Celiac Disease -&nbsp;<span class="subtitle">Evidence Report and Systematic Review for the US Preventive Services Task Force, <em>Jama</em></span></strong></a></p> </div>
</div>
<div class="autore-bottom">
<img src="/uploads/thumbs/2019/07/29/xwhatsapp-image-2019-07-29-at-180433_thumb_250_250.jpeg.pagespeed.ic.GgUMcAVWjD.jpg" alt="Fabio Di Todaro"> <div class="autore-info">
<h5>Fabio Di Todaro</h5>
<p>Giornalista professionista, lavora come <strong>redattore</strong> per la Fondazione Umberto Veronesi dal 2013. Laureato all&rsquo;Universit&agrave; Statale di Milano in <strong>scienze biologiche</strong>, con indirizzo <strong>biologia della nutrizione</strong>, &egrave; in possesso di un master in giornalismo a stampa, radiotelevisivo e multimediale (Universit&agrave; Cattolica). Messe alle spalle alcune esperienze radiotelevisive, attualmente collabora anche con diverse testate nazionali ed &egrave; membro dell'<strong>Unione Giornalisti Italiani Scientifici (Ugis)</strong>.</p>
<div class="col-1-2">
<div class="email"><a href="mailto:fabio.ditodaro@fondazioneveronesi.it">fabio.ditodaro@fondazioneveronesi.it</a></div>
</div>
<div class="col-1-2">
<div class="twitter"><a href="https://twitter.com/@fabioditodaro" target="_blank">@fabioditodaro</a></div>
</div>
</div>
</div>
</article>
<aside>
<div class="aside-widget"><!-- GLOSSARIO -->
<div class="grid-glossario">
<img src="/tpl/images/xallglossari-icon.png.pagespeed.ic.a7X4fAzJdK.png" alt=""> <h3>Glossari</h3>
<div class="scheda">
<h4><a href="/magazine/tools-della-salute/guida-agli-esami/moc" title="MOC">MOC</a></h4><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/osteoporosi" title="Osteoporosi">Osteoporosi</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/colonscopia" title="Colonscopia">Colonscopia</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/hpv-test" title="HPV-Test">HPV-Test</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/pap-test" title="Pap-Test">Pap-Test</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/mammografia" title="Mammografia">Mammografia</a></h4><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-della-cervice-uterina-2" title="Tumore della cervice uterina">Tumore della cervice uterina</a></h4>
</div>
</div>
</div><!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/allattamento-al-seno-uno-scudo-che-protegge-il-bambino-per-tutta-la-vita" title="L'allattamento al seno protegge il bambino per tutta la vita">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/08/01/xallattamento_thumb_420_280.jpg.pagespeed.ic.cN-C3oPeuH.jpg" alt="L&#039;allattamento al seno protegge il bambino per tutta la vita">
<h3>L'allattamento al seno protegge il bambino per tutta la vita</h3>
<p>Il latte materno è l'unico alimento di cui un bambino ha bisogno nei primi sei mesi di vita. Ma sono ancora troppi gli ostacoli che impediscono alle donne di allattare al seno</p>
<span>02-08-2019</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/celiachia-colpa-anche-del-troppo-glutine-consumato-durante-linfanzia" title="Celiachia: colpa del troppo glutine consumato durante l'infanzia?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/07/25/xbambini-celiachia_thumb_420_280.jpg.pagespeed.ic.bihiIYV_C-.jpg" alt="Celiachia: colpa del troppo glutine consumato durante l&#039;infanzia?">
<h3>Celiachia: colpa del troppo glutine consumato durante l'infanzia?</h3>
<p>Una dieta da subito troppo ricca di glutine potrebbe «accelerare»  la comparsa della celiachia in bambini già predisposti. Complesso e ancora poco conosciuto il ruolo dell'ambiente</p>
<span>29-07-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/la-ricerca-per-evitare-i-tumori-secondari-dovuti-alla-chemioterapia" title="La ricerca per evitare i tumori secondari dovuti alla chemioterapia">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/07/26/xfalconi_3_thumb_420_280.jpg.pagespeed.ic.oSX34SRLqL.jpg" alt="La ricerca per evitare i tumori secondari dovuti alla chemioterapia">
<h3>La ricerca per evitare i tumori secondari dovuti alla chemioterapia</h3>
<p>I chemioterapici, in rari casi, sono correlati all’insorgenza di neoplasie secondarie. Giulia Falconi punta a individuare i pazienti a rischio per indirizzarli verso terapie mirate</p>
<span>29-07-2019</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/diabete-di-tipo-1-un-farmaco-rallenta-la-malattia-nelle-persone-a-rischio" title="Diabete di tipo 1: un farmaco «ritarda» l'arrivo della malattia">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/12/xdiabete-tipo-1-giovani_thumb_420_280.jpg.pagespeed.ic._y-TGUHVpi.jpg" alt="Diabete di tipo 1: un farmaco «ritarda» l&#039;arrivo della malattia">
<h3>Diabete di tipo 1: un farmaco «ritarda» l'arrivo della malattia</h3>
<p>Un anticorpo monoclonale, il teplizumab, potrebbe ridurre la distruzione delle cellule beta del pancreas nei pazienti ad alto rischio (chi ha già un parente malato)
</p>
<span>12-06-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/studio-come-contrastare-la-debolezza-muscolare-negli-anziani" title="Studio come contrastare la debolezza muscolare negli anziani">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/06/10/xester-di-filippo_thumb_420_280.jpg.pagespeed.ic.Eui3yN-Fi_.jpg" alt="Studio come contrastare la debolezza muscolare negli anziani">
<h3>Studio come contrastare la debolezza muscolare negli anziani</h3>
<p>Ester Sara Di Filippo studia i processi cellulari responsabili dell’invecchiamento dei muscoli per sviluppare nuove strategie preventive e di cura
</p>
<span>11-06-2019</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/celiachia-tra-i-bambini-tassi-raddoppiati-rispetto-a-25-anni-fa" title="Celiachia: tra i bambini tassi raddoppiati rispetto a 25 anni fa">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/09/25/xbambini-celiachia-2_thumb_420_280.jpg.pagespeed.ic.zFXw5DV6J4.jpg" alt="Celiachia: tra i bambini tassi raddoppiati rispetto a 25 anni fa">
<h3>Celiachia: tra i bambini tassi raddoppiati rispetto a 25 anni fa</h3>
<p>Due italiani su cento soffrirebbero di celiachia. Sconosciute le cause dell'aumento della sua diffusione. Nonostante ciò, però, lo screening di popolazione rimane sconsigliato</p>
<span>27-09-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/tumore-al-seno-il-test-genomico-per-evitare-la-chemio-sara-gratuito-in-lombardia" title="Tumore al seno: il test genomico per evitare la chemio sarà gratuito in Lombardia">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/09/26/xtestgenomico_thumb_420_280.jpg.pagespeed.ic.gDuIw63XMZ.jpg" alt="Tumore al seno: il test genomico per evitare la chemio sarà gratuito in Lombardia">
<h3>Tumore al seno: il test genomico per evitare la chemio sarà gratuito in Lombardia</h3>
<p>Il test Oncotype Dx, utile nell'evitare la chemioterapia da associare alla terapia ormonale in alcuni casi di tumore al seno, in Lombardia verrà eseguito gratuitamente</p>
<span>27-09-2019</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/acqua-e-latte-i-bambini-non-hanno-bisogno-di-altri-liquidi" title="Acqua e latte: ai bambini (fino a 5 anni) non servono altre bevande">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/09/23/xbambini-bevande_thumb_420_280.jpg.pagespeed.ic.vH93aaU5WY.jpg" alt="Acqua e latte: ai bambini (fino a 5 anni) non servono altre bevande">
<h3>Acqua e latte: ai bambini (fino a 5 anni) non servono altre bevande</h3>
<p>I bambini, nei primi anni di vita, non hanno bisogno di bevande diverse dal latte e dall'acqua. Succhi di frutta: ok dopo i 3 anni, se ottenuti interamente dalla frutta spremuta</p>
<span>25-09-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/che-cosa-sono-i-porri-che-compaiono-sulla-pelle" title="Che cosa sono i «porri» che compaiono sulla pelle?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/09/25/xporro_thumb_420_280.jpg.pagespeed.ic.MjQF7PQHOO.jpg" alt="Che cosa sono i «porri» che compaiono sulla pelle?">
<h3>Che cosa sono i «porri» che compaiono sulla pelle?</h3>
<p>I «porri» sono escrescenze cutanee dovute a infezioni da Papillomavirus (Hpv) o a una predisposizione genetica. Vanno rimossi soltanto se danno fastidio o per ragioni estetiche</p>
<span>25-09-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/nel-2019-in-italia-meno-casi-di-tumore" title="Nel 2019 in Italia meno casi di tumore. Aumenta la sopravvivenza">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/09/24/xnumericancro2019_thumb_420_280.jpg.pagespeed.ic.wuCCufE8XR.jpg" alt="Nel 2019 in Italia meno casi di tumore. Aumenta la sopravvivenza">
<h3>Nel 2019 in Italia meno casi di tumore. Aumenta la sopravvivenza</h3>
<p>371mila nuovi casi di tumore stimati nel 2019. 2mila in meno rispetto all'anno precedente. Sopravvivenza in aumento: 63% delle donne e il 54% degli uomini vivi a 5 anni dalla diagnosi</p>
<span>24-09-2019</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/gli-antibiotici-possono-aumentare-di-poco-il-rischio-di-cancro-al-colon-usarli-con-criterio" title="Gli antibiotici possono aumentare (di poco) il rischio di cancro al colon. Usarli con criterio">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/09/23/xantibioticitumorecolon_thumb_420_280.jpg.pagespeed.ic.4pSUF_ipJ6.jpg" alt="Gli antibiotici possono aumentare (di poco) il rischio di cancro al colon. Usarli con criterio">
<h3>Gli antibiotici possono aumentare (di poco) il rischio di cancro al colon. Usarli con criterio</h3>
<p>Seppur modestamente, gli antibiotici aumentano il rischio di cancro al colon. Effetto protettivo nei carcinomi rettali. Fondamentale l'appropriatezza terapeutica</p>
<span>24-09-2019</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/tumore-alla-prostata-sorveglianza-attiva-grazie-ai-micro-rna" title="Tumore della prostata: sorveglianza attiva grazie ai micro-Rna">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/09/23/xel-bezawy-rihan-2655-img2_6_thumb_420_280.jpg.pagespeed.ic.xWjGU-NazC.jpg" alt="Tumore della prostata: sorveglianza attiva grazie ai micro-Rna">
<h3>Tumore della prostata: sorveglianza attiva grazie ai micro-Rna</h3>
<p>Selezionare i pazienti con cancro alla prostata a basso rischio e monitorare la malattia grazie all’analisi dei micro-Rna circolanti: la ricerca di Rihan El Bezawy</p>
<span>23-09-2019</span>
</a></div><div class="grid-element ginecologia-border">
<a href="/magazine/articoli/ginecologia/gli-italiani-in-ospedale-si-sentono-quasi-sempre-al-sicuro" title="In ospedale gli italiani si sentono quasi sempre al sicuro">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/09/18/xsicurezza-dei-pazienti_thumb_420_280.jpg.pagespeed.ic.ijTFkNWJt2.jpg" alt="In ospedale gli italiani si sentono quasi sempre al sicuro">
<h3>In ospedale gli italiani si sentono quasi sempre al sicuro</h3>
<p>Il caso di Vimercate (paziente morta per una trasfusione di sangue) rimane un'eccezione. I maggiori rischi in corsia legati alle complicanze chirurgiche e agli errori nelle diagnosi e nelle terapie</p>
<span>23-09-2019</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/alzheimer-la-ricerca-non-si-ferma-la-diagnosi-precoce-puo-fare-la-differenza" title="Alzheimer: flop dei farmaci, obiettivo diagnosi precoce ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/09/19/xalzheimer_thumb_420_280.jpg.pagespeed.ic.xHwnDbwDA5.jpg" alt="Alzheimer: flop dei farmaci, obiettivo diagnosi precoce ">
<h3>Alzheimer: flop dei farmaci, obiettivo diagnosi precoce </h3>
<p>Il 21 settembre la giornata mondiale dedicata all'Alzheimer. Ancora non c'è una cura, ma si punta all'intervento precoce. Intanto, nessuna traccia del piano demenze
</p>
<span>20-09-2019</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/cordone-ombelicale-la-conservazione-privata-delle-cellule-staminali-non-serve" title="Cordone ombelicale: la conservazione privata delle cellule staminali non serve">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/09/20/xstaminalicordone_thumb_420_280.jpg.pagespeed.ic.M2NlC2WyYW.jpg" alt="Cordone ombelicale: la conservazione privata delle cellule staminali non serve">
<h3>Cordone ombelicale: la conservazione privata delle cellule staminali non serve</h3>
<p>Il prelievo delle staminali del cordone ombelicale è utile quando le cellule vengono donate. La conservazione privata non trova riscontro scientifico</p>
<span>20-09-2019</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/5a1e244e/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="/come-aiutarci">
<img src="/tpl/images/xbanner-large.jpg.pagespeed.ic.NIeczAv6Pu.jpg"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<div class="digital">
<a href="/digital">
<img src="/tpl/images/digital-icon.png.pagespeed.ce.oJ0mEakFLZ.png">
<h4>Digital</h4>
<p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
</a>
</div>
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" style="margin: 10px auto;">
<!--
                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" />-->
<img src="https://www.fondazioneveronesi.it/tpl/images/69x31xHONConduct729898_hr2.png.pagespeed.ic.i1FHA6l2-U.jpg" style="border:0px; width: 69px; height: 31px; margin: 10px auto;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica"/>
</a>
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                    					<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
									</a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
</body>
</html>
