<!DOCTYPE html>
<html lang="it">
    <head>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="YjhBLjEwQi4IcTVZZ1N2WiYBdmJoAABUCHEUakdYIGpUCBhbUgkRYQ==">
        <title>Medico e paziente: quando non si può essere asettici | Fondazione Umberto Veronesi</title>
        <link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon" />
        <meta name="description" content="Le percentuali non bastano. La vera domanda è: &quot;Se fosse lei al mio posto?&quot;">
<meta name="keywords" content="diritti del malato">
<meta property="og:title" content="Medico e paziente: quando non si può essere asettici | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/i-blog-della-fondazione/il-blog-di-alberto-scanni/medico-e-paziente-quando-non-si-puo-essere-asettici">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Le percentuali non bastano. La vera domanda è: &quot;Se fosse lei al mio posto?&quot;">
<meta property="og:image" content="https://www.fondazioneveronesi.it/uploads/2022/02/07/medico-e-paziente.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Medico e paziente: quando non si può essere asettici">
<meta name="twitter:description" content="Le percentuali non bastano. La vera domanda è: &quot;Se fosse lei al mio posto?&quot;">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it/uploads/2022/02/07/medico-e-paziente.jpg">
<link href="/magazine/i-blog-della-fondazione/il-blog-di-alberto-scanni/medico-e-paziente-quando-non-si-puo-essere-asettici?page=1&amp;per-page=2" rel="self">
<link href="https://www.fondazioneveronesi.it/magazine/i-blog-della-fondazione/il-blog-di-alberto-scanni/medico-e-paziente-quando-non-si-puo-essere-asettici" rel="canonical">
<link href="/assets/6aebf23f/css/global_header.css?v=1484302643" rel="stylesheet">
<link href="/assets/6aebf23f/css/style.css?v=1638454919" rel="stylesheet">
<link href="/assets/6aebf23f/css/donation-themes.css?v=1639482008" rel="stylesheet">
<link href="/assets/6aebf23f/swipebox/css/swipebox.css?v=1496137263" rel="stylesheet">
<link href="/assets/6aebf23f/css/venobox/venobox.css?v=1496137175" rel="stylesheet">
<link href="/assets/6aebf23f/css/swiper.min.css?v=1549281579" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<script src="/assets/js-compress/de4ecf9c66fc3c5ab63c6f716f24d59f.js?v=1618238162"></script>        		
<!-- Google Tag Manager -->
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PTZM4B9');
</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->

<script>
    ! function(f, b, e, v, n, t, s)

    {
        if (f.fbq) return;
        n = f.fbq = function() {
            n.callMethod ?

                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };

        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';

        n.queue = [];
        t = b.createElement(e);
        t.async = !0;

        t.src = v;
        s = b.getElementsByTagName(e)[0];

        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',

        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1256441627774278');

    fbq('track', 'PageView');
</script>

<noscript>

    <img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1" />

</noscript>

<!-- End Facebook Pixel Code -->

<!-- Criteo Loader File -->
<script type="text/javascript" src="//dynamic.criteo.com/js/ld/ld.js?a=92060" async="true"></script>
<!-- END Criteo Loader File -->		
        
    </head>
    <body id="body">
	
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
        <!-- FUV global header -->
                <!-- /FUV global header -->

        <!--sphider_noindex-->


<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->

		
    <div class="logo-header">
            <div class="logo">
                <div class="loghi-affiancati-top mobile-hidden">
                    <a href="/">
                        <img src="/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                    <a href="/magazine">
                        <img src="/tpl/images/logo-muv-top.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                </div>
                <a href="/">
                    <img src="/tpl/images/logo-small.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
                </a>
            </div>
    </div>


    <header class="header-navigation">


        <div class="top-navigation">
        	<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->

            <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="logo-header-mobile">
                <a href="/"><div class="logo"><img src="/tpl/images/logo-small-b.png" alt="Fondazione Umberto Veronesi"></div></a>
            </div>
            <div class="topbar-icon topbar-magazine">
                <a href="/magazine" title="Fondazione Veronesi Magazine"></a>
            </div>
            <div class="topbar-icon topbar-profile">
                <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>            </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
        </div><!-- top navigation-->


        <div class="navigation" role="banner">
            <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
            <nav role="navigation">
                <ul id="js-navigation-menu" class="navigation-menu">
                    <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                </ul>
            
                <div class="cta">
                    <a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA <img src="/tpl/images/ico-fuvcuore.png" srcset="/tpl/images/ico-fuvcuore.png 1x, /tpl/images/ico-fuvcuore@2x.png 2x"></a>
                </div>
            </nav>
        </div>


    </header><!-- /header -->
</div>
</section>


<!-- Header new -->


<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->



        <section class="breadcrumb-section">
            <div class="wrapper">
                <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
                    <meta itemprop="position" content="1" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/i-blog-della-fondazione" title="I blog della fondazione" itemprop="item"><span itemprop="name">I blog della fondazione</span></a>
                    <meta itemprop="position" content="2" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/i-blog-della-fondazione/il-blog-di-alberto-scanni" title="Il Blog di Alberto Scanni" itemprop="item"><span itemprop="name">Il Blog di Alberto Scanni</span></a>
                    <meta itemprop="position" content="3" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Medico e paziente: quando non si può essere asettici</span><meta itemprop="position" content="4" /> </li></ul>            </div>
        </section>

        <!--/sphider_noindex-->

        
    <div id="bottom-banner">
        <section class="section-banner-donaora" style="display: block;">
            <div class="wrapper-full">
                <div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/ico-close-w.png" alt="Chiudi"></a></div>


                <div class="banner-testo">
                    <p>Vuoi ricevere la nostra newsletter?</p>
                    <a href="/profile/register-form" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="blog">Registrati</a>
                </div>

                <div class="banner-immagine">
                    <a href="/profile/register-form" id="dona-ora-img" data-article-category="blog"><img src="/tpl/images/b-banner-newsletter.jpg" alt="Vuoi ricevere la nostra newsletter?"></a>
                </div>

            </div>
        </section>
    </div>



    <script>

        var doc = $(document).height();

        $("#bottom-banner").hide();
        $(window).scroll(function () {
            if ($(window).scrollTop() > doc) {
                $("#bottom-banner").fadeIn("slow");
            } else {
                $("#bottom-banner").fadeOut("fast");
            }
        });
    </script>

<section class="articolo">
    <div class="wrapper">

        <div class="info">
            <div class="post-info-sidebar">

    <h2>Il Blog di Alberto Scanni</h2><h5>di Alberto Scanni</h5>
    <div class="data-pubblicazione">
        <span>pubblicato il 07-02-2022				</span>
    </div>
    <div class="share">
        <div style="margin-bottom: 10px; font-size: 11px; text-transform: uppercase; color: #56636b; line-height: 14px;">Prenditi cura dell’informazione sulla salute. Leggi con calma. Condividi responsabilmente.</div>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60f9515e2e936609"></script>
        <div class="addthis_inline_share_toolbox"></div>    </div>

    <div class="tag">
        <h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=diritti-del-malato" title="diritti del malato">diritti del malato</a>    </div>

    <img class="tablet-hidden" src="/uploads/2016/12/12/scanni.jpg" alt="Il Blog di Alberto Scanni">    <div class="tablet-hidden"><p>Ha diretto il Dipartimento di oncologia dell&rsquo;Ospedale Fatebenefratelli di Milano, poi &egrave; stato Direttore Generale dell&rsquo;Istituto dei Tumori di Milano. Fondatore e presidente della Societ&agrave; Italiana di Psiconcologia e del Collegio Italiano dei Primari oncologi medici ospedalieri (CIPOMO). Presidente onorario dell&rsquo;Associazione Progetto Oncologia Uman.A, da lui fondata, che attua progetti di aiuto ai malati oncologici e ai loro familiari</p></div>

</div>        </div>

        <div class="content">
            <article>
                <h1>Medico e paziente: quando non si può essere asettici</h1><h2 class="article-abstract">Le percentuali non bastano. La vera domanda è: "Se fosse lei al mio posto?"</h2><img src="/uploads/thumbs/2022/02/07/medico-e-paziente_thumb_720_480.jpg" alt="Medico e paziente: quando non si può essere asettici"><br><p>Dialogo tra <strong>medico e paziente</strong> in una istituzione oncologica. Dottore: &laquo;Se facciamo questo trattamento la <strong>percentuale di risposta</strong> della sua malattia alla cura &egrave; del 50%, se facciamo l&rsquo;altro &egrave; del 40% ma avrebbe meno disturbi e lo tollererebbe meglio&raquo;. Paziente: &laquo;Ma lei cosa dice?&raquo; Dottore: &laquo;&Egrave; lei che deve scegliere&raquo;. &laquo;S&igrave; ma <strong>se fosse al mio posto</strong> cosa farebbe?&raquo;. &laquo;Se fossi un suo parente cosa mi consiglierebbe?&raquo;.</p>
<p>&Egrave; vero bisogna fornire al malato tutte le informazioni possibili, ma quanto si parla con lui <strong>il rapporto non &egrave; mai paritetico</strong>, si ha di fronte una persona debole, in una condizione psicologica di inferiorit&agrave;, che pende dalle labbra di chi lo cura e vuole una sua opinione, un suo giudizio su quello che dovr&agrave; fare. Poi sceglier&agrave;, ma vuole una partecipazione attiva sulla strada che intraprender&agrave;.</p>
<p>Il medico spesso non riflette su questo aspetto e sul fatto che, volenti o nolenti, &egrave; il <strong>responsabile</strong> di chi ha in cura: un soggetto disposto a dargli anima e corpo pur di guarire. Da qui il dovere di essere disponibile alle sue richieste, di avere capacit&agrave; di <strong>comprensione</strong> e <strong>ascolto</strong>, di usare bene la parola con un linguaggio chiaro, di non avere un atteggiamento sussiegoso, di non arroccarsi in silenzi penalizzanti, di<strong> dare tempo</strong>, di non essere distaccato e saccente. In poche parole di &ldquo;giocarsi&rdquo; al meglio nella relazione e di &ldquo;contaminarsi&rdquo; dicendo la propria.</p><br><br>            </article>
            <aside>
                <!-- TOOLS SALUTE -->
<div class="aside-widget">
    <h3>I tool della salute</h3>
    <div class="tool-salute">
        <ul>
            
                    <li>
                        <div class="plus-popup-container">

                            <a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
                                <img src="/tpl/images/controlli-icon.png" alt="I controlli da fare">
                                <h4>I controlli da fare</h4>
                            </a>
                                                    </div>
                    </li>

            
                    <li>
                        <div class="plus-popup-container">

                            <a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
                                <img src="/tpl/images/glossario-generico-icon.png" alt="Glossario">
                                <h4>Glossario</h4>
                            </a>
                                                            <div class="plus-popup p-ico-tool">
                                    <span class="plus-sign">
                                        <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                                        <div class="plus-message">CONTENUTO PLUS</div>
                                    </span>
                                </div>
                                                    </div>
                    </li>

            
                    <li>
                        <div class="plus-popup-container">

                            <a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
                                <img src="/tpl/images/glossario-icon.png" alt="Glossario delle malattie">
                                <h4>Glossario delle malattie</h4>
                            </a>
                                                            <div class="plus-popup p-ico-tool">
                                    <span class="plus-sign">
                                        <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                                        <div class="plus-message">CONTENUTO PLUS</div>
                                    </span>
                                </div>
                                                    </div>
                    </li>

            
                    <li>
                        <div class="plus-popup-container">

                            <a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
                                <img src="/tpl/images/ricette-icon.png" alt="Le ricette di marco bianchi">
                                <h4>Le ricette di marco bianchi</h4>
                            </a>
                                                    </div>
                    </li>

            
                    <li>
                        <div class="plus-popup-container">

                            <a href="/magazine/tools-della-salute/download" class="gtm-tools">
                                <img src="/tpl/images/download-icon.png" alt="Download">
                                <h4>Download</h4>
                            </a>
                                                    </div>
                    </li>

            
                    <li>
                        <div class="plus-popup-container">

                            <a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
                                <img src="/tpl/images/guida-icon.png" alt="Guida agli esami">
                                <h4>Guida agli esami</h4>
                            </a>
                                                            <div class="plus-popup p-ico-tool">
                                    <span class="plus-sign">
                                        <img src="/tpl/icon/logo-PLUS.png" srcset="/tpl/icon/logo-PLUS.png 1x, /tpl/icon/logo-PLUS@2x.png 2x">
                                        <div class="plus-message">CONTENUTO PLUS</div>
                                    </span>
                                </div>
                                                    </div>
                    </li>

            


        </ul>
    </div>
</div><!-- NEWSLETTER -->
<div class="aside-widget">
    <h3>Newsletter</h3>
    <hr>
    <div class="newsletter">
        <p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
        <div id="container-newsletter-form">
            <a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
                        <div id="container-newsletter-form">
            </div>
        </div>
    </div>
</div>            </aside>
        </div>
    </div>
</section>


<section id="section-commenti">
	<div class="wrapper">

			<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>

$(document).ready(function() {
	$("#form_comment").submit(function(e) {
		e.stopImmediatePropagation();
        
        var url = "/muv/send-comment-blog"; // the script where you handle the form input.

		$.ajax({
			type: "POST",
			url: url,
			data: $("#form_comment").serialize(), // serializes the form's elements.
			success: function(data)
			{

					$(".help-block").remove();

					if(data=="success"){
						
                        $("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');
                        $("#form-container").remove();
					
                    }else{
						$.each(data, function(key, val) {
                                
                                //$("#fuvblogcomment-"+key).prev().addClass('error');
								$("#fuvblogcomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");
	
						});
					}
				}
			});

		e.preventDefault();

	});
});

</script>

<div class="pagination"></div></div></div>	</div>
</section>

        <!--sphider_noindex-->
        <!-- Cookies policy  -->
<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.", 'Chiudi', "Informativa sull'uso dei cookies", 'Leggi l\'informativa sull\'uso dei cookies', '/cookie-policy');
    });
</script>

<script>
    //    smoothScroll.init();
</script>

<!-- Smooth scroll  -->

<script type="text/javascript">
    function scroll_if_anchor(href) {
        href = typeof(href) == "string" ? href : $(this).attr("href");

        var fromTop = 50;

        if (href.indexOf("#") == 0) {
            var $target = $(href);
            if ($target.length) {
                $('html, body').animate({
                    scrollTop: $target.offset().top - fromTop
                });
                if (history && "pushState" in history) {
                    history.pushState({}, document.title, window.location.pathname + href);
                    return false;
                }
            }
        }
    }
    scroll_if_anchor(window.location.hash);
    $("body").on("click", "a", scroll_if_anchor);
</script>




<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/ico-backtop.png" alt="Torna a inizio pagina"></a>



<section><hr></section><section id="footer-social">
    <div class="wrapper">
        <div class="title">&nbsp;</div>

        <div class="content">
            <div class="banner-large"><!-- bkp coronavirus
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-hpv" target="_blank">
                    <img src="/tpl/images/banner-large.jpg">
                </a>
                -->
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-coronavirus" target="_blank">
                    <img src="/tpl/images/banner-large-coronavirus.jpg"></a>
                
            </div>
      <!--
            <aside>
          
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
            <!--
                <div class="social">
                    <h4>Seguici</h4>
                    <ul>
                        <li><a href="https://www.youtube.com/c/FondazioneUmbertoVeronesiChannel" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png" alt="YouTube"></a></li>
                        <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-fb.png" alt="Facebook"></a></li>
                        <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-insta.png" alt="Instagram"></a></li>
                        <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tw.png" alt="Twitter"></a></li>
                        <li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tel.png" alt="Telegram"></a></li>
                    </ul>
                </div>

            </aside>            -->
        </div>

    </div>

</section>



<!-- Footer -->
<footer>
    <div class="wrapper">

        <div class="footer-row">
            <div class="footer-logo">
                <a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi"></a>
            </div>
            <ul class="footer-menu">
                <li><a href="/la-fondazione/chi-siamo">Chi siamo</a></li>
                <li><a href="/la-fondazione/il-fondatore">Il Fondatore</a></li>
                <li><a href="/magazine">Magazine</a></li>
                <li><a href="/la-fondazione/contatti">Contatti</a></li>
                <span>&nbsp;</span>
                <li><a href="/cookie-policy">Cookie Policy</a></li>
                <li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
            </ul>
            <ul class="footer-menu menu-social">
                <li><p>Seguici</p></li>
                <li><a href="https://www.youtube.com/channel/UCCSQ6Dq4FDyN6rgWCt_uurQ" target="_blank">Youtube</a></li>
                <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank">Facebook</a></li>
                <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank">Twitter</a></li>
            </ul>
            <div class="footer-cta">
                <a href="/donazioni/dona-ora" class="btn-red btn-donaora" title="Sostieni Fondazione Veronesi, dona ora"><span>DONA ORA</span><img src="https://www.fondazioneveronesi.it/tpl/images/ico-fuvcuore.png"></a>
                <a href="/profile/register-form" class="btn-blue" title="Regristrati al sito">REGISTRATI AL SITO</a>
            </div>
        </div>

        <div class="footer-row">
            <div class="footer-altri-loghi">
                <a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-assifero.png" alt="Assifero"></a>

                <div class="footer-certificato" style="text-align: center;">
                    <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                                <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 100%;">
                                            </a>
                </div>
                <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
            </div>
            <div class="footer-bottom-text">
                <p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
            </div>
        </div>
    </div>
</footer>
        <!--/sphider_noindex-->


            </body>
</html>


