<!DOCTYPE html>
<html lang="it">
    <head>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="Z1ExdFV0WE0gKV86LTstLwEhaU0ZGRYKUhhIEARZLgI/YkkxOCA9Ig==">
        <title>Covid-19: si studiano anche gli effetti degli antidepressivi | Fondazione Umberto Veronesi</title>
        <link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon" />
        <meta name="description" content="Sotto esame alcuni farmaci antidepressivi: meno accessi in ospedale fra chi li assumeva e si è poi ammalato di Covid-19 ">
<meta name="keywords" content="antidepressivi,cure Covid-19">
<meta property="og:title" content="Covid-19: si studiano anche gli effetti degli antidepressivi | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/neuroscienze/covid-19-si-studiano-anche-gli-effetti-degli-antidepressivi">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Sotto esame alcuni farmaci antidepressivi: meno accessi in ospedale fra chi li assumeva e si è poi ammalato di Covid-19 ">
<meta property="og:image" content="https://www.fondazioneveronesi.it/uploads/2022/10/05/antidepressivi-covid.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Covid-19: si studiano anche gli effetti degli antidepressivi">
<meta name="twitter:description" content="Sotto esame alcuni farmaci antidepressivi: meno accessi in ospedale fra chi li assumeva e si è poi ammalato di Covid-19 ">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it/uploads/2022/10/05/antidepressivi-covid.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/neuroscienze/covid-19-si-studiano-anche-gli-effetti-degli-antidepressivi-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/neuroscienze/covid-19-si-studiano-anche-gli-effetti-degli-antidepressivi" rel="canonical">
<link href="/assets/6aebf23f/css/global_header.css?v=1484302643" rel="stylesheet">
<link href="/assets/6aebf23f/css/style.css?v=1664877434" rel="stylesheet">
<link href="/assets/6aebf23f/css/donation-themes.css?v=1639482008" rel="stylesheet">
<link href="/assets/6aebf23f/swipebox/css/swipebox.css?v=1496137263" rel="stylesheet">
<link href="/assets/6aebf23f/css/venobox/venobox.css?v=1496137175" rel="stylesheet">
<link href="/assets/6aebf23f/css/swiper.min.css?v=1549281579" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<script src="/assets/js-compress/160af638c9ee226fdecb3b73c64aa571.js?v=1656489235"></script>        <script type="application/ld+json">
{
    "@context": "https:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "\/magazine\/articoli\/neuroscienze\/covid-19-si-studiano-anche-gli-effetti-degli-antidepressivi"
    },
    "headline": "Covid-19: si studiano anche gli effetti degli antidepressivi",
    "datePublished": "2022-10-05T00:00:00+02:00",
    "dateModified": "2022-10-05T00:00:00+02:00",
    "articleSection": "Neuroscienze",
    "articleBody": "La ricerca continua a lavorare per trovare cure efficaci contro il Covid-19 e a volte si imbatte in farmaci utilizzati per altre malattie che sembrano aiutare anche contro gli effetti l&rsquo;infezione da Sars-CoV-2. Come alcuni antidepressivi, che sembrano ridurre il rischio di doversi rivolgere all&rsquo;ospedale in caso di Covid-19.\r\nLO STUDIO SUI PAZIENTI A CASA\r\nDiversi studi hanno sottolineato migliori esiti nei i pazienti ricoverati per Covid e anche in terapia con antidepressivi. Ora una ricerca ha valutato invece i malati di Covid seguiti a casa o in ambulatorio e ha mostrato che ci sono meno accessi al pronto soccorso e meno ricoveri in corsia se al momento dell&rsquo;infezione si stavano prendendo alcuni antidepressivi. Lo studio in questione compare su Translational Psychiatry. Si tratta di uno studio osservazionale, quindi rileva un&rsquo;associazione fra l&rsquo;uso di farmaci contro la depressione e i migliori risultati contro il Covid-19, ma non dimostra una relazione di causa-effetto.\r\nIl dottor Bradley Fritz, della Scuola di Medicina della Washington University (Usa), ha dichiarato: &laquo;In particolare gli inibitori selettivi della ricaptazione della serotonina o ssri hanno dato prova di efficacia precoce nel trattamento del Covid-19. Poich&eacute; nel mondo molti non sono stati compiutamente vaccinati e poich&eacute; una forte infezione pu&ograve; a volte causare sintomi severi pure in chi &egrave; gi&agrave; vaccinato, c&rsquo;&egrave; un urgente bisogno di disporre di terapie efficaci facilmente tollerabili&raquo;.\r\n&nbsp;\r\nINDAGINE SU 25.000 POSITIVI\r\nIl dottor Fritz e i suoi colleghi si sono avvalsi dei dati degli ospedali del Missouri e dell&rsquo;Illinois scegliendo 25.034 malati di Covid-19 tra marzo 2020 e maggio 2021 di et&agrave; dai 18 anni in avanti, che non fossero stati ricoverati nel giorno stesso del test di positivit&agrave;. Dalle registrazioni elettroniche hanno potuto constatare anche se avevano fatto ricorso al pronto soccorso o a una visita in ospedale nei 30 giorni a partire dal test di positivit&agrave;.\r\nPER IL 18 PER CENTO MENO EMERGENZE\r\nDel totale dei pazienti considerati un 18 per cento stava prendendo almeno un antidepressivo quando si &egrave; rivelato positivo. Ebbene, raccolti i risultati, l&rsquo;esposizione agli antidepressivi risultava associata a percentuali minori di richieste al pronto soccorso o di visite in ospedale. Non tutti gli antidepressivi, tuttavia, hanno mostrato gli stessi esiti. I pazienti con i risultati migliori sono apparsi quelli che assumevano SSRI, bupropione e FIASMA (antidepressivi inibitori funzionali della sfingomielinasi). In particolare, una dose equivalente a 40 mg di fluoxetina al giorno ha mostrato l&rsquo;effetto migliore. Quanto al bupropione, &egrave; risultato associato a percentuali minori di ricorsi a interventi di emergenza in un qualsiasi dosaggio. Concludono i ricercatori: &laquo;Nel programmare futuri studi prospettici, si dovrebbero prendere in considerazione gli SSRI e altri antidepressivi con un&rsquo;attivit&agrave; del tipo FIASMA come candidati per la terapia ambulatoriale del Covid-19&raquo;.\r\nSostieni la ricerca scientifica d'eccellenza e il progresso delle scienze. Dona ora.\r\n",
    "author": {
        "@type": "Person",
        "name": "Serena Zoli"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fondazione Umberto Veronesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.fondazioneveronesi.it\/tpl\/images\/fuv_120.png",
            "width": 120,
            "height": 120
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.fondazioneveronesi.it\/uploads\/2022\/10\/05\/antidepressivi-covid.jpg",
        "width": 720,
        "height": 480
    },
    "isAccessibleForFree": "True",
    "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "true",
        "cssSelector": ".free-content"
    }
}
</script>
		
<!-- Google Tag Manager -->
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PTZM4B9');
</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->

<script>
    ! function(f, b, e, v, n, t, s)

    {
        if (f.fbq) return;
        n = f.fbq = function() {
            n.callMethod ?

                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };

        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';

        n.queue = [];
        t = b.createElement(e);
        t.async = !0;

        t.src = v;
        s = b.getElementsByTagName(e)[0];

        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',

        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1256441627774278');

    fbq('track', 'PageView');
</script>

<noscript>

    <img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1" />

</noscript>

<!-- End Facebook Pixel Code -->

<!-- Criteo Loader File -->
<script type="text/javascript" src="//dynamic.criteo.com/js/ld/ld.js?a=92060" async="true"></script>
<!-- END Criteo Loader File -->		
        
    </head>
    <body id="body">
	
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Criteo Homepage Tag -->
        <script type="text/javascript">
          window.criteo_q = window.criteo_q || [];
          var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";
          window.criteo_q.push(
            { event: "setAccount", account: 92060},
            { event: "setSiteType", type: deviceType},
            { event: "viewHome" }
          );
        </script>
        <!-- END Criteo Homepage Tag -->        <script type="text/javascript">
            window.gdprAppliesGlobally = true;
            (function() {
                function a(e) {
                    if (!window.frames[e]) {
                        if (document.body && document.body.firstChild) {
                            var t = document.body;
                            var n = document.createElement("iframe");
                            n.style.display = "none";
                            n.name = e;
                            n.title = e;
                            t.insertBefore(n, t.firstChild)
                        } else {
                            setTimeout(function() {
                                a(e)
                            }, 5)
                        }
                    }
                }

                function e(n, r, o, c, s) {
                    function e(e, t, n, a) {
                        if (typeof n !== "function") {
                            return
                        }
                        if (!window[r]) {
                            window[r] = []
                        }
                        var i = false;
                        if (s) {
                            i = s(e, t, n)
                        }
                        if (!i) {
                            window[r].push({
                                command: e,
                                parameter: t,
                                callback: n,
                                version: a
                            })
                        }
                    }
                    e.stub = true;

                    function t(a) {
                        if (!window[n] || window[n].stub !== true) {
                            return
                        }
                        if (!a.data) {
                            return
                        }
                        var i = typeof a.data === "string";
                        var e;
                        try {
                            e = i ? JSON.parse(a.data) : a.data
                        } catch (t) {
                            return
                        }
                        if (e[o]) {
                            var r = e[o];
                            window[n](r.command, r.parameter, function(e, t) {
                                var n = {};
                                n[c] = {
                                    returnValue: e,
                                    success: t,
                                    callId: r.callId
                                };
                                a.source.postMessage(i ? JSON.stringify(n) : n, "*")
                            }, r.version)
                        }
                    }
                    if (typeof window[n] !== "function") {
                        window[n] = e;
                        if (window.addEventListener) {
                            window.addEventListener("message", t, false)
                        } else {
                            window.attachEvent("onmessage", t)
                        }
                    }
                }
                e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn");
                a("__tcfapiLocator");
                (function(e) {
                    var t = document.createElement("script");
                    t.id = "spcloader";
                    t.type = "text/javascript";
                    t.async = true;
                    t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname;
                    t.charset = "utf-8";
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(t, n)
                })("c655a281-48e3-43d8-85fb-e8bda9113ed0")
            })();
        </script>

    
        
        <!-- FUV global header -->
                <!-- /FUV global header -->

        <!--sphider_noindex-->


<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->

		
    <div class="logo-header">
            <div class="logo">
                <div class="loghi-affiancati-top mobile-hidden">
                    <a href="/">
                        <img src="/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                    <a href="/magazine">
                        <img src="/tpl/images/logo-muv-top.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
                    </a>
                </div>
                <a href="/">
                    <img src="/tpl/images/logo-small.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
                </a>
            </div>
    </div>


    <header class="header-navigation">


        <div class="top-navigation">
        	<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->

            <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="logo-header-mobile">
                <a href="/"><div class="logo"><img src="/tpl/images/logo-small-b.png" alt="Fondazione Umberto Veronesi"></div></a>
            </div>
            <div class="topbar-icon topbar-magazine">
                <a href="/magazine" title="Fondazione Veronesi Magazine"></a>
            </div>
            <div class="topbar-icon topbar-profile">
                <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>            </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
        </div><!-- top navigation-->


        <div class="navigation" role="banner">
            <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
            <nav role="navigation">
                <ul id="js-navigation-menu" class="navigation-menu">
                    <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link active" data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                </ul>
            
                <div class="cta">
                    <a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA <img src="/tpl/images/ico-fuvcuore.png" srcset="/tpl/images/ico-fuvcuore.png 1x, /tpl/images/ico-fuvcuore@2x.png 2x"></a>
                </div>
            </nav>
        </div>


    </header><!-- /header -->
</div>
</section>


<!-- Header new -->


<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link active" data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->



        <section class="breadcrumb-section">
            <div class="wrapper">
                <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
                    <meta itemprop="position" content="1" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/neuroscienze" title="Neuroscienze" itemprop="item"><span itemprop="name">Neuroscienze</span></a>
                    <meta itemprop="position" content="2" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Covid-19: si studiano anche gli effetti degli antidepressivi</span><meta itemprop="position" content="3" /> </li></ul>            </div>
        </section>

        <!--/sphider_noindex-->

        
<div>

    <div id="bottom-banner">
        <section class="section-banner-donaora" style="display: block;">
            <div class="wrapper-full">
                <div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/ico-close-w.png" alt="Chiudi"></a></div>


                <div class="banner-testo">
                    <p>La ricerca non si ferma. Oggi più che mai</p>
                    <a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="neuroscienze">Dona ora</a>
                </div>

                <div class="banner-immagine">
                    <a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="neuroscienze"><img src="/tpl/images/b-banner-ricerca-prof.jpg" alt="La ricerca non si ferma. Oggi più che mai"></a>
                </div>

            </div>
        </section>
    </div>



    <script>

        var doc = $(document).height();

        $("#bottom-banner").hide();
        $(window).scroll(function () {
            if ($(window).scrollTop() > doc) {
                $("#bottom-banner").fadeIn("slow");
            } else {
                $("#bottom-banner").fadeOut("fast");
            }
        });
    </script>
<!-- Titolo articolo -->
<div class="block-articolo bg-neuroscienze">
    <div class="wrapper">
        <div class="info-articolo">
            <div class="categoria">Neuroscienze</div>
            <div class="autore">
                Serena Zoli</div>
        </div>
        <div class="titolo"><header><h1>Covid-19: si studiano anche gli effetti degli antidepressivi</h1></header></div>
    </div>
</div>

<section class="articolo">
    <div class="wrapper">

        <div class="info">
            <div class="data-pubblicazione">
    <span>pubblicato il 05-10-2022
            </span>
</div>



<div class="share-addthis">
    <div style="margin-bottom: 10px; font-size: 11px; text-transform: uppercase; color: #56636b; line-height: 14px;">Prenditi cura dell’informazione sulla salute. Leggi con calma. Condividi responsabilmente.</div>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60f9515e2e936609"></script>
        <div class="addthis_inline_share_toolbox"></div></div>

<hr class="blue-line">

<div class="tag">
    <h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=antidepressivi" title="antidepressivi">antidepressivi</a><a href="/magazine/ricerca-per-tag?tag=cure-covid-19" title="cure Covid-19">cure Covid-19</a></div>
<hr class="blue-line">
<div class="side-preferiti">
    <div class="cta-container">
                    <a href="javascript:void(0)" class="plus-download-bottom">
                <img src="/tpl/images/ico-preferiti-off.png" class="img-fluid">
                <p>Aggiungi ai preferiti</p>
            </a>
            <script>
                $(".plus-download-bottom").click(function() {
                    $(".download-alert-bottom").show();
                });
            </script>
            </div>
    <a href="/profile/register">
        <p class="download-alert download-alert-bottom">Registrati/accedi per aggiungere ai preferiti</p>
    </a>
</div>        </div>

        <div class="content">
            <article>
                <h2 class="article-abstract">Sotto esame alcuni farmaci antidepressivi: meno accessi in ospedale fra chi li assumeva e si è poi ammalato di Covid-19 </h2><div><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/10/05/antidepressivi-covid_thumb_720_480.jpg" alt="Covid-19: si studiano anche gli effetti degli antidepressivi"></div><div class="free-content"><p>La ricerca continua a lavorare per trovare<strong> cure efficaci contro il Covid-19</strong> e a volte si imbatte in farmaci utilizzati <strong>per altre malattie</strong> che sembrano aiutare anche contro gli effetti l&rsquo;infezione da Sars-CoV-2. Come <strong>alcuni antidepressivi</strong>, che sembrano ridurre il rischio di doversi rivolgere all&rsquo;ospedale in caso di Covid-19.</p>
<h2>LO STUDIO SUI PAZIENTI A CASA</h2>
<p>Diversi studi hanno sottolineato migliori esiti nei i pazienti ricoverati per Covid e anche in <strong>terapia con antidepressivi</strong>. Ora una ricerca ha valutato invece i malati di Covid seguiti a casa o in ambulatorio e ha mostrato che ci sono meno accessi al pronto soccorso e meno ricoveri in corsia se al momento dell&rsquo;infezione si stavano prendendo alcuni antidepressivi. Lo studio in questione compare su <em>Translational Psychiatry</em>. Si tratta di uno studio osservazionale, quindi rileva un&rsquo;associazione fra l&rsquo;uso di farmaci contro la depressione e i migliori risultati contro il Covid-19, ma non dimostra una relazione di causa-effetto.</p>
<p>Il dottor Bradley Fritz, della Scuola di Medicina della Washington University (Usa), ha dichiarato: &laquo;In particolare gli inibitori selettivi della ricaptazione della serotonina o ssri hanno dato prova di efficacia precoce nel trattamento del Covid-19. Poich&eacute; nel mondo molti non sono stati compiutamente vaccinati e poich&eacute; una forte infezione pu&ograve; a volte causare sintomi severi pure in chi &egrave; gi&agrave; vaccinato, c&rsquo;&egrave; un urgente bisogno di disporre di terapie efficaci facilmente tollerabili&raquo;.</p>
<p>&nbsp;</p>
<h2>INDAGINE SU 25.000 POSITIVI</h2>
<p>Il dottor Fritz e i suoi colleghi si sono avvalsi dei dati degli ospedali del Missouri e dell&rsquo;Illinois scegliendo <strong>25.034 malati di Covid-19</strong> tra marzo 2020 e maggio 2021 di et&agrave; dai 18 anni in avanti, che non fossero stati ricoverati nel giorno stesso del test di positivit&agrave;. Dalle registrazioni elettroniche hanno potuto constatare anche se avevano fatto ricorso al pronto soccorso o a una visita in ospedale nei 30 giorni a partire dal test di positivit&agrave;.</p>
<h2>PER IL 18 PER CENTO MENO EMERGENZE</h2>
<p>Del totale dei pazienti considerati un 18 per cento stava prendendo almeno un antidepressivo quando si &egrave; rivelato positivo. Ebbene, raccolti i risultati, l&rsquo;esposizione agli antidepressivi risultava associata a percentuali minori di richieste al pronto soccorso o di visite in ospedale.<strong> Non tutti gli antidepressivi</strong>, tuttavia, hanno mostrato gli stessi esiti. I pazienti con i risultati migliori sono apparsi quelli che assumevano <strong>SSRI, bupropione e FIASMA</strong> (antidepressivi inibitori funzionali della sfingomielinasi). In particolare, una dose equivalente a 40 mg di <strong>fluoxetina</strong> al giorno ha mostrato l&rsquo;effetto migliore. Quanto al bupropione, &egrave; risultato associato a percentuali minori di ricorsi a interventi di emergenza in un qualsiasi dosaggio. Concludono i ricercatori: &laquo;Nel programmare futuri studi prospettici, si dovrebbero prendere in considerazione gli SSRI e altri antidepressivi con un&rsquo;attivit&agrave; del tipo FIASMA come candidati per la<strong> terapia ambulatoriale del Covid-19</strong>&raquo;.</p>
<p style="text-align: center;"><a href="/donazioni/dona-ora" rel="follow">Sostieni la ricerca scientifica d'eccellenza e il progresso delle scienze. Dona ora.</a></p>
<p><div class="widget-dona widget-large widget-theme-fuv"> 
    <div class="widget-form">
        <div class="row">
            <div class="widget-image-container">
                <h2 class="widget-title widget-title-small">Dona ora per la ricerca contro i tumori</h2>
                <div class="image-container">
                    <img src="/uploads/2020/12/01/banner-donazioni-800x640_1.jpg">
                </div>
            </div>

            <div class="widget-text-container">
                <h2 class="widget-title widget-title-large">Dona ora per la ricerca contro i tumori</h2>
                <p>Sostieni la vita</p>
                <hr>
            </div>
            <div class="widget-form-container">
                <form action="/donazioni/dona-ora#donazione" method="get">                    <p>Scegli la tua donazione</p>
                    <div class="form-group">
    
                        
                        <div id="fuvdonation-ricorrente" class="donation-type">
						<label class="pill">
                                <input type="radio" name="ricorrente-par" value="r">                                <span>MENSILE</span>
                            </label>
                            <label class="pill">
                                <input type="radio" name="ricorrente-par" value="s" checked>                                <span>SINGOLA</span>
                            </label>
                            
                        </div>
                        <div class="help-block"></div>
                    </div>
    
                    <p>Importo che vuoi donare</p>
                    <div class="form-group">
                        
                        <div id="fuvdonation-amount">
                            
                            								<label class="pill pill-arrow">
									<input type="radio" name="amount-par" value="50" checked>									<span>50 &euro;</span>
								</label>
																<label class="pill pill-arrow">
									<input type="radio" name="amount-par" value="80">									<span>80 &euro;</span>
								</label>
																<label class="pill pill-arrow">
									<input type="radio" name="amount-par" value="100">									<span>100 &euro;</span>
								</label>
								                        </div>
                        <div class="help-block"></div>
                    </div>
    
                    <div class="cta">
                       <button type="submit" id="banner-widget-button" class="btn">Dona ora <img src="/tpl/images/ico-fuvcuore.png" srcset="/tpl/images/ico-fuvcuore.png 1x, /tpl/images/ico-fuvcuore@2x.png 2x"></button>                    </div>
                </form>            </div>
        </div>
    </div>
</div>
</p></div><div class="fonti">
    <h5>Fonti</h5>
    <div class="fonti-content">
        <p><a href="https://www.nature.com/articles/s41398-022-02109-3#Tab4" rel="nofollow">Association between antidepressant use and ED or hospital visits in outpatients with SARS-CoV-2, Translational Psichiatry, 2022</a></p>    </div>
</div>

<div class="autore-bottom">
    <img src="/uploads/thumbs/2017/06/13/xzolijpgpagespeedicib8fbk4kk_thumb_250_250.jpg" alt="Serena Zoli">    <div class="autore-info">
        <h5>Serena Zoli</h5>
        <p><strong>Giornalista professionista</strong>, per 30 anni al Corriere della Sera, autrice del libro &ldquo;E liberaci dal male oscuro - Che cos&rsquo;&egrave; la depressione e come se ne esce&rdquo;.</p>        
                <div class="col-1-2">
            <div class="email"><a href="mailto:serena.zoli@fondazioneveronesi.it">serena.zoli@fondazioneveronesi.it</a></div>
        </div>
                    </div>
</div>

            </article>
            <aside>
                            </aside>
        </div>
    </div>
</section>

</div>
    
<section><hr /></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>Articoli correlati</h2>
        </div>

        <div class="content">
            <div class="grid-02">
                <div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/cure-psichiatriche-le-terapie-iniziano-troppo-tardi" title="Cure psichiatriche: le terapie iniziano troppo tardi">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/10/10/gettyimages-157282180_thumb_420_280.jpg" alt="Cure psichiatriche: le terapie iniziano troppo tardi">
                        <h3>Cure psichiatriche: le terapie iniziano troppo tardi</h3>
                        <p>In molti casi passano anni tra i primi segnali di un disagio psichico e il ricorso agli specialisti. Un danno in particolare tra i fragili adolescenti e anziani. Stigma e condanna sociale le cause principali
</p>
                        <span>10-10-2022</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/cure-per-covid-19-antinfiammatori-o-antivirali" title="Cure per Covid-19: antinfiammatori o antivirali?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/08/31/farmacipercovid_thumb_420_280.jpg" alt="Cure per Covid-19: antinfiammatori o antivirali?">
                        <h3>Cure per Covid-19: antinfiammatori o antivirali?</h3>
                        <p>Gli antinfiammatori riducono i sintomi. Gli antivirali bloccano la replicazione del virus e abbattono le probabilità di ricovero e decesso. Entrambi i tipi di farmaci sono da utilizzare secondo tempi e modalità ben precise</p>
                        <span>01-09-2022</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/profilassi-con-monoclonali-lalternativa-a-chi-non-risponde-al-vaccino" title="Profilassi con monoclonali: l'alternativa a chi non risponde al vaccino">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/06/28/profilassicovid_thumb_420_280.jpg" alt="Profilassi con monoclonali: l&#039;alternativa a chi non risponde al vaccino">
                        <h3>Profilassi con monoclonali: l'alternativa a chi non risponde al vaccino</h3>
                        <p>Nei pazienti fragili che non rispondono efficacemente alla vaccinazione, la profilassi con tixagevimab e cilgavimab rappresenta un valido aiuto nel prevenire Covid-19. Ancora poche le prescrizioni</p>
                        <span>29-06-2022</span>
                </a></div><div class="grid-element ginecologia-border">
					<a href="/magazine/articoli/ginecologia/antidepressivi-in-gravidanza-si-o-no" title="Antidepressivi in gravidanza, sì o no?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/06/09/depressione-in-gravidanza_thumb_420_280.jpg" alt="Antidepressivi in gravidanza, sì o no?">
                        <h3>Antidepressivi in gravidanza, sì o no?</h3>
                        <p>In presenza di forte depressione sospendere i farmaci o decidere di non usarli non è la scelta migliore. Se il quadro è lieve, meglio il supporto psicologico </p>
                        <span>10-06-2022</span>
                </a></div><div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/demenza-ansia-e-depressione-si-curano-con-la-psicoterapia" title="Demenza: ansia e depressione si curano con la psicoterapia ">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/05/18/psicoterapiademenza_thumb_420_280.jpg" alt="Demenza: ansia e depressione si curano con la psicoterapia ">
                        <h3>Demenza: ansia e depressione si curano con la psicoterapia </h3>
                        <p>Nella perdita cognitiva i farmaci non si rivelano utili contro il disturbo dell’umore. La terapia della parola ottiene risultati, soprattutto la cognitivo-comportamentale</p>
                        <span>18-05-2022</span>
                </a></div>            </div>
        </div>

            </div>
</section>
<section><hr/></section><section class=" ">
    <div class="wrapper">

        <div class="title">
            <h2>In evidenza</h2>
        </div>

        <div class="content">
            <div class="grid-00">
                <div class="grid-element alimentazione-border">
					<a href="/magazine/articoli/alimentazione/i-9-buoni-segreti-delle-noci" title="I 9 buoni segreti delle noci">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/10/14/noci_thumb_420_280.jpg" alt="I 9 buoni segreti delle noci">
                        <h3>I 9 buoni segreti delle noci</h3>
                        <p>Che cosa rende le noci così interessanti per la nostra salute? Ecco in sintesi la lista delle buone proprietà del più popolare fra i frutti a guscio</p>
                        <span>14-10-2022</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/test-genomici-per-evitare-la-chemio-ancora-poco-utilizzati" title="Test genomici per evitare la chemio: ancora poco utilizzati">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/10/13/gettyimages-1328709525_thumb_420_280.jpg" alt="Test genomici per evitare la chemio: ancora poco utilizzati">
                        <h3>Test genomici per evitare la chemio: ancora poco utilizzati</h3>
                        <p>Diecimila le donne che in questi mesi avrebbero diritto di accedere al test. Al 60% di esse non viene prescritto. Eppure l'esame può evitare delle chemioterapie inutili. I risultati presentati al recente congresso AIOM</p>
                        <span>14-10-2022</span>
                </a></div><div class="grid-element fuv-border">
					<a href="/magazine/articoli/da-non-perdere/vaccinarsi-insieme-contro-covid-e-influenza-e-sicuro" title="Il vaccino Covid e l'antinfluenzale si possono fare insieme?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/10/13/gettyimages-1266812038-1_thumb_420_280.jpg" alt="Il vaccino Covid e l&#039;antinfluenzale si possono fare insieme?">
                        <h3>Il vaccino Covid e l'antinfluenzale si possono fare insieme?</h3>
                        <p>I medici rassicurano sulla co-somministrazione del vaccino anti Covid e del vaccino anti-influenzale, e invitano i più fragili a non dimenticarsi dei vaccini contro pneumococco, herpes zoster e meningococco </p>
                        <span>13-10-2022</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/tumore-al-seno-metastatico-la-malattia-si-puo-controllare" title="Tumore al seno metastatico: la malattia si può controllare">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/10/13/gettyimages-891126038_thumb_420_280.jpg" alt="Tumore al seno metastatico: la malattia si può controllare">
                        <h3>Tumore al seno metastatico: la malattia si può controllare</h3>
                        <p>Il tumore al seno metastatico riguarda 37 mila donne in Italia. Grazie alle terapie con anticorpi coniugati e a bersaglio molecolare la malattia può essere controllata per lungo tempo</p>
                        <span>13-10-2022</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/mastectomia-e-riduzione-del-seno-sano-e-possibile-farlo-nello-stesso-momento" title="Mastectomia e riduzione del seno sano, è possibile?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/10/12/gettyimages-622994058-1_thumb_420_280.jpg" alt="Mastectomia e riduzione del seno sano, è possibile?">
                        <h3>Mastectomia e riduzione del seno sano, è possibile?</h3>
                        <p>Ridurre il seno sano dopo una mastectomia è possibile, ma occorre andare per gradi. Vediamo come è meglio agire per un risultato ottimale </p>
                        <span>12-10-2022</span>
                </a></div><div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/alzheimer-diagnosi-precoce-e-anticorpi-cambieranno-la-malattia" title="Alzheimer: diagnosi precoce e anticorpi cambieranno la malattia">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/10/12/gettyimages-1368666441_thumb_420_280.jpg" alt="Alzheimer: diagnosi precoce e anticorpi cambieranno la malattia">
                        <h3>Alzheimer: diagnosi precoce e anticorpi cambieranno la malattia</h3>
                        <p>Oggi la diagnosi di malattia è possibile, anche precocemente, grazie all'utilizzo di biomarker. Rallentare la malattia con gli anticorpi contro la beta-amilioide la strategia del futuro</p>
                        <span>12-10-2022</span>
                </a></div><div class="grid-element generico-border">
					<a href="/magazine/articoli/lesperto-risponde/gli-anticorpi-monoclonali-curano-lemicrania" title="Gli anticorpi monoclonali funzionano per l'emicrania con aura?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/10/11/gettyimages-852021354-1_thumb_420_280.jpg" alt="Gli anticorpi monoclonali funzionano per l&#039;emicrania con aura?">
                        <h3>Gli anticorpi monoclonali funzionano per l'emicrania con aura?</h3>
                        <p>Gli anticorpi monoclonali sono efficaci nel trattamento delle forme di emicrania con e senza aura.  La scelta è complessa e dipende da criteri precisi
</p>
                        <span>11-10-2022</span>
                </a></div><div class="grid-element oncologia-border">
					<a href="/magazine/articoli/oncologia/cancro-e-immunoterapia-migliorare-le-cure-grazie-alla-ricerca-no-profit" title="Immunoterapia: migliorare le cure grazie alla ricerca no-profit">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/10/11/gettyimages-1264296994_thumb_420_280.jpg" alt="Immunoterapia: migliorare le cure grazie alla ricerca no-profit">
                        <h3>Immunoterapia: migliorare le cure grazie alla ricerca no-profit</h3>
                        <p>Tanti i farmaci immunoterapici a disposizione. Ora la ricerca si sta concentrando su come migliorare l'efficacia. Ma per farlo sono cruciali gli studi delle realtà no-profit</p>
                        <span>11-10-2022</span>
                </a></div><div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/servizi-di-salute-mentale-primi-timidi-segnali-di-uscita-dallemergenza-covid-19" title="Servizi di salute mentale: primi (timidi) segnali d'uscita dall'emergenza Covid">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/10/10/salute-mentale_thumb_420_280.jpg" alt="Servizi di salute mentale: primi (timidi) segnali d&#039;uscita dall&#039;emergenza Covid">
                        <h3>Servizi di salute mentale: primi (timidi) segnali d'uscita dall'emergenza Covid</h3>
                        <p>Da un'indagine dell'ISS sono calate le persone in cura presso i servizi di salute mentale, ma stanno riprendendo le visite. Prende piede la telepsichiatria</p>
                        <span>10-10-2022</span>
                </a></div><div class="grid-element neuroscienze-border">
					<a href="/magazine/articoli/neuroscienze/cervello-e-differenze-di-genere-siamo-cosi-diversi" title="Cervello e differenze di genere: siamo così "diversi"?">
                    <img src="https://www.fondazioneveronesi.it/uploads/thumbs/2022/10/10/gettyimages-910148998_thumb_420_280.jpg" alt="Cervello e differenze di genere: siamo così &quot;diversi&quot;?">
                        <h3>Cervello e differenze di genere: siamo così "diversi"?</h3>
                        <p>In occasione della prossima edizione di Science for Peace and Health dell'11 novembre, la professoressa Michela Matteoli racconta lo stato della ricerca nelle neuroscienze a partire dalle differenze di genere</p>
                        <span>10-10-2022</span>
                </a></div>            </div>
        </div>

            </div>
</section>


        <!--sphider_noindex-->
        <!-- Cookies policy  -->
<!--<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.", 'Chiudi', "Informativa sull'uso dei cookies", 'Leggi l\'informativa sull\'uso dei cookies', '/cookie-policy');
    });
</script> -->


<script>
    //    smoothScroll.init();
</script>

<!-- Smooth scroll  -->

<script type="text/javascript">
    function scroll_if_anchor(href) {
        href = typeof(href) == "string" ? href : $(this).attr("href");

        var fromTop = 50;

        if (href.indexOf("#") == 0) {
            var $target = $(href);
            if ($target.length) {
                $('html, body').animate({
                    scrollTop: $target.offset().top - fromTop
                });
                if (history && "pushState" in history) {
                    history.pushState({}, document.title, window.location.pathname + href);
                    return false;
                }
            }
        }
    }
    scroll_if_anchor(window.location.hash);
    $("body").on("click", "a", scroll_if_anchor);
</script>




<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/ico-backtop.png" alt="Torna a inizio pagina"></a>





<section><hr></section><section id="footer-social">
    <div class="wrapper">
        <div class="title">&nbsp;</div>

        <div class="content">
            <div class="banner-large">
                <!-- bkp coronavirus
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-hpv" target="_blank">
                    <img src="/tpl/images/banner-large.jpg">
                </a>
               
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-coronavirus" target="_blank">
                    <img src="/tpl/images/banner-large-coronavirus.jpg"></a>
                 -->
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-prevenzione-tumori-femminili" target="">
                    <img src="/uploads/2022/10/06/720x400seno.jpg"></a>

            </div>
            <!--
            <aside>
          
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
            <!--
                <div class="social">
                    <h4>Seguici</h4>
                    <ul>
                        <li><a href="https://www.youtube.com/c/FondazioneUmbertoVeronesiChannel" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png" alt="YouTube"></a></li>
                        <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-fb.png" alt="Facebook"></a></li>
                        <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-insta.png" alt="Instagram"></a></li>
                        <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tw.png" alt="Twitter"></a></li>
                        <li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tel.png" alt="Telegram"></a></li>
                    </ul>
                </div>

            </aside>            -->
        </div>

    </div>

</section>



<!-- Footer -->
<footer>
    <div class="wrapper">

        <div class="footer-row">
            <div class="footer-logo">
                <a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi"></a>
            </div>
            <ul class="footer-menu">
                <li><a href="/la-fondazione/chi-siamo">Chi siamo</a></li>
                <li><a href="/la-fondazione/il-fondatore">Il Fondatore</a></li>
                <li><a href="/magazine">Magazine</a></li>
                <li><a href="/la-fondazione/contatti">Contatti</a></li>
                <span>&nbsp;</span>
                <li><a href="/cookie-policy">Cookie Policy</a></li>
                <li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
            </ul>
            <ul class="footer-menu menu-social">
                <li>
                    <p>Seguici</p>
                </li>
                <li><a href="https://www.youtube.com/fondazioneumbertoveronesi" target="_blank">Youtube</a></li>
                <li><a href="https://facebook.com/fondazioneumbertoveronesi" target="_blank">Facebook</a></li>
                <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank">Twitter</a></li>
            </ul>
            <div class="footer-cta">
                <a href="/donazioni/dona-ora" class="btn-red btn-donaora" title="Sostieni Fondazione Veronesi, dona ora"><span>DONA ORA</span><img src="https://www.fondazioneveronesi.it/tpl/images/ico-fuvcuore.png"></a>
                                    <a href="/profile/register-form" class="btn-blue" title="Regristrati al sito">REGISTRATI AL SITO</a>
                            </div>
        </div>

        <div class="footer-row">
            <div class="footer-altri-loghi">
                <a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-assifero.png" alt="Assifero"></a>

                <!--<div class="footer-certificato" style="text-align: center;">
                    <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;">
                                                    <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 100%;">
                                            </a>
                </div>-->
                <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
            </div>
            <div class="footer-bottom-text">
                <p>&copy; Fondazione Umberto Veronesi ETS - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
            </div>
        </div>
    </div>
</footer>
        <!--/sphider_noindex-->


            </body>
</html>

