<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="VTJhMnhoVmISQjFUARFnWyNdFlUeDwVTFmNXBRkhLAE0CyNHSFEeKA==">
<title>Tumore al seno: cuore più a rischio se in sovrappeso | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="L&#039;eccesso di peso aumenta le probabilità che le cure danneggino il cuore delle donne colpite da un tumore al seno. Dieta sana e sport per «proteggersi»">
<meta name="keywords" content="tumore al seno cardiotossocità, cardioncologia tumore al seno, tumore al seno sovrappeso chemioterapia, chemioterapia tossicità per il cuore, tumore al seno obesità cardiotossicità">
<meta property="og:title" content="Tumore al seno: cuore più a rischio se in sovrappeso | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/tumore-al-seno-cure-piu-rischiose-per-il-cuore-se-si-e-in-sovrappeso">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="L&#039;eccesso di peso aumenta le probabilità che le cure danneggino il cuore delle donne colpite da un tumore al seno. Dieta sana e sport per «proteggersi»">
<meta property="og:image" content="/uploads/thumbs/2020/01/07/sovrappeso-tumore-al-seno-cardiotossicita_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Tumore al seno: cuore più a rischio se in sovrappeso">
<meta name="twitter:description" content="L&#039;eccesso di peso aumenta le probabilità che le cure danneggino il cuore delle donne colpite da un tumore al seno. Dieta sana e sport per «proteggersi»">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2020/01/07/sovrappeso-tumore-al-seno-cardiotossicita_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/tumore-al-seno-cure-piu-rischiose-per-il-cuore-se-si-e-in-sovrappeso-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/oncologia/tumore-al-seno-cure-piu-rischiose-per-il-cuore-se-si-e-in-sovrappeso" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.c4d2926448d4c893df9d8946dcb5d8e6.css,qv=1567591147.pagespeed.cf.1caNDy7xY_.css" rel="stylesheet">
<script src="/assets/js-compress/d5ac244047a4eca42dcbc4a8b854fe4d.js,qv=1558350766.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --> <!-- Hotjar Tracking Code for www.fondazioneveronesi.it -->
<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:416039,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">Dona ora</a>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/donazioni/dona-ora" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link active" data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link " data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/oncologia" title="Oncologia" itemprop="item"><span itemprop="name">Oncologia</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Tumore al seno: cure più rischiose per il cuore se si è in sovrappeso</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="bottom-banner">
<section class="section-banner-donaora" style="display: block;">
<div class="wrapper-full">
<div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/xico-close-w.png.pagespeed.ic.dEjRelUWCr.png" alt="Chiudi"></a></div>
<div class="banner-testo">
<p>Quest'anno sostieni la ricerca sui tumori pediatrici</p>
<a href="https://goldforkids.fondazioneveronesi.it/?utm_source=Magazine&utm_medium=Fascette&utm_campaign=Appello%20Natale" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="oncologia">Dona ora</a>
</div>
<div class="banner-immagine">
<a href="https://goldforkids.fondazioneveronesi.it/?utm_source=Magazine&utm_medium=Fascette&utm_campaign=Appello%20Natale" id="dona-ora-img" data-article-category="oncologia"><img src="/tpl/images/xb-banner-gfk.jpg.pagespeed.ic.Ak_KajT3xy.jpg" alt="Quest'anno sostieni la ricerca sui tumori pediatrici"></a>
</div>
</div>
</section>
</div>
<script>var doc=$(document).height();$("#bottom-banner").hide();$(window).scroll(function(){if($(window).scrollTop()>doc){$("#bottom-banner").fadeIn("slow");}else{$("#bottom-banner").fadeOut("fast");}});</script>
<!-- Titolo articolo -->
<div class="block-articolo bg-oncologia">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">Oncologia</div>
<div class="autore" itemprop="author">
Fabio Di Todaro</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Tumore al seno: cure più rischiose per il cuore se si è in sovrappeso</h1></header></div>
</div>
</div>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 17-01-2020 <meta itemprop="datePublished" content="17-01-2020">
<meta itemprop="dateModified" content="17-01-2020">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Ftumore-al-seno-cure-piu-rischiose-per-il-cuore-se-si-e-in-sovrappeso');">Share on facebook</a></li><li><a href="#" class="share-google-plus" onClick="sharePopup('https://plus.google.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Ftumore-al-seno-cure-piu-rischiose-per-il-cuore-se-si-e-in-sovrappeso');">Share on google-plus</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Foncologia%2Ftumore-al-seno-cure-piu-rischiose-per-il-cuore-se-si-e-in-sovrappeso');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=tumore-al-seno" title="tumore al seno">tumore al seno</a><a href="/magazine/ricerca-per-tag?tag=chemioterapia" title="chemioterapia">chemioterapia</a><a href="/magazine/ricerca-per-tag?tag=attivita-fisica" title="attività fisica">attività fisica</a><a href="/magazine/ricerca-per-tag?tag=ipertensione" title="ipertensione">ipertensione</a><a href="/magazine/ricerca-per-tag?tag=obesita" title="obesità">obesità</a><a href="/magazine/ricerca-per-tag?tag=sovrappeso" title="sovrappeso">sovrappeso</a><a href="/magazine/ricerca-per-tag?tag=scompenso-cardiaco" title="scompenso cardiaco">scompenso cardiaco</a><a href="/magazine/ricerca-per-tag?tag=cardioncologia" title="cardioncologia">cardioncologia</a><a href="/magazine/ricerca-per-tag?tag=insufficienza-cardiaca" title="insufficienza cardiaca">insufficienza cardiaca</a><a href="/magazine/ricerca-per-tag?tag=infarto-del-miocardio" title="infarto del miocardio">infarto del miocardio</a><a href="/magazine/ricerca-per-tag?tag=aritmie" title="aritmie">aritmie</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">L'eccesso di peso aumenta le probabilità che le cure oncologiche danneggino il cuore delle donne colpite da un tumore al seno. Per proteggersi sport e dieta equilibrata</h2><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/07/xsovrappeso-tumore-al-seno-cardiotossicita_thumb_720_480.jpg.pagespeed.ic.TNddoAlE5c.jpg" alt="Tumore al seno: cure più rischiose per il cuore se si è in sovrappeso" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/07/sovrappeso-tumore-al-seno-cardiotossicita_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Oncologia"><div itemprop="articleBody"><p>Quasi sempre si parla di quanto sia importante mantenere il <a href="/magazine/articoli/alimentazione/obesita-e-diete-ecco-come-si-riprende-il-peso-perso" rel="follow"><strong>peso corporeo</strong></a> nella norma per ridurre il rischio di ammalarsi di <a href="/magazine/articoli/lesperto-risponde/alimentazione-quanto-incide-sul-rischio-di-ammalarsi-di-cancro" rel="follow"><strong>cancro</strong></a>. Non meno importante, per&ograve;, &egrave; prefissarsi lo stesso obbiettivo anche dopo aver ricevuto una <a href="/magazine/articoli/lesperto-risponde/alimentazione-quanto-incide-sul-rischio-di-ammalarsi-di-cancro" rel="follow"><strong>diagnosi oncologica</strong></a>. Oggi si sa con certezza che una simile indicazione &egrave; valida per i <strong><a href="/magazine/articoli/oncologia/stop-allobesita-negli-stati-uniti-in-aumento-i-tumori-tra-i-millennials" rel="follow">tumori dell'apparato digerente</a>&nbsp;</strong>e per quelli &laquo;alimentati&raquo; dagli<strong> ormoni</strong>: tra cui i <strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-al-seno" title="tumori al seno"><strong>tumori al seno</strong></a></strong>. Affrontare le terapie evitando l'<strong>eccesso ponderale</strong> (sovrappeso o obesit&agrave;) riduce infatti il rischio di comparsa di <strong>recidive</strong> e le probabilit&agrave; che le cure possano <a href="/magazine/articoli/cardiologia/pazienti-oncologici-un-decesso-su-10-avviene-per-colpa-del-cuore" rel="follow"><strong>danneggiare il cuore</strong></a>.&nbsp;</p>
<h2 style="text-align: center;">TUMORE AL SENO: COME SONO CAMBIATE <br/>LE CURE NEGLI ULTIMI ANNI?&nbsp;</h2>
<p><div class="video-wrapper">
<iframe src="https://www.youtube.com/embed/tbZgpu53fh8" width="560" height="315" frameborder="0"></iframe></div>
</p>
<h2>CURE PIU' &laquo;TOSSICHE&raquo; PER IL CUORE&nbsp;CON I CHILI DI TROPPO</h2>
<p>Se sul primo aspetto l'opinione &egrave; ormai condivisa dagli specialisti, a fare chiarezza sul secondo punto &egrave; uno studio pubblicato sulla rivista<strong><em> Plos Medicine</em></strong>. Il lavoro dei ricercatori francesi puntava a chiarire l'impatto che l'eccesso di peso pu&ograve; avere sulla salute cardiovascolare delle donne colpite dal un <a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-al-seno" title="tumore al seno"><strong>tumore al seno</strong></a>. Il lavoro, condotto selezionando <strong>929 pazienti</strong> in cura con le&nbsp;<strong>antracicline</strong>&nbsp;o con il <strong>trastuzumab</strong>&nbsp;(farmaci con cui viene curato il 25-30 per cento delle donne&nbsp;alle prese con la pi&ugrave; diffusa neoplasia femminile), ha confermato le risultanze di una metanalisi pubblicata nel 2016 sul <strong><em>Journal of Clinical Oncology</em></strong>. Sovrappeso e obesit&agrave; - al pari del <a href="/magazine/tools-della-salute/glossario-delle-malattie/diabete-di-tipo-2" rel="follow"><strong>fumo</strong></a>, dell'<a href="/magazine/tools-della-salute/glossario-delle-malattie/ipertensione" title="ipertensione"><strong>ipertensione</strong></a> e di una diagnosi di <a href="/magazine/tools-della-salute/glossario-delle-malattie/diabete-di-tipo-2" rel="follow"><strong>diabete</strong></a> - rappresentano un'insidia per la tenuta del cuore delle donne alle prese con la <strong>chemioterapia</strong>. Nei due anni successivi alla conclusione delle cure, conseguenze a carico del muscolo cardiaco sono state rilevate in poco pi&ugrave; di <strong>3 pazienti su 100</strong>. Un dato che dimostra come il rischio esista, pur essendo circoscritto. A preoccupare i ricercatori, piuttosto, &egrave; stato l'aver scoperto una pi&ugrave; alta incidenza di <strong>complicanze cardiovascolari</strong> tra le donne in sovrappeso e obese.</p>
<p>&nbsp;</p>
<h2><br/><div class="grid-element widget w-banner-small">
<a href="/magazine/tools-della-salute/download/i-manuali/tumore-al-seno-domande-e-risposte-dalla-diagnosi-al-dopo-cura" target="" class="banner-widget" title="Manuale tumore al seno"><img id="Small-Manuale tumore al seno-16" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2018/10/10/xsmall-seno.jpg.pagespeed.ic.97nm6WimX_.jpg" alt=""></a>
</div>
</h2>
<h2>IN FORMA, NONOSTANTE IL TUMORE</h2>
<p>L'obbiettivo di mantenere una buona <strong>condizione fisica</strong> non deve per questo essere cancellato dopo la scoperta della malattia.&nbsp;&laquo;Se necessario, perdere peso &egrave; un obbiettivo che una donna che riceve una diagnosi di tumore al seno deve prefiggersi - afferma <strong>Michelino De Laurentiis</strong>, direttore del dipartimento di senologia e oncologia toracopolmonare dell'Istituto Nazionale Tumori Fondazione Pascale di Napoli -. <a href="/magazine/articoli/lesperto-risponde/quale-alimentazione-seguire-dopo-le-cure-per-un-tumore-al-seno" rel="follow"><strong>Mangiare poco</strong></a> e fare <a href="/magazine/articoli/oncologia/le-indicazioni-per-fare-sport-dopo-aver-avuto-un-tumore" rel="follow"><strong>attivit&agrave; fisica</strong></a>&nbsp;a partire dalla fase in cui ci si sottopone alla&nbsp;<strong>chemioterapia</strong>&nbsp;riduce il&nbsp;<strong>rischio di recidiva</strong>&nbsp;e di&nbsp;<strong>mortalit&agrave;&nbsp;</strong>complessiva, con un'efficacia che va a sommarsi a quella determinata dai farmaci&raquo;. Un nesso, quest'ultimo, che scaturisce anche&nbsp;dalla <strong>&laquo;protezione&raquo;</strong> dell'apparato cardiovascolare. Motivo per cui, dal momento che il sovrappeso e l'obesit&agrave; rappresentano un <strong>fattore di rischio</strong> anche per le&nbsp;persone sane, non si dovrebbe prescindere dal mantenimento di un adeguato <strong>peso corporeo</strong>.&nbsp;&laquo;Se in passato consigliavamo il <strong>riposo</strong>, oggi siamo impegnati a far capire alle pazienti quanto sia importante svolgere un'attivit&agrave; commisurata alle&nbsp;<strong>capacit&agrave;</strong> di ognuna di loro&raquo;, aggiunge lo specialista. Aspetto che&nbsp;incontra per&ograve; ancora qualche difficolt&agrave;, nell'applicazione. A meno che non lo fosse gi&agrave; prima di ammalarsi, non &egrave; sempre semplice infatti far <a href="/magazine/articoli/oncologia/i-benefici-dellattivita-fisica-sul-tumore-durante-e-dopo-la-chemioterapia" rel="follow"><strong>diventare sportiva</strong></a> una donna che ha appena scoperto di avere un cancro.</p>
<p><div class="grid-element pediatria-border widget gallery-widget gallery-large">
<img src="/tpl/images/ximg-gallery-white.png.pagespeed.ic.p68S_Jibn3.png" class="gallery-icon"><a class="swipebox" href="/uploads/thumbs/2017/06/16/thinkstockphotos-543180650_thumb_1200_800.jpg" title="Controllo del peso corporeo" rel="swipe-gallery-fMNY" description="Il peso può incrementare sotto l’effetto delle terapie. Per questo motivo un supporto nutrizionale adeguato è fondamentale nella prevenzione del sovrappeso, per abbassare il rischio di malattie cardiovascolari e ridurre quello di recidiva
"><img src="/uploads/thumbs/2017/06/16/xthinkstockphotos-502320166_1_thumb_720_480.jpg.pagespeed.ic.HDMebtqpW6.jpg" alt="Il decalogo per proteggere il cuore durante le cure oncologiche"><h3>Il decalogo per proteggere il cuore durante le cure oncologiche</h3><span>16-06-2017</span></a><a class="swipebox" href="/uploads/thumbs/2017/06/16/thinkstockphotos-516548476_thumb_1200_800.jpg" title="Stile di vita attivo" rel="swipe-gallery-fMNY" description="Vale la pena abituare il corpo al movimento ogni volta che è possibile, spostandosi per esempio a piedi o in bicicletta ed evitando, quando possibile, ascensori e scale mobili"></a><a class="swipebox" href="/uploads/thumbs/2017/06/16/thinkstockphotos-71036988_thumb_1200_800.jpg" title="Sport con regolarità" rel="swipe-gallery-fMNY" description="Pratica attività fisica almeno 2-3 volte a settimana contrasta gli effetti collaterali delle terapie e riduce nettamente sia il rischio cardiovascolare sia di recidiva del tumore"></a><a class="swipebox" href="/uploads/thumbs/2017/06/16/thinkstockphotos-514405240_thumb_1200_800.jpg" title="No al fumo di sigaretta" rel="swipe-gallery-fMNY" description="Il consiglio, valido per la prevenzione primaria di almeno 17 tumori, lo è anche per tutti coloro che hanno già avuto un tumore. I benefici dello smettere di fumare risultano infatti validi anche dopo anni di esposizione alle sostanze nocive sprigionate dalle sigarette"></a><a class="swipebox" href="/uploads/thumbs/2017/06/16/thinkstockphotos-597932718_thumb_1200_800.jpg" title="Meglio evitare gli alcolici" rel="swipe-gallery-fMNY" description="L&#039;astinenza completa da bevande alcoliche è quanto raccomanda l&#039;Organizzazione Mondiale della Sanità per chi vuole prevenire i tumori. L&#039;indicazione risulta valida in realtà anche nei pazienti: per le possibili interazioni tra alcol e farmaci e per il potenziale cancerogeno dell&#039;etanolo che suggerisce cautela nelle persone che hanno già ricevuto una diagnosi di tumore"></a><a class="swipebox" href="/uploads/thumbs/2017/06/16/thinkstockphotos-72991402_thumb_1200_800.jpg" title="Sì al monitoraggio regolare della pressione sanguigna" rel="swipe-gallery-fMNY" description="In caso di ipertensione, una terapia farmacologica adeguata assunta sotto controllo medico è quello che può servire: in associazione o dopo la fine delle cure oncologiche"></a><a class="swipebox" href="/uploads/thumbs/2017/06/16/thinkstockphotos-504450902_thumb_1200_800.jpg" title="Grassi sotto controllo" rel="swipe-gallery-fMNY" description="I valori di colesterolo e trigliceridi possono alterarsi in corso di terapie oncologiche. Per ridurli sì a dieta, attività fisica ed eventuali farmaci ipolipemizzanti (sotto indicazione medica)
"></a><a class="swipebox" href="/uploads/thumbs/2017/06/16/thinkstockphotos-502320166_thumb_1200_800.jpg" title="Equilibrio a tavola" rel="swipe-gallery-fMNY" description="Una dieta ricca in vegetali, limitando o abolendo la carne rossa e gli zuccheri e i dolci, è l&#039;ideale per accompagnare un percorso di cure oncologiche. Diete estreme, come per esempio la dieta vegana, sono più difficili da rendere equilibrate. E, peraltro, non esiste nessuna chiara dimostrazione di eventuali vantaggi"></a><a class="swipebox" href="/uploads/thumbs/2017/06/16/thinkstockphotos-645186898_thumb_1200_800.jpg" title="Quando occorre integrare la dieta?" rel="swipe-gallery-fMNY" description="Il paziente oncologico, assieme al proprio specialista di riferimento, può valutare l’opportunità di assumere calcio e vitamina D per contrastare la tendenza all’osteoporosi indotta dalle terapie praticate"></a><a class="swipebox" href="/uploads/thumbs/2017/06/16/thinkstockphotos-527663636_thumb_1200_800.jpg" title="L&#039;importanza della valutazione da parte del cardiologo" rel="swipe-gallery-fMNY" description="Un percorso di cure completo non dovrebbe prescindere dal consulto di un cardiologo specializzato nell&#039;assistenza ai malati oncologici. Il suo contributo può essere utile per avere un approccio ottimale al controllo integrato dei rischi oncologici e cardiaci"></a></div>
</p>
<h2>CARDIOTOSSICITA': CHE COSA VUOL DIRE?</h2>
<p>Quando si parla di cardiotossicit&agrave; delle cure oncologiche, si fa riferimento soprattutto al rischio di insorgenza dello <strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/scompenso-cardiaco" title="scompenso cardiaco"><strong>scompenso cardiaco</strong></a></strong>.&nbsp;Le conseguenze delle terapie oncologiche vengono accertate nel momento in cui la&nbsp;<strong>frazione di eiezione ventricolare</strong>&nbsp;- la porzione&nbsp;di&nbsp;sangue che il cuore pompa nell'aorta a ogni battito cardiaco - cala di oltre il 10 per cento e si assesta, complessivamente, al di sotto del 50 per cento. Per la diagnosi precoce, nei centri specializzati si ricorre anche a <a href="/magazine/articoli/oncologia/preserviamo-il-cuore-dei-malati-di-cancro" rel="follow"><strong>indagini pi&ugrave; specifiche</strong></a>. Ma in linea pi&ugrave; generale, &laquo;possono bastare un controllo regolare della&nbsp;<a href="/magazine/articoli/cardiologia/normale-o-alta-la-tabella-dei-valori-pressori" rel="follow"><strong>pressione sanguigna</strong></a>, oltre all'<strong><a href="/magazine/tools-della-salute/guida-agli-esami/elettrocardiogramma" title="elettrocardiogramma"><strong>elettrocardiogramma</strong></a></strong>: da effettuare prima dell'inizio delle terapie e poi con un follow-up regolare&raquo;, prosegue De Laurentiis. In questo modo possono essere colti i possibili campanelli d'allarme prima che lo scompenso si manifesti: con l'<strong>affanno</strong>, la comparsa di&nbsp;<strong>edemi</strong>, la <strong>spossatezza</strong>&nbsp;e un&nbsp;<strong>sonno&nbsp;</strong>poco rigenerante. Meno di frequente, ma con un'incidenza comunque pi&ugrave; elevata rispetto al resto della popolazione, nei pazienti oncologici si rilevano <strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/aritmie" title="aritmie"><strong>aritmie</strong></a></strong>&nbsp;o eventi acuti quale l'<strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/infarto-del-miocardio" title="infarto del miocardio"><strong>infarto del miocardio</strong></a></strong>.</p>
<p><br/><div class="grid-element widget w-banner-large">
<a href="/donazioni/dona-ora" target=""><img id="Large-Donazioni in memoria-7" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2017/03/22/xwidget-dona-memoria-large.png.pagespeed.ic.6iKAtjDQNX.png" alt=""></a>
</div>
</p></div><div class="fonti">
<h5>Fonti</h5>
<div class="fonti-content">
<p><a href="https://journals.plos.org/plosmedicine/article?id=10.1371/journal.pmed.1002989" target="_blank" rel="nofollow"><strong>Association of body mass index and cardiotoxicity related to anthracyclines and trastuzumab in early breast cancer: French CANTO cohort study, <em>Plos Medicine</em></strong></a></p>
<p><a href="https://ascopubs.org/doi/10.1200/JCO.2016.67.4846" target="_blank" rel="nofollow"><strong>Obesity As a Risk Factor for Anthracyclines and Trastuzumab Cardiotoxicity in Breast Cancer: A Systematic Review and Meta-Analysis, <em>Journal of Clinical Oncology</em></strong></a></p>
<p><a href="https://ascopubs.org/doi/10.1200/JCO.2016.70.5400" target="_blank" rel="nofollow"><strong>Prevention and Monitoring of Cardiac Dysfunction in Survivors of Adult Cancers: American Society of Clinical Oncology Clinical Practice Guideline, <em>Journal of Clinical Oncology</em></strong></a></p>
<p><a href="https://link.springer.com/article/10.1007%2Fs00280-016-2995-9" target="_blank" rel="nofollow"><strong>Overweight in mice, induced by perinatal programming, exacerbates doxorubicin and trastuzumab cardiotoxicity, <em>Cancer Chemotherapy and Pharmacology</em></strong></a></p> </div>
</div>
<div class="autore-bottom">
<img src="/uploads/thumbs/2019/07/29/xwhatsapp-image-2019-07-29-at-180433_thumb_250_250.jpeg.pagespeed.ic.GgUMcAVWjD.jpg" alt="Fabio Di Todaro"> <div class="autore-info">
<h5>Fabio Di Todaro</h5>
<p>Giornalista professionista, lavora come <strong>redattore</strong> per la Fondazione Umberto Veronesi dal 2013. Laureato all&rsquo;Universit&agrave; Statale di Milano in <strong>scienze biologiche</strong>, con indirizzo <strong>biologia della nutrizione</strong>, &egrave; in possesso di un master in giornalismo a stampa, radiotelevisivo e multimediale (Universit&agrave; Cattolica). Messe alle spalle alcune esperienze radiotelevisive, attualmente collabora anche con diverse testate nazionali ed &egrave; membro dell'<strong>Unione Giornalisti Italiani Scientifici (Ugis)</strong>.</p>
<div class="col-1-2">
<div class="email"><a href="mailto:fabio.ditodaro@fondazioneveronesi.it">fabio.ditodaro@fondazioneveronesi.it</a></div>
</div>
<div class="col-1-2">
<div class="twitter"><a href="https://twitter.com/@fabioditodaro" target="_blank">@fabioditodaro</a></div>
</div>
</div>
</div>
</article>
<aside>
<a href="/progetti/pink-is-good"><img src="/uploads/2018/07/27/xicone0407-06.png.pagespeed.ic.dAFyIDUlQd.png" alt="Tumori femminili - Pink Is Good"></a><div class="aside-widget"><!-- GLOSSARIO -->
<div class="grid-glossario">
<img src="/tpl/images/xallglossari-icon.png.pagespeed.ic.a7X4fAzJdK.png" alt=""> <h3>Glossari</h3>
<div class="scheda">
<h4><a href="/magazine/tools-della-salute/guida-agli-esami/holter" title="Holter">Holter</a></h4><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/aritmie" title="Aritmie ">Aritmie </a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/elettrocardiogramma-da-sforzo-2" title="Elettrocardiogramma da sforzo">Elettrocardiogramma da sforzo</a></h4><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/infarto-del-miocardio" title="Infarto del miocardio">Infarto del miocardio</a></h4><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/ipertensione" title="Ipertensione">Ipertensione</a></h4><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/scompenso-cardiaco" title="Scompenso cardiaco">Scompenso cardiaco</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/agoaspirato" title="Agoaspirato">Agoaspirato</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/autopalpazione-della-mammella" title="Autopalpazione della mammella">Autopalpazione della mammella</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/ecografia-mammaria" title="Ecografia mammaria">Ecografia mammaria</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/mammografia" title="Mammografia">Mammografia</a></h4><h4><a href="/magazine/tools-della-salute/glossario-delle-malattie/tumore-al-seno" title="Carcinoma mammario">Carcinoma mammario</a></h4>
</div>
</div>
</div><!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/etichette-alimentari-intelligenti-per-rimanere-in-salute" title="Etichette alimentari intelligenti per rimanere in salute">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/23/xetichettealimentare_thumb_420_280.jpg.pagespeed.ic.40N096Yorf.jpg" alt="Etichette alimentari intelligenti per rimanere in salute">
<h3>Etichette alimentari intelligenti per rimanere in salute</h3>
<p>Indicare sui cibi lo sforzo necessario per smaltirli può aiutare a ridurre il consumo calorico. I risultati di uno studio britannico sulle etichette alimentari</p>
<span>24-01-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/tumore-al-seno-no-agli-integratori-durante-le-terapie" title="Tumore al seno: attenzione agli integratori durante le terapie">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/14/xintegratori-chemioterapia-tumore-al-seno_thumb_420_280.jpg.pagespeed.ic.gAJmqlsMN4.jpg" alt="Tumore al seno: attenzione agli integratori durante le terapie">
<h3>Tumore al seno: attenzione agli integratori durante le terapie</h3>
<p>Antiossidanti, ferro, vitamina B12 e omega-3 possono aumentare il rischio di recidiva nelle donne in cura per un tumore al seno. Parlare sempre con il medico prima di prendere un integratore
</p>
<span>23-01-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/virus-oncolitici-come-arma-selettiva-contro-il-tumore-del-pancreas" title="Virus oncolitici come arma selettiva contro il tumore del pancreas">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/21/xtassone-evelyne_thumb_420_280.jpg.pagespeed.ic.EL89ahD1MV.jpg" alt="Virus oncolitici come arma selettiva contro il tumore del pancreas">
<h3>Virus oncolitici come arma selettiva contro il tumore del pancreas</h3>
<p>I tumori del pancreas richiedono nuove strategie terapeutiche per migliorare la prognosi. I virus oncolitici rappresentano un’opzione promettente: il progetto di Evelyne Tassone</p>
<span>21-01-2020</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/i-benefici-del-peperoncino-per-la-salute-di-cuore-e-cervello" title="I benefici del peperoncino per la salute di cuore e cervello">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/15/xpeperoncino-salute-cardiovascolare-cerebrovascolare_thumb_420_280.jpg.pagespeed.ic.1EqtZEb28n.jpg" alt="I benefici del peperoncino per la salute di cuore e cervello">
<h3>I benefici del peperoncino per la salute di cuore e cervello</h3>
<p>Il consumo frequente di peperoncino riduce il rischio di morte per cause cardiovascolari. I dati di uno studio sostenuto anche da Fondazione Veronesi</p>
<span>20-01-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/nella-cura-dei-tumori-litalia-e-tra-le-migliori-deuropa" title="Nella cura dei tumori l'Italia è tra le migliori d'Europa">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/19/xcuracancroitalia_thumb_420_280.jpg.pagespeed.ic.InU9gUEr7w.jpg" alt="Nella cura dei tumori l&#039;Italia è tra le migliori d&#039;Europa">
<h3>Nella cura dei tumori l'Italia è tra le migliori d'Europa</h3>
<p>Il rapporto State of Health in the EU parla chiaro: in Europa l'Italia è al top nella cura del cancro. A 5 anni dalla diagnosi il 63% dei connazionali è vivo. La media europea è del 57%</p>
<span>20-01-2020</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element ginecologia-border">
<a href="/magazine/articoli/ginecologia/resistenza-agli-antibiotici-la-ricerca-e-in-ritardo" title="Resistenza agli antibiotici: la ricerca è in ritardo">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/23/xantibiotici_thumb_420_280.jpg.pagespeed.ic.M-j3IGjWCp.jpg" alt="Resistenza agli antibiotici: la ricerca è in ritardo">
<h3>Resistenza agli antibiotici: la ricerca è in ritardo</h3>
<p>La minaccia dei super-patogeni cresce, c'è urgente bisogno di nuovi antibiotici. Ma Big Pharma arretra e la ricerca non sta al passo. L'analisi dell'OMS e le strategie contro la farmaco-resistenza</p>
<span>24-01-2020</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/nei-bambini-il-vaccino-antinfluenzale-dimezza-i-ricoveri-ospedalieri" title="Nei bambini il vaccino antinfluenzale dimezza i ricoveri ospedalieri">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/22/xvaccinoinfluenzabambini_thumb_420_280.jpg.pagespeed.ic.uPm1n7rRDz.jpg" alt="Nei bambini il vaccino antinfluenzale dimezza i ricoveri ospedalieri">
<h3>Nei bambini il vaccino antinfluenzale dimezza i ricoveri ospedalieri</h3>
<p>Nei bambini vaccinati per l'influenza il rischio di ricovero in ospedale per le complicanze della malattia si riduce del 54%. Il vaccino è ancora più efficace se somministrato in due dosi</p>
<span>23-01-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/le-radiazioni-di-uno-smartwatch-possono-essere-dannose-per-la-salute" title="Le radiazioni dello smartwatch possono fare male alla salute? ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/20/xsmartwath-campi-elettromagnetici_thumb_420_280.jpg.pagespeed.ic.TKwlTJblJb.jpg" alt="Le radiazioni dello smartwatch possono fare male alla salute? ">
<h3>Le radiazioni dello smartwatch possono fare male alla salute? </h3>
<p>La domanda di un lettore dopo il dibattito sugli effetti sulla salute delle onde elettromagnetiche emesse dai cellulari. La risposta dell'esperto Alessandro Polichetti</p>
<span>22-01-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/altre-news/coronavirus-dalla-cina-linfezione-si-trasmette-da-uomo-a-uomo" title="Coronavirus dalla Cina: l'infezione si trasmette da uomo a uomo">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/21/x2019-ncov_thumb_420_280.jpg.pagespeed.ic.oQ0-KzBriB.jpg" alt="Coronavirus dalla Cina: l&#039;infezione si trasmette da uomo a uomo">
<h3>Coronavirus dalla Cina: l'infezione si trasmette da uomo a uomo</h3>
<p>E' un nuovo virus e si tramette da persona a persona. Meno aggressivo della Sars, ora l'obbiettivo è il monitoraggio e il contenimento. Tutto quello che c'è da sapere sul 2019-nCoV</p>
<span>21-01-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/se-lamore-diventa-doc-linnamoramento-e-il-disturbo-ossessivo" title="Se l’amore diventa " doc": l'innamoramento e il disturbo ossessivo">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/22/xinnamoramento_thumb_420_280.jpg.pagespeed.ic.ds67rKb9NV.jpg" alt="Se l’amore diventa &quot;doc&quot;: l&#039;innamoramento e il disturbo ossessivo">
<h3>Se l’amore diventa "doc": l'innamoramento e il disturbo ossessivo</h3>
<p>L’innamoramento può aggravare il disturbo ossessivo-compulsivo (doc) in persone predisposte. I risultati di una ricerca australiana
</p>
<span>21-01-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/polveri-sottili-e-tumore-al-seno-ce-un-nesso" title="Polveri sottili e tumore al seno: c'è un nesso?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/18/xpolveri-sottili_thumb_420_280.jpg.pagespeed.ic.V-T5qqMp5N.jpg" alt="Polveri sottili e tumore al seno: c&#039;è un nesso?">
<h3>Polveri sottili e tumore al seno: c'è un nesso?</h3>
<p>Diversi studi segnalano effetti delle polveri sottili e dello smog sul rischio di ammalarsi e sulla prognosi di pazienti con tumore al seno. Dati non conclusivi ma le persone fragili vanno protette dall'inquinamento</p>
<span>18-01-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/tumore-al-seno-cure-piu-rischiose-per-il-cuore-se-si-e-in-sovrappeso" title="Tumore al seno: cure più rischiose per il cuore se si è in sovrappeso">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/07/xsovrappeso-tumore-al-seno-cardiotossicita_thumb_420_280.jpg.pagespeed.ic.Mwwb7OQqWq.jpg" alt="Tumore al seno: cure più rischiose per il cuore se si è in sovrappeso">
<h3>Tumore al seno: cure più rischiose per il cuore se si è in sovrappeso</h3>
<p>L'eccesso di peso aumenta le probabilità che le cure oncologiche danneggino il cuore delle donne colpite da un tumore al seno. Per proteggersi sport e dieta equilibrata</p>
<span>17-01-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/altre-news/mai-appisolarsi-con-le-lenti-a-contatto" title="Mai appisolarsi con le lenti a contatto">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/17/xlenti-a-contatto-riposo_thumb_420_280.jpg.pagespeed.ic.n4nF_5uWiC.jpg" alt="Mai appisolarsi con le lenti a contatto">
<h3>Mai appisolarsi con le lenti a contatto</h3>
<p>Sono protesi «comode», ma questo può far dimenticare le norme da seguire. Se l’occhio sta male, lasciatelo libero. In America, intanto, arrivano le lenti che ritardano la miopia</p>
<span>17-01-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/latte-e-latticini-quanti-ne-possiamo-consumare" title="Latte (e derivati): quanti ne possiamo consumare?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/01/16/xlatte-latticini-dieta_thumb_420_280.jpg.pagespeed.ic.gLTRFQJr6r.jpg" alt="Latte (e derivati): quanti ne possiamo consumare?">
<h3>Latte (e derivati): quanti ne possiamo consumare?</h3>
<p>Si va da 1-3 porzioni giornaliere (125 milllitri) per latte e yogurt a 1-2 settimanali di formaggio fresco (100 grammi) o stagionato (50 grammi) alla settimana</p>
<span>16-01-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/tumore-della-prostata-casi-in-aumento-tra-gli-uomini-piu-giovani" title="Tumore della prostata: casi in aumento tra gli uomini più giovani?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2019/12/10/xtumore-della-prostata-uomini-giovani_thumb_420_280.jpg.pagespeed.ic.EEqfRmSwd9.jpg" alt="Tumore della prostata: casi in aumento tra gli uomini più giovani?">
<h3>Tumore della prostata: casi in aumento tra gli uomini più giovani?</h3>
<p>Dal 1990 a oggi, l'incidenza del cancro alla prostata tra i giovani adulti è aumentata (di poco) ogni anno. Diverse le possibili concause. Gli urologi, però, nicchiano </p>
<span>15-01-2020</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/5a1e244e/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png" alt="Torna a inizio pagina"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="https://goldforkids.fondazioneveronesi.it/?utm_source=sito%20fuv&utm_medium=banner&utm_campaign=Appello%20Natale" target="_blank">
<img src="/tpl/images/banner-large.jpg.pagespeed.ce.pcNo3JbyzE.jpg" alt="Sostieni anche tu la ricerca sui tumori pediatrici"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<!--
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" style="margin: 10px auto;">
<!--
                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" />-->
<img src="https://www.fondazioneveronesi.it/tpl/images/69x31xHONConduct729898_hr2.png.pagespeed.ic.i1FHA6l2-U.jpg" style="border:0px; width: 69px; height: 31px; margin: 10px auto;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica"/>
</a>
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                    					<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
									</a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
</body>
</html>
