<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="WXV6bkZRWXFgMT8ecB47FQlGHw0NGCkCCAA2HihiDB4sAUgNMDARMg==">
<title>Perdita di peso e salute: dieta mediterranea senza «rivali» | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="Nella «classifica» delle diete, quella mediterranea stacca tutte le altre. Bocciato lo schema «low-carb», pollice verso anche per le diete iperproteiche">
<meta name="keywords" content="qual è la dieta migliore per perdere peso, la migliore dieta per dimagrire velocemente, dieta iperproteica per dimagrire, dieta Dash per dimagrire, come perdere peso in poche settimane, dieta mediterranea serve a dimagrire, dieta low-carb, dieta low-fat">
<meta property="og:title" content="Perdita di peso e salute: dieta mediterranea senza «rivali» | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/alimentazione/perdita-di-peso-e-salute-nessuna-dieta-piu-efficace-di-quella-mediterranea">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Nella «classifica» delle diete, quella mediterranea stacca tutte le altre. Bocciato lo schema «low-carb», pollice verso anche per le diete iperproteiche">
<meta property="og:image" content="/uploads/thumbs/2020/07/08/dieta-mediterranea_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Perdita di peso e salute: dieta mediterranea senza «rivali»">
<meta name="twitter:description" content="Nella «classifica» delle diete, quella mediterranea stacca tutte le altre. Bocciato lo schema «low-carb», pollice verso anche per le diete iperproteiche">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2020/07/08/dieta-mediterranea_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/alimentazione/perdita-di-peso-e-salute-nessuna-dieta-piu-efficace-di-quella-mediterranea-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/alimentazione/perdita-di-peso-e-salute-nessuna-dieta-piu-efficace-di-quella-mediterranea" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.457cd07519a56d7795f5e54b74e53f93.css,qv=1591261922.pagespeed.cf.jSq7E2IcMv.css" rel="stylesheet">
<script src="/assets/js-compress/d5ac244047a4eca42dcbc4a8b854fe4d.js,qv=1558350766.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link active" data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">Dona ora</a>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/donazioni/dona-ora" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link active" data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/alimentazione" title="Alimentazione" itemprop="item"><span itemprop="name">Alimentazione</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Perdita di peso e salute: la dieta mediterranea non ha «rivali»</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="bottom-banner">
<section class="section-banner-donaora" style="display: block;">
<div class="wrapper-full">
<div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/xico-close-w.png.pagespeed.ic.dEjRelUWCr.png" alt="Chiudi"></a></div>
<div class="banner-testo">
<p>Ci sono persone che vivono emergenze ogni giorno</p>
<a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="alimentazione">Dona ora</a>
</div>
<div class="banner-immagine">
<a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="alimentazione"><img src="/tpl/images/xb-banner-ricerca-prof.jpg.pagespeed.ic.HKeF7yjJbn.jpg" alt="Ci sono persone che vivono emergenze ogni giorno"></a>
</div>
</div>
</section>
</div>
<script>var doc=$(document).height();$("#bottom-banner").hide();$(window).scroll(function(){if($(window).scrollTop()>doc){$("#bottom-banner").fadeIn("slow");}else{$("#bottom-banner").fadeOut("fast");}});</script>
<!-- Titolo articolo -->
<div class="block-articolo bg-alimentazione">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">Alimentazione</div>
<div class="autore" itemprop="author">
Fabio Di Todaro</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Perdita di peso e salute: la dieta mediterranea non ha «rivali»</h1></header></div>
</div>
</div>
<div class="cookie-form">
<section>
<div class="wrapper">
<div class="close-cookie-form">
<img src="/tpl/images/close.png.pagespeed.ce.8fIZU2fOMx.png" alt="chiudi" id="TM-chiusura">
</div>
<div class="content cookie-form-header">
<p>Registrati e scarica il manuale</p>
<h3>Alimentazione e salute. Le risposte scientifiche a domande frequenti</h3>
<button class="btn btn-primary toggle-btn">Scarica</button>
</div>
</div>
</section>
<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="1000">
<form id="form_registration" class="form_class" name="form_registration" action="/magazine/articoli/alimentazione/perdita-di-peso-e-salute-nessuna-dieta-piu-efficace-di-quella-mediterranea" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="WXV6bkZRWXFgMT8ecB47FQlGHw0NGCkCCAA2HihiDB4sAUgNMDARMg=="><input type="hidden" name="tipo_user" value="user_default"><input type="hidden" name="campaign" value="downloadheader">
<section class="form-utente"><!-- registrazione -->
<div class="wrapper">
<div class="content new-login">
<div class="registrati-container">
<div class="register">
<div class="form-riga">
<div class="mid-block">
<div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">
<div class="help-block"></div>
</div>
</div>
</div><!-- fine riga -->
</div>
</div>
</div>
<div class="clearfix"></div>
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<section class="form-utente"><!-- Privacy -->
<div class="wrapper">
<div class="content new-login privacy-container">
<div class="registrati-container">
<div class="form-riga">
<div class="form-group field-fuvuser-privacy required">
<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>
<div class="help-block"></div>
</div>
</div>
</div><!-- fine registrati-container -->
<button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">Scarica</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
</div>
</div><!-- new-login -->
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<script>$(document).ready(function(){$("#form_registration").submit(function(){$("#button-registrati").hide();$("#img-loading").show();});$('#birth_date').mask('00-00-0000');});</script>
<script>$("#extendedvolontario-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#volontario-options").show('fast');}else{$("#volontario-options").hide('fast');}}).change();</script>
<script>$("#extendedinsegnante-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#dati-insegnante").fadeIn('fast');$("#dati-scuola").fadeIn('fast');}else{$("#dati-insegnante").fadeOut('fast');$("#dati-scuola").fadeOut('fast');}}).change();</script>
</form>
</div>
</div>
<script>$(".toggle-btn").click(function(){$(".cookie-form").addClass("show");$(this).addClass('hidden')
return false;});$(".close-cookie-form").click(function(){$(".cookie-form").removeClass("show");$(".cookie-form").addClass("hidden");return false;});</script>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 09-07-2020 <meta itemprop="datePublished" content="09-07-2020">
<meta itemprop="dateModified" content="09-07-2020">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Falimentazione%2Fperdita-di-peso-e-salute-nessuna-dieta-piu-efficace-di-quella-mediterranea');">Share on facebook</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Falimentazione%2Fperdita-di-peso-e-salute-nessuna-dieta-piu-efficace-di-quella-mediterranea');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=tumori" title="tumori">tumori</a><a href="/magazine/ricerca-per-tag?tag=malattie-cardiovascolari" title="malattie cardiovascolari">malattie cardiovascolari</a><a href="/magazine/ricerca-per-tag?tag=dieta-mediterranea" title="dieta mediterranea">dieta mediterranea</a><a href="/magazine/ricerca-per-tag?tag=sindrome-metabolica" title="sindrome metabolica">sindrome metabolica</a><a href="/magazine/ricerca-per-tag?tag=diabete-di-tipo-2" title="diabete di tipo 2">diabete di tipo 2</a><a href="/magazine/ricerca-per-tag?tag=dieta-vegetariana" title="dieta vegetariana">dieta vegetariana</a><a href="/magazine/ricerca-per-tag?tag=obesita" title="obesità">obesità</a><a href="/magazine/ricerca-per-tag?tag=malattie-croniche" title="malattie croniche">malattie croniche</a><a href="/magazine/ricerca-per-tag?tag=cereali-integrali" title="cereali integrali">cereali integrali</a><a href="/magazine/ricerca-per-tag?tag=proteine" title="proteine">proteine</a><a href="/magazine/ricerca-per-tag?tag=carboidrati" title="carboidrati">carboidrati</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">Nella «classifica» delle diete, quella mediterranea stacca tutte le altre. Bocciato lo schema «low-carb», pollice verso anche per le diete iperproteiche</h2><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/08/xdieta-mediterranea_thumb_720_480.jpg.pagespeed.ic.yC2LIJF1Rc.jpg" alt="Perdita di peso e salute: la dieta mediterranea non ha «rivali»" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/08/dieta-mediterranea_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Alimentazione"><div itemprop="articleBody"><p>La <strong><a href="/magazine/articoli/alimentazione/dieta-mediterranea-una-piramide-di-salute">dieta mediterranea</a></strong> incassa un (nuovo) importante successo, questa volta al termine del confronto con altri <strong>schemi alimentari</strong> pi&ugrave; &laquo;in voga&raquo;. Nessun regime pi&ugrave; di quello studiato e validato dal fisiologo americano&nbsp;<strong><a href="/magazine/articoli/alimentazione/ancel-keys-linventore-della-dieta-mediterranea">Ancel Keys</a></strong> - e caratteristico delle regioni del&nbsp;<strong>Meridione italiano</strong>: oltre che&nbsp;della <strong>Grecia</strong>, della <strong>Spagna</strong> e dei Paesi&nbsp;<strong>Nordafricani</strong> - &egrave; efficace nel garantire una <strong>perdita di peso&nbsp;</strong>duratura. E, grazie alla riduzione di una serie di <strong>fattori di rischio (cardiovascolari</strong> e <strong>metabolici</strong>), un complessivo miglioramento delle condizioni di salute. A sancire il primato &egrave; uno studio pubblicato sulla rivista <strong><em>Advances in Nutrition</em></strong>, che tra le righe lascia intendere come le diete che promettono i risultati desiderati in <strong>poche settimane</strong>, siano spesso destinate a perdere efficacia nel tempo. Con il rischio, inoltre, di determinare un peggioramento delle condizioni di chi le segue.</p>
<h2 style="text-align: center;">ECCO TUTTI I BENEFICI <br/>DELLA DIETA MEDITERRANEA&nbsp;</h2>
<p><div class="video-wrapper">
<iframe src="https://www.youtube.com/embed/qJeIONbSAB8" width="560" height="315" frameborder="0"></iframe></div>
</p>
<h2>IL PRIMATO DELLA DIETA MEDITERRANEA&nbsp;</h2>
<p>La considerazione emerge dalle conclusioni di una&nbsp;<strong>rassegna</strong> di circa 80 tra revisioni e metanalisi disponibili, con cui nel tempo sono state analizzate le variazioni sui<strong> parametri antropometrici</strong> (a partire dal <strong>peso corporeo</strong>) e sui&nbsp;<strong>fattori di rischio cardiometabolico&nbsp;</strong>(livelli ematici di <strong>colesterolo totale</strong>, <strong>Ldl</strong>, <strong>Hdl</strong> e <strong>trigliceridi</strong>, quelli di <strong>glucosio</strong>, <strong>insulina</strong>, <strong>emoglobina glicata</strong> e la<strong> pressione arteriosa</strong>)&nbsp;determinati da 11 tra le diete pi&ugrave; popolari. Nello specifico: quelle a <strong>basso contenuto di carboidrati</strong> (&laquo;low carb&raquo;) o di&nbsp;<strong>grassi</strong>, le&nbsp;<strong>iperproteiche</strong>, la <strong>dieta paleolitica</strong>, la <strong>dieta a Zona</strong>, la&nbsp;<strong>mima-digiuno</strong>, la <strong>dieta vegetariana</strong>, la <strong>dieta nordica</strong>, la <strong>dieta Dash</strong>, quella&nbsp;<strong>mediterranea</strong> e la <strong>dieta portfolio</strong>. Nel lavoro sono stati considerati tutti gli interventi dietetici per i quali, in letteratura, fosse presente almeno una metanalisi di studi d&rsquo;intervento condotti su adulti e con un confronto con diete di controllo. La rassegna, come raccontato a pi&ugrave; riprese&nbsp;<a href="/magazine/articoli/lesperto-risponde/qual-e-la-dieta-migliore-tra-tutte-quelle-che-vengono-proposte"><strong>anche su queste colonne</strong></a>, ha confermato il&nbsp;&laquo;primato&raquo; della <a href="/magazine/articoli/alimentazione/dieta-mediterranea-una-piramide-di-salute" title="dieta mediterranea"><strong>dieta mediterranea</strong></a>&nbsp;per gestire il peso e prevenire l'insorgenza delle malattie croniche, prima fra tutte il <a href="/magazine/tools-della-salute/glossario-delle-malattie/diabete-di-tipo-2"><strong>diabete di tipo 2</strong></a>.&nbsp;&nbsp;&nbsp;</p>
<p><strong><a href="/magazine/articoli/lesperto-risponde/ci-sono-controindicazioni-nel-seguire-una-dieta-di-esclusione" rel="follow"><br/>Ci sono controindicazioni nel seguire una dieta di esclusione?</a></strong></p>
<h2><br/>DIETA MEDITERRANEA: IL PESO CALA E LA SALUTE MIGLIORA</h2>
<p>Parallelamente all'aumento dei tassi di <strong>sovrappeso</strong> e <strong>obesit&agrave;</strong>, &egrave; cresciuta nel tempo la quota di persone che ha provato a modificare le proprie <a href="/magazine/articoli/alimentazione/sostegni-alle-classi-meno-abbienti-per-migliorare-la-dieta-pronto" rel="follow"><strong>abitudini alimentari</strong></a> per perdere i chili di troppo. Secondo un lavoro pubblicato nel 2016 sulla rivista <strong><em>Obesity Reviews</em></strong>, oltre 4 adulti su 10 hanno provato una volta nella vita a mettersi a dieta. Inevitabile, a fronte di tanta attenzione, &egrave; stato il proliferare di <a href="/magazine/articoli/alimentazione/undici-milioni-di-morti-per-colpa-della-cattiva-alimentazione" rel="follow"><strong>nuove diete</strong></a> accompagnate da tante <strong>promesse</strong>. In molti casi, per&ograve;, rimaste tali.&nbsp;&laquo;La nostra ricerca suggerisce che, a prescindere dal tipo di dieta, &egrave; quasi sempre la <strong>riduzione dell&rsquo;apporto energetico</strong> a determinare il dimagrimento - spiega <strong>Monica Dinu</strong>, prima firma dello studio e ricercatrice del dipartimento di medicina sperimentale e clinica dell'Universit&agrave; di Firenze -. L&rsquo;effetto sui fattori di rischio cardiometabolico, invece, appare pi&ugrave; eterogeneo&raquo;. Sfogliando le pagine della pubblicazione, emerge che quasi tutte le <a href="/magazine/articoli/alimentazione/diete-detox-meno-beveroni-piu-sport"><strong>diete pi&ugrave; alla moda</strong></a> possono avere conseguenze negative sulla salute. Senza peraltro assicurare che la&nbsp;<strong>perdita di peso&nbsp;</strong>si protragga nel lungo periodo. L'alternativa pi&ugrave; bilanciata alla dieta mediterranea - in quanto molto simile - &egrave; risultata la&nbsp;<a href="/magazine/articoli/lesperto-risponde/ho-lipertensione-ci-sono-alimenti-che-non-dovrei-consumare#:~:text=Molto%20simile%20alla%20sempre%20vincente,di%20frutta%2C%20verdura%20e%20cereali."><strong>dieta Dash</strong></a>, che si&nbsp;basa su elevato apporto di&nbsp;<strong><a href="/magazine/articoli/lesperto-risponde/dieta-mediterranea-qual-e-il-ruolo-dei-cereali-integrali">cereali integrali</a>,&nbsp;<a href="/magazine/articoli/alimentazione/ottimo-il-pesce-se-e-senza-mercurio">pesce</a>,&nbsp; <a href="/magazine/articoli/alimentazione/il-cuore-si-protegge-anche-con-piu-frutta-e-verdura-nella-dieta">frutta e verdura</a></strong>. Diversi studi epidemiologici hanno inoltre evidenziato che le persone che seguono uno di questi due schemi alimentari hanno un rischio inferiore di sviluppare le <strong>malattie cardiovascolari</strong>, il <strong>diabete</strong> e diversi <strong>tumori</strong>.</p>
<p><br/><a href="/magazine/articoli/oncologia/dieci-consigli-per-prevenire-i-tumori-a-tavola" rel="follow"><strong>Dieci consigli per prevenire i tumori con la dieta</strong></a></p>
<h2><br/><div class="grid-element widget w-banner-small">
<a href="/magazine/tools-della-salute/download/i-manuali/alimentazione-e-salute-le-risposte-scientifiche-a-domande-frequenti" target="" class="banner-widget" title="Manuale alimentazione"><img id="Small-Manuale alimentazione-55" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2019/05/08/xbanner-alimentazione-salute.jpg.pagespeed.ic.7Co_2nhZ8b.jpg" alt=""></a>
</div>
BOCCIATE LE DIETE &laquo;LOW&raquo;</h2>
<p>Dal compendio emerge anche il parere negativo nei confronti delle diete&nbsp;&laquo;low&raquo;. Come tali, si definiscono quei regimi alimentari che puntano sulla riduzione di un unico <strong>macronutriente</strong> o di una <strong>categoria di alimenti</strong>. Nel caso in questione, sono state considerate le diete&nbsp;<strong>&laquo;low carb&raquo;&nbsp;</strong>(a basso contenuto di zuccheri),&nbsp;<strong>&laquo;low fat&raquo;</strong> (con meno grassi) e a&nbsp;<strong>basso indice o carico glicemico</strong>.&nbsp;Al di l&agrave; delle rispettive caratteristiche e degli apporti variabili tra i diversi studi passati in rassegna, il lavoro condotto dal&nbsp;Gruppo giovani della Societ&agrave; Italiana di Nutrizione Umana (Sinu) ha espresso il pollice verso nei loro confronti. Troppo&nbsp;<strong>&laquo;suggestive o deboli&raquo;&nbsp;</strong>le evidenze riguardanti la <strong>perdita di peso </strong>e la <strong>riduzione dell'indice di massa corporea</strong>.<strong>&nbsp;</strong><strong>&laquo;C</strong><strong>ontrastanti&raquo;</strong>&nbsp;invece sono stati definiti gli effetti sulla pressione sanguigna e sui livelli di zuccheri e grassi nel sangue: fattori di rischio per l'insorgenza di diverse malattie croniche.&nbsp;</p>
<p><div class="grid-element pediatria-border widget gallery-widget gallery-large">
<img src="/tpl/images/ximg-gallery-white.png.pagespeed.ic.p68S_Jibn3.png" class="gallery-icon" alt="fullscreen gallery"><a class="swipebox" href="/uploads/thumbs/2017/05/11/thinkstockphotos-508579300_thumb_1200_800.jpg" title="Carne di manzo" rel="swipe-gallery-h4Dj" description=""><img src="/uploads/thumbs/2017/05/11/xthinkstockphotos-478815753_1_thumb_720_480.jpg.pagespeed.ic.AQEsjKmgSS.jpg" alt="Colesterolo alto: ecco gli alimenti da consumare con prudenza"><h3>Colesterolo alto: ecco gli alimenti da consumare con prudenza</h3><span>11-05-2017</span></a><a class="swipebox" href="/uploads/thumbs/2017/05/11/thinkstockphotos-529406096_thumb_1200_800.jpg" title="Carne di agnello" rel="swipe-gallery-h4Dj" description=""></a><a class="swipebox" href="/uploads/thumbs/2017/05/11/thinkstockphotos-106351657_thumb_1200_800.jpg" title="Carne di maiale" rel="swipe-gallery-h4Dj" description=""></a><a class="swipebox" href="/uploads/thumbs/2017/05/11/thinkstockphotos-601120428_thumb_1200_800.jpg" title="Carne di pollo (con la pelle)" rel="swipe-gallery-h4Dj" description=""></a><a class="swipebox" href="/uploads/thumbs/2017/05/11/thinkstockphotos-514458896_thumb_1200_800.jpg" title="Lardo di maiale" rel="swipe-gallery-h4Dj" description=""></a><a class="swipebox" href="/uploads/thumbs/2017/05/11/thinkstockphotos-629210154_thumb_1200_800.jpg" title="Formaggi e prodotti lattiero-caseari ad alto contenuto di grassi" rel="swipe-gallery-h4Dj" description=""></a><a class="swipebox" href="/uploads/thumbs/2017/05/11/thinkstockphotos-498430626_thumb_1200_800.jpg" title="Oli vegetali ricchi di grassi saturi (palma, cocco, palmisto)" rel="swipe-gallery-h4Dj" description=""></a><a class="swipebox" href="/uploads/thumbs/2017/05/11/thinkstockphotos-478815753_thumb_1200_800.jpg" title="Snack salati" rel="swipe-gallery-h4Dj" description=""></a><a class="swipebox" href="/uploads/thumbs/2017/05/11/thinkstockphotos-71263300_thumb_1200_800.jpg" title="Prodotti da forno" rel="swipe-gallery-h4Dj" description=""></a><a class="swipebox" href="/uploads/thumbs/2017/05/11/thinkstockphotos-526353019_thumb_1200_800.jpg" title="Alimenti fritti (in particolar modo fuori casa)" rel="swipe-gallery-h4Dj" description=""></a><a class="swipebox" href="/uploads/thumbs/2017/05/11/thinkstockphotos-aa023789_thumb_1200_800.jpg" title="Bevande alcoliche" rel="swipe-gallery-h4Dj" description=""></a></div>
</p>
<h2>POLLICE VERSO ANCHE PER LE DIETE IPERPROTEICHE</h2>
<p>Nemmeno le <strong>diete iperproteiche </strong>- tra quelle pi&ugrave; in auge per favorire una veloce perdita di peso - hanno incassato il via libera degli specialisti. Diversi studi hanno ipotizzato che, favorendo la <strong>saziet&agrave;</strong> e aumentando il <strong>dispendio energetico</strong>, un regime alimentare caratterizzato da un elevato consumo di cibi ricchi di proteine (per circa il 30 per cento dell'apporto giornaliero) possa accelerare il <strong>dimagrimento</strong>. Ma secondo Dinu,&nbsp;&laquo;le diete iperproteiche e la dieta paleolitica non solo non risultano pi&ugrave; efficaci rispetto ad altre nel promuovere la perdita di peso nel lungo periodo, ma possono indurre effetti indesiderati su alcuni parametri rilevanti: primo tra tutti il <strong>profilo lipidico</strong>&raquo;. Quanto ad altri modelli alimentari, come la <strong>dieta vegetariana</strong> o la <strong>dieta nordica&nbsp;</strong>(basata sulla&nbsp;<strong>stagionalit&agrave; degli alimenti</strong>, &egrave; ricca di pesce, cereali integrali e verdure e non prevede il consumo di cibi surgelati), le evidenze a supporto sono ancora limitate per poter mettere nero su bianco i benefici.</p>
<p>&nbsp;</p>
<p><div class="grid-element widget w-banner-large">
<a href="/donazioni/dona-ora" target=""><img id="Large-Dona ora-1" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2016/12/20/xbanner_l.png.pagespeed.ic.0uaO9TAf8t.png" alt=""></a>
</div>
</p></div><div class="fonti">
<h5>Fonti</h5>
<div class="fonti-content">
<p><a href="https://academic.oup.com/advances/article-abstract/doi/10.1093/advances/nmaa006/5736248?redirectedFrom=fulltext" target="_blank" rel="nofollow"><strong>Effects of Popular Diets on Anthropometric and&nbsp;Cardiometabolic Parameters: An Umbrella Review&nbsp;of Meta-Analyses of Randomized Controlled Trials,<em> Advances in Nutrition</em></strong></a></p>
<p><a href="https://onlinelibrary.wiley.com/doi/full/10.1111/obr.12466" target="_blank" rel="nofollow"><strong>Prevalence of personal weight control attempts in adults: a systematic&nbsp;</strong></a><a href="https://onlinelibrary.wiley.com/doi/full/10.1111/obr.12466" target="_blank" rel="nofollow"><strong>review and meta-analysis, <em>Obesity Reviews</em></strong></a></p> </div>
</div>
<div class="autore-bottom">
<img src="/uploads/thumbs/2019/07/29/xwhatsapp-image-2019-07-29-at-180433_thumb_250_250.jpeg.pagespeed.ic.GgUMcAVWjD.jpg" alt="Fabio Di Todaro"> <div class="autore-info">
<h5>Fabio Di Todaro</h5>
<p>Giornalista professionista, lavora come <strong>redattore</strong> per la Fondazione Umberto Veronesi dal 2013. Laureato all&rsquo;Universit&agrave; Statale di Milano in <strong>scienze biologiche</strong>, con indirizzo <strong>biologia della nutrizione</strong>, &egrave; in possesso di un master in giornalismo a stampa, radiotelevisivo e multimediale (Universit&agrave; Cattolica). Messe alle spalle alcune esperienze radiotelevisive, attualmente collabora anche con diverse testate nazionali ed &egrave; membro dell'<strong>Unione Giornalisti Italiani Scientifici (Ugis)</strong>.</p>
<div class="col-1-2">
<div class="email"><a href="mailto:fabio.ditodaro@fondazioneveronesi.it">fabio.ditodaro@fondazioneveronesi.it</a></div>
</div>
<div class="col-1-2">
<div class="twitter"><a href="https://twitter.com/@fabioditodaro" target="_blank">@fabioditodaro</a></div>
</div>
</div>
</div>
</article>
<aside>
<div class="aside-widget"><!-- GLOSSARIO -->
<div class="grid-glossario">
<img src="/tpl/images/xallglossari-icon.png.pagespeed.ic.a7X4fAzJdK.png" alt=""> <h3>Glossari</h3>
<div class="scheda">
<h4><a href="/magazine/tools-della-salute/guida-agli-esami/coronarografia" title="Coronarografia">Coronarografia</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/ecocardiografia" title="Ecocardiografia">Ecocardiografia</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/elettrocardiogramma" title="Elettrocardiogramma">Elettrocardiogramma</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/elettrocardiogramma-da-sforzo-2" title="Elettrocardiogramma da sforzo">Elettrocardiogramma da sforzo</a></h4><h4><a href="/magazine/tools-della-salute/guida-agli-esami/holter" title="Holter">Holter</a></h4>
</div>
</div>
</div><!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/allattamento-la-dieta-materna-puo-provocare-le-coliche-nel-neonato" title="Coliche nel neonato: qual è il ruolo della dieta della mamma?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/06/23/ximpatto-dieta-mamma-coliche-neonato_thumb_420_280.jpg.pagespeed.ic.kXyfwjY_Hw.jpg" alt="Coliche nel neonato: qual è il ruolo della dieta della mamma?">
<h3>Coliche nel neonato: qual è il ruolo della dieta della mamma?</h3>
<p>Tanti falsi miti accompagnano la presenza delle coliche dei neonati allattati al seno. Ma, in realtà, non serve che la mamma escluda alcun alimento dalla dieta</p>
<span>03-07-2020</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/troppo-zucchero-aumenta-i-depositi-di-grasso-dannosi" title="Troppo zucchero aumenta i depositi di grasso dannosi">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/06/29/xzuccheri-2_thumb_420_280.jpg.pagespeed.ic.lbxE6t_oIL.jpg" alt="Troppo zucchero aumenta i depositi di grasso dannosi">
<h3>Troppo zucchero aumenta i depositi di grasso dannosi</h3>
<p>L'eccesso di zuccheri nella dieta è legato a un volume maggiore di grasso intorno a cuore e addome. Il rischio? Più diabete e malattie cardiovascolari</p>
<span>29-06-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/lobesita-si-conferma-un-fattore-di-rischio-per-le-demenze" title="L'obesità si conferma un fattore di rischio per le demenze">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/06/23/xobesita-demenze_thumb_420_280.jpg.pagespeed.ic.cD4TlyQADC.jpg" alt="L&#039;obesità si conferma un fattore di rischio per le demenze">
<h3>L'obesità si conferma un fattore di rischio per le demenze</h3>
<p>Da adulti, l'eccesso di peso è un fattore di rischio per lo sviluppo delle malattie neurodegenerative. Prevenzione cruciale per ridurre il carico delle demenze</p>
<span>25-06-2020</span>
</a></div><div class="grid-element ginecologia-border">
<a href="/magazine/articoli/ginecologia/in-menopausa-ok-a-latte-e-formaggi-ma-da-soli-non-proteggono-le-ossa" title="Menopausa: latte e formaggi (da soli) non proteggono le ossa">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/06/22/xformaggi-salute-ossa_thumb_420_280.jpg.pagespeed.ic.dhSAdJ8uch.jpg" alt="Menopausa: latte e formaggi (da soli) non proteggono le ossa">
<h3>Menopausa: latte e formaggi (da soli) non proteggono le ossa</h3>
<p>Consumare latte e formaggi rende lo scheletro più sano. Ma durante la menopausa, da soli, questi alimenti non riducono i casi di osteoporosi e fratture</p>
<span>23-06-2020</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/il-ruolo-dei-social-network-nei-percorsi-di-educazione-alimentare" title="Il ruolo dei social network nei percorsi di educazione alimentare">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/06/19/xsocial-network-ed-educazione-alimentare_thumb_420_280.jpg.pagespeed.ic._tS9CApUBo.jpg" alt="Il ruolo dei social network nei percorsi di educazione alimentare">
<h3>Il ruolo dei social network nei percorsi di educazione alimentare</h3>
<p>I ragazzi modificano le proprie scelte anche in base alle immagini che «incrociano» in rete. E se il food porn tornasse utile per fare educazione alimentare? </p>
<span>22-06-2020</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/perdita-di-peso-e-salute-nessuna-dieta-piu-efficace-di-quella-mediterranea" title="Perdita di peso e salute: la dieta mediterranea non ha «rivali»">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/08/xdieta-mediterranea_thumb_420_280.jpg.pagespeed.ic.nIiaVdbKGk.jpg" alt="Perdita di peso e salute: la dieta mediterranea non ha «rivali»">
<h3>Perdita di peso e salute: la dieta mediterranea non ha «rivali»</h3>
<p>Nella «classifica» delle diete, quella mediterranea stacca tutte le altre. Bocciato lo schema «low-carb», pollice verso anche per le diete iperproteiche</p>
<span>09-07-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/convivere-con-un-cancro-cronicizzato-una-sfida-anche-psicologica" title="«Cronicizzare» il tumore: una sfida anche per la mente">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/06/26/xconvivere-con-un-cancro-cronicizzato_thumb_420_280.jpg.pagespeed.ic.DxiXAsPxdu.jpg" alt="«Cronicizzare» il tumore: una sfida anche per la mente">
<h3>«Cronicizzare» il tumore: una sfida anche per la mente</h3>
<p>Convivere con la malattia è una prospettiva concreta per un numero sempre più alto di pazienti. Ma «portarsi dentro» un tumore può mettere a dura prova la mente</p>
<span>09-07-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/tumore-del-pancreas-in-italia-troppi-centri-operatori-con-poca-esperienza" title="Tumore del pancreas: troppi centri operatori con poca esperienza">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/07/xchirurgia-tumore-del-pancreas_thumb_420_280.jpg.pagespeed.ic.Eu99ZRKft_.jpg" alt="Tumore del pancreas: troppi centri operatori con poca esperienza">
<h3>Tumore del pancreas: troppi centri operatori con poca esperienza</h3>
<p>Chirurgia del pancreas: in Italia in 8 ospedali su 10 la scarsa esperienza non garantisce sicurezza ai pazienti. Almeno 130 le morti evitabili ogni anno
</p>
<span>08-07-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/il-covid-19-puo-creare-danni-anche-al-cervello" title="Il Covid-19 può creare danni (anche) al cervello">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/07/xcovid-19-danni-neurologici_thumb_420_280.jpg.pagespeed.ic.0Zea5gPSqM.jpg" alt="Il Covid-19 può creare danni (anche) al cervello">
<h3>Il Covid-19 può creare danni (anche) al cervello</h3>
<p>Da più ricerche emerge la possibilità che il coronavirus possa minacciare anche l’intero sistema nervoso. I sintomi neurologici possono precedere la tosse e la febbre</p>
<span>08-07-2020</span>
</a></div><div class="grid-element ginecologia-border">
<a href="/magazine/articoli/ginecologia/taglio-del-cordone-ombelicale-si-puo-attendere-anche-dopo-un-cesareo" title="Taglio del cordone ombelicale: attendere anche col cesareo">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/02/xtaglio-del-cordone-ombelicale-dopo-parto-cesareo_thumb_420_280.jpg.pagespeed.ic.Zs2MrLELy6.jpg" alt="Taglio del cordone ombelicale: attendere anche col cesareo">
<h3>Taglio del cordone ombelicale: attendere anche col cesareo</h3>
<p>I benefici del clampaggio tardivo del cordone riguardano anche i bambini nati da cesarei a termine. Nessun rischio in più per le mamme</p>
<span>07-07-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/farmaci-e-immunoterapia-una-combinazione-vincente-nel-glioma" title="Farmaci e immunoterapia: una combinazione vincente nel glioma">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/06/xpellegrino_3_thumb_420_280.jpg.pagespeed.ic.csz4i02Xp2.jpg" alt="Farmaci e immunoterapia: una combinazione vincente nel glioma">
<h3>Farmaci e immunoterapia: una combinazione vincente nel glioma</h3>
<p>Combinare farmaci e immunoterapia, favorendo nuove prospettive per la cura del glioma diffuso intrinseco del ponte: la ricerca di Marsha Pellegrino</p>
<span>06-07-2020</span>
</a></div><div class="grid-element oncologia-border">
<a href="/magazine/articoli/oncologia/leucemie-infantili-cure-piu-efficaci-con-la-radioterapia-prima-del-trapianto" title="Leucemie infantili: cure più efficaci con la radioterapia prima del trapianto  ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/03/xradioterapia-leucemie-infantili_thumb_420_280.jpg.pagespeed.ic.TJa24bpC7P.jpg" alt="Leucemie infantili: cure più efficaci con la radioterapia prima del trapianto  ">
<h3>Leucemie infantili: cure più efficaci con la radioterapia prima del trapianto </h3>
<p>Con il regime di condizionamento (chemioterapia e radioterapia) sopravvivenza post-trapianto superiore a quella garantita dalla chemioterapia</p>
<span>06-07-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/il-farmacista-mi-consiglia-degli-integratori-e-autorizzato-a-farlo" title="«Il farmacista mi consiglia degli integratori: è autorizzato a farlo?»">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/06/26/xfarmacisti-dieta_thumb_420_280.jpg.pagespeed.ic.eWn0D28mY3.jpg" alt="«Il farmacista mi consiglia degli integratori: è autorizzato a farlo?»">
<h3>«Il farmacista mi consiglia degli integratori: è autorizzato a farlo?»</h3>
<p> Il farmacista è il professionista più formata sul piano scientifico a cui abbiamo accesso. Fino a che punto può spingersi la sua consulenza nutrizionale?</p>
<span>06-07-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/quale-ruolo-per-la-proteina-trim32-nelle-distrofie-muscolari" title="Quale ruolo per la proteina TRIM32 nelle distrofie muscolari?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/07/03/xelisa-lazzari_thumb_420_280.jpg.pagespeed.ic.qKW8RtEmEx.jpg" alt="Quale ruolo per la proteina TRIM32 nelle distrofie muscolari?">
<h3>Quale ruolo per la proteina TRIM32 nelle distrofie muscolari?</h3>
<p>Intervista a Elisa Lazzari, impegnata nella lotta alle distrofie muscolari: «Le nostre scoperte utili anche per chi lavora sulle malattie neurodegenerative»
</p>
<span>03-07-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/esporsi-al-sole-e-pericoloso-per-lo-sviluppo-del-tumore-al-seno" title="Esporsi al sole è pericoloso per lo sviluppo del tumore al seno? ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/06/26/xesporsi-al-sole-rischio-tumore-al-seno_thumb_420_280.jpg.pagespeed.ic.i8rDi6EQ5a.jpg" alt="Esporsi al sole è pericoloso per lo sviluppo del tumore al seno? ">
<h3>Esporsi al sole è pericoloso per lo sviluppo del tumore al seno? </h3>
<p>Alcuni studi, al contrario, evidenziano un ruolo protettivo svolto dalla vitamina D. Attenzione però a esporsi al sole senza precauzioni</p>
<span>02-07-2020</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/5a1e244e/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png" alt="Torna a inizio pagina"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="/magazine/speciali/speciale-coronavirus" target="_blank">
<img src="/tpl/images/xbanner-large.jpg.pagespeed.ic.NTMOtHDOpX.jpg" alt="Speciale Coronavirus"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<!--
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato" style="text-align: center; margin: 10px 0;">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;">
<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
</a>
<!--

                       <a href="https://www.healthonnet.org/HONcode/Italian?HONConduct729898" target="_blank">
                            <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
                        </a>
-->
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
                                    </a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
<script src="/assets/js-compress/1ad7d56fa3502812d77e6f088f34f4c8.js,qv=1580816239.pagespeed.jm.vhDtqd1UmM.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){jQuery('#form_registration').yiiActiveForm([],[]);jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":1000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":1000,"scrollTo":false});});});</script> </body>
</html>
