
<!DOCTYPE html>
<html lang="it">
    <head>

        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
        <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="MERWY0ZDSEtULRMHFQkgHAc9AShwLH0iAnYDKxV7PCl9HBQNCnoqKg==">
        <title>La misurazione della sostenibilità. I problemi aperti delle metriche ESG con particolare riferimento alle PMI | Fondazione Umberto Veronesi</title>
        <link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon" />
        <meta name="keywords" content="">
<meta property="og:title" content="La misurazione della sostenibilità. I problemi aperti delle metriche ESG con particolare riferimento alle PMI | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/la-fondazione/news-dalla-fondazione/la-misurazione-della-sostenibilita-i-problemi-aperti-delle-metriche-esg-con-particolare-riferimento-alle-pmi">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:image" content="https://www.fondazioneveronesi.it/uploads/2022/09/26/immagine-2022-09-26-183924.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="La misurazione della sostenibilità. I problemi aperti delle metriche ESG con particolare riferimento alle PMI">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it/uploads/2022/09/26/immagine-2022-09-26-183924.jpg">
<link href="https://www.fondazioneveronesi.it/la-fondazione/news-dalla-fondazione/la-misurazione-della-sostenibilita-i-problemi-aperti-delle-metriche-esg-con-particolare-riferimento-alle-pmi" rel="canonical">
<link href="/assets/6aebf23f/css/global_header.css?v=1484302643" rel="stylesheet">
<link href="/assets/6aebf23f/css/style.css?v=1664286180" rel="stylesheet">
<link href="/assets/6aebf23f/css/donation-themes.css?v=1639482008" rel="stylesheet">
<link href="/assets/6aebf23f/swipebox/css/swipebox.css?v=1496137263" rel="stylesheet">
<link href="/assets/6aebf23f/css/venobox/venobox.css?v=1496137175" rel="stylesheet">
<link href="/assets/6aebf23f/css/swiper.min.css?v=1549281579" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<script src="/assets/js-compress/160af638c9ee226fdecb3b73c64aa571.js?v=1656489235"></script>    
<!-- Google Tag Manager -->
<script>
    (function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PTZM4B9');
</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->

<script>
    ! function(f, b, e, v, n, t, s)

    {
        if (f.fbq) return;
        n = f.fbq = function() {
            n.callMethod ?

                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };

        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';

        n.queue = [];
        t = b.createElement(e);
        t.async = !0;

        t.src = v;
        s = b.getElementsByTagName(e)[0];

        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',

        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1256441627774278');

    fbq('track', 'PageView');
</script>

<noscript>

    <img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1" />

</noscript>

<!-- End Facebook Pixel Code -->

<!-- Criteo Loader File -->
<script type="text/javascript" src="//dynamic.criteo.com/js/ld/ld.js?a=92060" async="true"></script>
<!-- END Criteo Loader File -->		    </head>
    <body id="body">

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
            window.gdprAppliesGlobally = true;
            (function() {
                function a(e) {
                    if (!window.frames[e]) {
                        if (document.body && document.body.firstChild) {
                            var t = document.body;
                            var n = document.createElement("iframe");
                            n.style.display = "none";
                            n.name = e;
                            n.title = e;
                            t.insertBefore(n, t.firstChild)
                        } else {
                            setTimeout(function() {
                                a(e)
                            }, 5)
                        }
                    }
                }

                function e(n, r, o, c, s) {
                    function e(e, t, n, a) {
                        if (typeof n !== "function") {
                            return
                        }
                        if (!window[r]) {
                            window[r] = []
                        }
                        var i = false;
                        if (s) {
                            i = s(e, t, n)
                        }
                        if (!i) {
                            window[r].push({
                                command: e,
                                parameter: t,
                                callback: n,
                                version: a
                            })
                        }
                    }
                    e.stub = true;

                    function t(a) {
                        if (!window[n] || window[n].stub !== true) {
                            return
                        }
                        if (!a.data) {
                            return
                        }
                        var i = typeof a.data === "string";
                        var e;
                        try {
                            e = i ? JSON.parse(a.data) : a.data
                        } catch (t) {
                            return
                        }
                        if (e[o]) {
                            var r = e[o];
                            window[n](r.command, r.parameter, function(e, t) {
                                var n = {};
                                n[c] = {
                                    returnValue: e,
                                    success: t,
                                    callId: r.callId
                                };
                                a.source.postMessage(i ? JSON.stringify(n) : n, "*")
                            }, r.version)
                        }
                    }
                    if (typeof window[n] !== "function") {
                        window[n] = e;
                        if (window.addEventListener) {
                            window.addEventListener("message", t, false)
                        } else {
                            window.attachEvent("onmessage", t)
                        }
                    }
                }
                e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn");
                a("__tcfapiLocator");
                (function(e) {
                    var t = document.createElement("script");
                    t.id = "spcloader";
                    t.type = "text/javascript";
                    t.async = true;
                    t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname;
                    t.charset = "utf-8";
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(t, n)
                })("c655a281-48e3-43d8-85fb-e8bda9113ed0")
            })();
        </script>

    
        
        <!-- FUV global header -->
                <!-- /FUV global header -->
        <!--sphider_noindex-->
        


<section class="section-header">
        <div class="">

    <div class="logo-header">
        <a href="/">
            <div class="logo">
                <img src="/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi" class="mobile-hidden">
                <img src="/tpl/images/logo-small.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
            </div>
        </a>
    </div>


<!-- NEW HEADER -->
    <header id="fuv-header" class="header-navigation">
        <div class="top-navigation">
<!--
            <div id="ricerca" class="">
        <form id="search-form" action="/risultati-ricerca" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>
-->
            <div id="ricerca" class="">
        <form id="search-form" action="/risultati-ricerca" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>
            <div class="logo-header-mobile">
                <a href="/"><div class="logo"><img src="/tpl/images/logo-small-b.png" alt="Fondazione Umberto Veronesi"></div></a>
            </div>
<!--
            <div class="topbar-icon topbar-magazine">
                <a href="/magazine" title="Vai al Magazine"></a>
            </div>
-->
            <div class="topbar-icon topbar-profile">
                <a href="/profile/register" title="Login/registrati">Login/registrati</a><span class="accedi"><a href="/profile/register" title="Accedi">Accedi</a></span>            </div>
        </div><!-- top navigation-->

        <div class="navigation" role="banner">
            <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                <nav role="navigation">
                    <ul id="js-navigation-menu" class="navigation-menu show">

                                                    <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/la-fondazione" title="La fondazione" title="La fondazione">La fondazione</a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/la-fondazione" title="La fondazione"><h3>La fondazione</h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/la-fondazione/chi-siamo" title="Chi siamo">Chi siamo</a></li><hr>
                                                                            <li><a href="/la-fondazione/il-fondatore" title="Il fondatore">Il fondatore</a></li><hr>
                                                                            <li><a href="/la-fondazione/il-presidente" title="Il Presidente">Il Presidente</a></li><hr>
                                                                            <li><a href="/la-fondazione/bilancio-sociale" title="Bilancio sociale e bilancio d'esercizio">Bilancio sociale e bilancio d'esercizio</a></li><hr>
                                                                            <li><a href="/la-fondazione/i-comitati" title="Comitati">Comitati</a></li><hr>
                                                                            <li><a href="/la-fondazione/supervisione-scientifica" title="Supervisione scientifica">Supervisione scientifica</a></li><hr>
                                                                            <li><a href="/la-fondazione/la-redazione" title="Redazione">Redazione</a></li><hr>
                                                                            <li><a href="/la-fondazione/le-delegazioni" title="Delegazioni">Delegazioni</a></li><hr>
                                                                            <li><a href="/la-fondazione/news-dalla-fondazione" title="News dalla fondazione">News dalla fondazione</a></li><hr>
                                                                            <li><a href="/la-fondazione/attivita-editoriale" title="Attività editoriale">Attività editoriale</a></li><hr>
                                                                            <li><a href="/la-fondazione/contatti" title="Contatti">Contatti</a></li><hr>
                                                                            <li><a href="/la-fondazione/i-video-della-fondazione" title="I video della fondazione">I video della fondazione</a></li><hr>
                                                                            <li><a href="/la-fondazione/lavora-con-noi" title="Lavora con noi">Lavora con noi</a></li><hr>
                                    
                                </ul>
                            </li>
                                                        <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/ricerca" title="Ricerca" title="Ricerca">Ricerca</a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/ricerca" title="Ricerca"><h3>Ricerca</h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/ricerca/appello-per-la-ricerca" title="Appello per la ricerca">Appello per la ricerca</a></li><hr>
                                                                            <li><a href="/ricerca/aree-di-ricerca" title="Aree di ricerca">Aree di ricerca</a></li><hr>
                                                                            <li><a href="/ricerca/bandi" title="Bandi">Bandi</a></li><hr>
                                                                            <li><a href="/ricerca/scuola-europea-di-medicina-molecolare" title="Scuola Europea di Medicina Molecolare">Scuola Europea di Medicina Molecolare</a></li><hr>
                                                                            <li><a href="/ricerca/i-nostri-ricercatori" title="I nostri ricercatori">I nostri ricercatori</a></li><hr>
                                    
                                </ul>
                            </li>
                                                        <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/progetti" title="Il nostro impegno" title="Il nostro impegno">Il nostro impegno</a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/progetti" title="Il nostro impegno"><h3>Il nostro impegno</h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/progetti/pink-is-good" title="Tumori femminili - Pink Is Good">Tumori femminili - Pink Is Good</a></li><hr>
                                                                            <li><a href="/progetti/sportello-cancro" title="Sportello cancro">Sportello cancro</a></li><hr>
                                                                            <li><a href="/progetti/no-smoking-be-happy" title="Io Vivo Sano - Contro il fumo">Io Vivo Sano - Contro il fumo</a></li><hr>
                                                                            <li><a href="/progetti/magazine" title="Magazine di informazione">Magazine di informazione</a></li><hr>
                                                                            <li><a href="/progetti/gold-for-kids" title="Tumori pediatrici - Gold for kids">Tumori pediatrici - Gold for kids</a></li><hr>
                                                                            <li><a href="/progetti/salute-al-maschile" title="Salute al maschile - SAM">Salute al maschile - SAM</a></li><hr>
                                                                            <li><a href="/progetti/progetti-internazionali" title="Progetti internazionali">Progetti internazionali</a></li><hr>
                                                                            <li><a href="/progetti/progetti-per-la-scuola" title="Progetti per la scuola">Progetti per la scuola</a></li><hr>
                                                                            <li><a href="/progetti/longevity" title="Salute e terza età - Longevity">Salute e terza età - Longevity</a></li><hr>
                                    
                                </ul>
                            </li>
                                                        <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/le-conferenze" title="Conferenze" title="Conferenze">Conferenze</a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/le-conferenze" title="Conferenze"><h3>Conferenze</h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/le-conferenze/science-for-peace" title="SCIENCE for peace and health">SCIENCE for peace and health</a></li><hr>
                                                                            <li><a href="/le-conferenze/the-future-of-science" title="THE FUTURE OF SCIENCE">THE FUTURE OF SCIENCE</a></li><hr>
                                    
                                </ul>
                            </li>
                                                        <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/magazine" title="News - Magazine " title="News - Magazine ">News - Magazine </a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/magazine" title="News - Magazine "><h3>News - Magazine </h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><hr>
                                                                            <li><a href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><hr>
                                                                            <li><a href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><hr>
                                                                            <li><a href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><hr>
                                                                            <li><a href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><hr>
                                                                            <li><a href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><hr>
                                                                            <li><a href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li><hr>
                                                                            <li><a href="/magazine/articoli/lesperto-risponde" title="L'esperto risponde">L'esperto risponde</a></li><hr>
                                    
                                </ul>
                            </li>
                                                        <li id="js-navigation-more" class="nav-link more-menu active" data-categoria="lafondazione"><a href="/come-aiutarci" title="Come aiutarci" title="Come aiutarci">Come aiutarci</a>
                                <!-- Info area menu -->
                                <ul class="submenu"> <!--style="display: block;"-->

                                    <div class="info-submenu">
                                        <a href="/come-aiutarci" title="Come aiutarci"><h3>Come aiutarci</h3></a>
                                        <blockquote>Andate avanti, perch&egrave; il mondo ha bisogno di scienza e ragione</blockquote>
                                        <p><strong>Umberto Veronesi</strong></p>
                                    </div>

                                    <!-- sub menu -->
                                                                            <li><a href="/come-aiutarci/donazione-singola" title="DONAZIONE SINGOLA">DONAZIONE SINGOLA</a></li><hr>
                                                                            <li><a href="/come-aiutarci/donazione-ricorrente" title="Donazione ricorrente">Donazione ricorrente</a></li><hr>
                                                                            <li><a href="/come-aiutarci/donazione-in-memoria" title="Donazione in memoria">Donazione in memoria</a></li><hr>
                                                                            <li><a href="/come-aiutarci/lasciti-testamentari" title="Lasciti testamentari">Lasciti testamentari</a></li><hr>
                                                                            <li><a href="/come-aiutarci/5-x-mille" title="5xmille">5xmille</a></li><hr>
                                                                            <li><a href="/come-aiutarci/crea-la-tua-raccolta-fondi" title="Crea la tua raccolta fondi">Crea la tua raccolta fondi</a></li><hr>
                                                                            <li><a href="/come-aiutarci/diventa-volontario" title="Diventa volontario">Diventa volontario</a></li><hr>
                                                                            <li><a href="/come-aiutarci/evento-di-piazza" title="Evento di piazza">Evento di piazza</a></li><hr>
                                                                            <li><a href="/come-aiutarci/eventi-sportivi" title="Eventi sportivi">Eventi sportivi</a></li><hr>
                                                                            <li><a href="/come-aiutarci/regali-e-prodotti-solidali" title="Regali Solidali ">Regali Solidali </a></li><hr>
                                                                            <li><a href="/come-aiutarci/aziende" title="Aziende">Aziende</a></li><hr>
                                                                            <li><a href="/come-aiutarci/dona-bitcoin-e-altre-criptovalute" title="Dona Bitcoin e altre criptovalute">Dona Bitcoin e altre criptovalute</a></li><hr>
                                    
                                </ul>
                            </li>
                            
                    </ul>
                                    <div class="cta">
                    <a href="/donazioni/dona-ora" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA ORA<img src="/tpl/images/ico-fuvcuore.png" srcset="/tpl/images/ico-fuvcuore.png 1x, /tpl/images/ico-fuvcuore@2x.png 2x"></a>
                </div>

                </nav>






<!--
    -->

        </div>


    </header><!-- /header -->
    </div>

</section>

<div class="clearfix"></div>




        <!--/sphider_noindex-->

        <div id="fuv-interna-slide"></div>
<section class="section-topimg-interna">
    <div class="wrapper-full">
                <img src="/uploads/thumbs/2022/05/17/banner5xmille1260x210_thumb_1260_210.jpg">
    </div>
</section>


<section class="breadcrumb-section fuv-breadcrumb">
    <div class="wrapper">
        <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/" title="Home" itemprop="item"><span itemprop="name">Home</span></a>
                    <meta itemprop="position" content="1" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/la-fondazione" title="La fondazione" itemprop="item"><span itemprop="name">La fondazione</span></a>
                    <meta itemprop="position" content="2" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/la-fondazione/news-dalla-fondazione" title="News dalla fondazione" itemprop="item"><span itemprop="name">News dalla fondazione</span></a>
                    <meta itemprop="position" content="3" />
                </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">La misurazione della sostenibilità. I problemi aperti delle metriche ESG con particolare riferimento alle PMI</span><meta itemprop="position" content="4" /> </li></ul>    </div>
</section>


<section class="articolo">
    <div class="wrapper">

        <div class="info post-info-sidebar">
            <h1>La misurazione della sostenibilità. I problemi aperti delle metriche ESG con particolare riferimento alle PMI</h1>
<div class="data-pubblicazione">
    <span>26-09-2022</span>
    <p>aggiornamento dell'articolo pubblicato il 26-09-2022</p>
</div>
<div class="share">
<div style="margin-bottom: 10px; font-size: 11px; text-transform: uppercase; color: #56636b; line-height: 14px;">Prenditi cura dell’informazione sulla salute. Leggi con calma. Condividi responsabilmente.</div>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-60f9515e2e936609"></script>
        <div class="addthis_inline_share_toolbox"></div></div>

<div class="tag">
</div>        </div>

        <div class="content">
            <article>
                <h2></h2><img class="img-intext" src="/uploads/thumbs/2022/09/26/immagine-2022-09-26-183924_thumb_720_405.jpg" alt="La misurazione della sostenibilità. I problemi aperti delle metriche ESG con particolare riferimento alle PMI"><p><strong>Mauro Sciarelli, Professore Ordinario di Economia e gestione delle imprese presso l&rsquo;Universit&agrave; di Napoli Federico II, cofounder di Methrica srl</strong></p>
<p>In un editoriale pubblicato nel 2020 si poneva la questione dell&rsquo;esigenza di misurare la performance di sostenibilit&agrave; delle imprese e si evidenziava come l&rsquo;applicazione degli strumenti di rendicontazione presentasse ancora lacune e comprensibili ostacoli operativi. Ormai la questione &egrave; divenuta centrale. La <strong><em>corporate sustainability</em> </strong>&egrave; nella <strong>mission </strong>e nei piani strategici del management <strong>delle grandi corporation</strong> ed inizia a diffondersi in modo prepotente anche nel mondo delle PMI, che sappiamo bene costituisca l&rsquo;ossatura portante del nostro sistema produttivo. Assistiamo ad una spasmodica ricerca del <strong>metodo giusto di misurazione ESG</strong>, che possa divenire lo standard generalmente riconosciuto. Societ&agrave; di consulenza e revisione, agenzie di rating, banche, grandi gruppi che operano nel vasto e crescente campo dei servizi per la sostenibilit&agrave; &ndash; soprattutto ambientale &ndash; si confrontano nella competizione per predisporre metodologie originali e proprietarie, che possano poi trovare ampia applicazione non solo nei sistemi di controllo &ldquo;captive&rdquo;, ma che possano anche supportare le politiche di intervento pubblico, sempre pi&ugrave; orientate a fattori di premialit&agrave; ESG.&nbsp;</p>
<p><strong>Il quesito che tuttavia forse bisogna porsi &egrave; se sia possibile, o quantomeno utile, cercare uno standard metodologico universale</strong> o, piuttosto, non sia pi&ugrave; corretto puntare a sviluppare metodologie differenziate per ambito, territorio, dimensione o tipologia d&rsquo;impresa o di organizzazione, pi&ugrave; in generale. Per essere pi&ugrave; chiari: la metodologia di misurazione della sostenibilit&agrave; di una PMI, ad esempio, pu&ograve; essere la medesima di una grande corporation? La domanda &ndash; almeno nella prospettiva di chi scrive - &egrave; certamente retorica; ma, per cercare di chiarire il concetto, bisogna provare ad analizzare le caratteristiche delle metodologie oggi pi&ugrave; diffuse nel mondo della finanza sostenibile e della rendicontazione non finanziaria.&nbsp;</p>
<p><strong>Il presupposto sta sempre nella definizione di sostenibilit&agrave; e nella molteplicit&agrave; e complementarit&agrave; delle sue dimensioni (economica, sociale ed ambientale)</strong>, aspetto che talvolta viene dato per scontato, ma spesso nella realt&agrave; poi dimenticato, visto che in molti casi si assiste ad una forte concentrazione su alcune soltanto di tali dimensioni. D&rsquo;altro canto, il cosiddetto &ldquo;paradigma ESG&rdquo; pur collegandosi alla natura multidimensionale della misurazione, si caratterizza per esplicitare nella G di governance l&rsquo;esigenza di controllare il rispetto di principi etici e di responsabilit&agrave; sociale (pari opportunit&agrave;, tutela delle minoranze, &hellip;), ma lascia la misurazione della performance economica agli altri strumenti tradizionali di rendicontazione. Pertanto, per chi scrive, un primo problema aperto &egrave; combinare la logica multidimensionale della sostenibilit&agrave; e l&rsquo;approccio ESG. Come gi&agrave; sottolineato in un precedente contributo a questa newsletter, le tre dimensioni ESG devono analizzare i risultati raggiunti, o definire gli obiettivi programmatici, in termini di impatti ambientali (risparmio energetico, smaltimento e riciclo rifiuti, riduzione di emissioni, consumi idrici, economia circolare e cos&igrave; via), sociali (tutela dei consumatori, sicurezza dei prodotti e dei dati, supporto allo sviluppo del territorio, ecc.) e di governance (parit&agrave; di genere e tutela delle minoranze negli organi, efficacia dei codici di condotta, trasparenza e comunicazione esterna, ecc.). Rispetto, quindi, alla natura tridimensionale della sostenibilit&agrave;, rimarrebbe fuori dal perimetro ESG la variabile economica della performance, che del resto costituisce il presupposto di base della CSR (Carroll, 1991).</p>
<p>Un primo errore che capita di incontrare, quando si discute di queste tematiche, &egrave; legato alla misinterpretazione della centralit&agrave; del paradigma ESG. Mettere in primo piano aspetti sociali, ambientali e di governance, non significa dimenticare che la prospettiva economica sia la base di un governo responsabile e sostenibile di un&rsquo;impresa, di un&rsquo;organizzazione, di un territorio o di un sistema economico. Del resto, &egrave; dimostrato in ricerche recenti (es. Friede, Busch e Bassen, 2015; Sassen, Hinze, e Hardeck, 2016; Landi e Sciarelli, 2018) che un approccio strategico <em>ESG oriented</em> generi un miglioramento anche della performance economica, soprattutto in termini di mitigazione del rischio e in una prospettiva di lungo termine. In realt&agrave;, la logica ESG integra la misurazione e rendicontazione della performance economica, che viene lasciata all&rsquo;adozione di sistemi tradizionali o pi&ugrave; evoluti di misurazione del valore economico. Alcuni strumenti, come il report integrato, ad esempio, cercano di mettere insieme le diverse componenti del valore allargato, intendendo con tale termine una misura integrata anche delle dimensioni sociale ed ambientale della performance.&nbsp; In alcuni standard di <em>disclosure</em> non finanziaria, ormai diffusamente adottati nella rendicontazione, come il GRI, invece, le tre dimensioni della sostenibilit&agrave; trovano riferimenti precisi negli indicatori e nelle relative linee guida (GRI 200 performance economica, 300 ambientale, 400 sociale). In quel caso gli aspetti di governance sono diffusi trasversalmente nelle tre serie di indicatori.</p>
<p>Lo sviluppo di sistemi di controllo direzionale e rendicontazione ESG sta divenendo imprescindibile per una serie di finalit&agrave; convergenti e per l&rsquo;ampliamento della platea degli utilizzatori. <strong>L&rsquo;orientamento ESG</strong> &egrave; ormai necessario per motivi di <em>compliance</em> nei confronti degli obblighi di <em>disclosure</em> non finanziaria, inoltre produce un rilevante impatto sulla reputazione e sul sistema dei rischi aziendali,<strong> favorisce la possibile individuazione di nuove opportunit&agrave; di business</strong>, oltre &ndash; ovviamente - a <strong>generare effetti positivi per il pianeta e per i suoi abitanti</strong>. La finalit&agrave; di rilevazione, monitoraggio e reporting delle azioni che rientrano nel perimetro ESG e dei conseguenti risultati pu&ograve; essere interna ed esterna all&rsquo;impresa. Nel primo caso, si fa riferimento all&rsquo;innovazione in prospettiva ESG dei sistemi di controllo interno finalizzati a supportare le scelte manageriali per la creazione di valore allargato. Ma le misurazioni ESG assumono un ruolo sempre pi&ugrave; rilevante anche per le scelte degli investitori nei mercati finanziari, dei finanziatori pubblici o privati nella concessione di credito, degli stessi consumatori, sempre pi&ugrave; sono attenti a scegliere prodotti e marchi sostenibili (Amel-Zadeh e Serafeim, 2018). La crescente rilevanza della rilevazione e misurazione ESG sta pertanto orientando i processi di innovazione dei sistemi di reporting interni alle imprese, ma parallelamente si assiste alla diffusione di metodologie di <em>assessment</em> ESG da parte di organismi indipendenti di social rating, istituti finanziari, compagnie assicurative, organismi di regolazione e certificazione. Le diverse metodologie si differenziano per le modalit&agrave; di acquisizione delle informazioni, per i meccanismi di calcolo e perequazione, ma anche per le tematiche specifiche su cui si concentra la misurazione delle diverse dimensioni ESG. Senza alcuna presunzione di esaustivit&agrave;, dato il carattere sintetico di questo contributo, proviamo ad analizzare alcuni aspetti delicati e problematici che caratterizzano gli approcci metodologici prevalenti, con un riferimento prioritario ad alcune metriche di ESG scoring (MSCI, Thomson Refinitiv, Dow Jones Sustainability Index).</p>
<p>L&rsquo;analisi dei rating ESG attribuiti dalle principali agenzie operanti sul mercato costituisce un utile riferimento per comprendere non solo i meccanismi alla base di assegnazione del punteggio di sostenibilit&agrave;, ma anche il grado di dettaglio delle informazioni necessarie ad elaborare misurazioni ESG. L&rsquo;attribuzione di uno <em>score</em> ambientale, sociale e di governance richiede, anzitutto, una <em>disclosure </em>di informazioni non finanziarie, che le imprese a pi&ugrave; elevata capitalizzazione sono tenute a rilasciare al mercato. Le principali metodologie di rating presentano senz&rsquo;altro numerosi punti di connessione nell&rsquo;evidenziazione delle tematiche rilevanti, ma anche differenze e peculiarit&agrave; nella costruzione degli indici e nella selezione e rilevazione dei dati oggetto di analisi. Aspetto comune a queste tecniche &egrave; l&rsquo;individuazione di tematiche (<em>key issue</em>) per ciascuno dei pilastri ESG e la scelta di una serie di indicatori (<em>key issue scores</em>) per ciascuna tematica. MSCI individua dieci temi, per la E sono cambiamento climatico, inquinamento, capitale naturale, opportunit&agrave; ambientali, per la S capitale umano, sicurezza dei prodotti, controversie con gli stakeholder, <em>social opportunities</em>, e per la G in <em>corporate governance</em> e <em>corporate behavior</em>.&nbsp; Thomson Refinitiv invece le distingue in dieci categorie, per la E sono utilizzo delle risorse, emissioni, innovazione; la S viene distinta in dipendenti, diritti umani, comunit&agrave; locali, responsabilit&agrave; sul prodotto; la G, infine, si articola in gestione aziendale, azionisti, strategia CSR.&nbsp;</p>
<p>I temi generalmente assumono un peso e rilevanza diversa a seconda del settore, per cui si procede con fattori di ponderazione <em>industry-based</em> sulla base di classificazioni internazionali (<em>Global Industry Classification Standard</em>). La strategia di reperimento dei dati in alcuni casi si basa essenzialmente su informazioni rilevabili pubblicamente sulle aziende riguardo a politiche ESG, programmi di sviluppo e risultati raggiunti, informazioni sugli amministratori e informativa societaria o database. Principali fonti dei dati sono i report annuali, i siti internet delle imprese, organi di stampa e media e, soprattutto, la rendicontazione in materia di responsabilit&agrave; sociale d&rsquo;impresa.&nbsp; In altri casi, invece, la rilevazione avviene anche in modo diretto tramite questionari compilati dalle imprese che vogliono sottoporsi al rating. Nel caso del <em>Dow Jones Sustainability Index</em> elaborato da RobecoSAM, le imprese valutate, infatti, sono chiamate a compilare un questionario, che rappresenta il cosiddetto <em>Corporate Sustainability Assessment</em> (CSA), allegando i documenti necessari per la verifica dell&rsquo;attendibilit&agrave; delle risposte date. Questo metodo permette sicuramente una pi&ugrave; profonda comprensione dell&rsquo;attivit&agrave; e dei valori dell&rsquo;impresa valutata. I questionari sono differenziati a seconda del settore di afferenza tenendo conto dell&rsquo;impatto che i diversi fattori ESG possono avere sulla performance finanziaria (matrice di materialit&agrave; finanziaria). Tale matrice permette agli analisti di capire quali sono i fattori di sostenibilit&agrave; che hanno un maggiore impatto sul business della compagnia valutata e che quindi sono pi&ugrave; rilevanti da un punto di vista finanziario. &nbsp;L&rsquo;approccio valutativo avviene combinando metriche che, in alcuni casi, cercano di misurare l&rsquo;esposizione dell&rsquo;azienda alle criticit&agrave; ritenute rilevanti per il settore di riferimento, con metriche di gestione, che cercano di valutare come l&rsquo;azienda in analisi gestisca tali criticit&agrave;. Con riferimento all&rsquo;assegnazione dei punteggi in base all'appartenenza a un certo settore, bisogna rilevare come tutte le agenzie analizzate ponderino i fattori ESG in base al contesto nel quale le imprese operano.</p>
<p>&Egrave; evidente, dunque, che<strong> gli aspetti contingenti relativi al contesto di riferimento rappresentano un discrimine rilevante nella valutazione complessiva della performance di sostenibilit&agrave;</strong>. Altra criticit&agrave;, come detto, &egrave; la scelta delle fonti informative. La soluzione di combinare fonti esterne e comunicazioni pubbliche, con informazioni fornite direttamente dall&rsquo;azienda che si sottopone ad analisi e valutazione, &egrave; certamente la soluzione da preferire. Il rischio &egrave;, tuttavia, che quando si dia grande peso nell&rsquo;analisi a informazioni fornite volontariamente e di cui non ci sia un opportuno monitoraggio e riscontro, la misurazione sia poco attendibile. Il nostro timore principale, tuttavia, &egrave; che l&rsquo;esigenza di misurazione e comparazione determinata soprattutto dalla finalit&agrave; di supportare il mercato finanziario nelle scelte di investimento e di portafoglio - che &egrave; prevalente in metodologie cos&igrave; complesse sviluppate dalle agenzie di rating per grandi corporation&ndash; riduca il livello di profondit&agrave; e di analisi delle performance di sostenibilit&agrave; dell&rsquo;impresa in relazione al contesto in cui opera e degli stakeholder con cui interagisce. Le tematiche rilevanti delle tre dimensioni ESG vengono determinate in partenza da parte dell&rsquo;analista e al massimo ponderate per i settori di riferimento. Il principio di materialit&agrave;, che &egrave; fondamentale per l&rsquo;<em>accountability</em>, richiederebbe un coinvolgimento degli stakeholder in fase di determinazione delle tematiche rilevanti. In quanti casi queste metodologie cos&igrave; raffinate rispettano questo principio di <em>engagement</em> degli stakeholder? Inoltre, l&rsquo;esigenza di comparare attraverso misure generalizzabili (<em>score</em>) identit&agrave; diverse, pure appartenenti agli stessi settori, ma con proprie e differenziate mappature degli stakeholder salienti non rischia di appiattire e forse anche sminuire la profondit&agrave; dell&rsquo;analisi?</p>
<p>Queste problematiche emergono con ancora pi&ugrave; forza quando si cerca di applicare le tecniche di <em>scoring </em>&ndash; o almeno riprenderne alcuni degli aspetti di metodo &ndash; a imprese di piccola dimensione. Le ben note specificit&agrave; delle PMI influiscono fortemente sull&rsquo;impegno e sulle differenti modalit&agrave; di sviluppo e implementazione di politiche e azioni di impatto socio-ambientale, dal momento che in tali contesti esse sono molto spesso implicite e non codificate, con una logica difficolt&agrave; di misurazione del fenomeno stesso. Difatti, le PMI sono parte integrante dell&rsquo;ecosistema in cui operano e nell&rsquo;ambito di questo sviluppano costantemente relazioni informali che si fondano sulla componente reputazionale, elemento che tuttavia le spinge ancor di pi&ugrave; ad agire intrinsecamente secondo onest&agrave;, integrit&agrave; e trasparenza.</p>
<p>Alla luce di tali considerazioni, i tradizionali sistemi di valutazione della performance sociale, nella forma di rating o rapporti integrati di natura tipicamente quantitativa, non possono essere calati in modo automatico per le start-up e PMI, essendo realt&agrave; ben pi&ugrave; complesse e molto spesso sfuggenti a logiche generaliste. La valutazione della performance di sostenibilit&agrave; e dei relativi impatti da essa generati richiedono, anzitutto, una <em>disclosure</em> di informazioni non finanziarie e un pool di competenze tecnico-operative spesso non disponibili nei contesti delle PMI. I consolidati metodi di analisi e valutazione delle performance di sostenibilit&agrave; basati su variabili e dati di natura puramente quantitativa (indicatori economico finanziari, bilanci, certificazioni, etc.) devono essere arricchiti tenendo conto di informazioni latenti di tipo prospettico e qualitativo (propensione a rispondere proattivamente alle istanze degli stakeholder, stanziamento di investimenti ad impatto, emersione di ecosistemi locali, etc.), in grado di offrire possibili rappresentazioni circa la propensione e la capacit&agrave; di un&rsquo;impresa di produrre esternalit&agrave; positive per il territorio. L&rsquo;obiettivo a cui tendere, dunque, dovrebbe mirare a definire una misurazione (rating) ESG differenziata e dinamica, ovvero capace di attribuire la giusta priorit&agrave; e rilevanza a quei fattori territoriali urgenti di una risposta concreta da parte degli attori locali. Lo sviluppo di un nuovo modello di misurazione calibrato sulle specificit&agrave; locali consentirebbe di godere di una misura di impatto differenziata e contingente piuttosto che astratta o rispondente a logiche generaliste, permettendo altres&igrave; di declinare le politiche di sviluppo sul territorio con un criterio scientificamente validato e socialmente pi&ugrave; allineato alle istanze locali degli stakeholder. I metodi di analisi e valutazione vanno pertanto rimodellati e ricalibrati con un approccio dinamico su una dimensione pi&ugrave; spiccatamente locale e contingente, andando ad integrare e valutare variabili e dati di natura statica (es. fattori sociodemografici, ) con altre misure latenti di tipo prospettico e qualitativo&nbsp; (es. propensione a rispondere proattivamente alle istanze locali, stanziamento di investimenti ad impatto, emersione del sommerso, etc.), capaci di intercettare e far emergere i bisogni latenti degli stakeholder.</p>
<p><strong>In conclusione, bisogna valutare attentamente quale sia l&rsquo;esigenza prioritaria</strong>. E&rsquo; preferibile puntare ad una standardizzazione del metodo per favorire la confrontabilit&agrave; oppure differenziarlo per evidenziare le specificit&agrave; e garantire una maggiore profondit&agrave; dell&rsquo;analisi? C&rsquo;&egrave; la tendenza frenetica a cercare stellette, semafori o numeretti per fornire un metodo sintetico di valutazione e rappresentazione della sostenibilit&agrave;. Forse la soluzione sta nel mezzo. Senza demonizzare le tante tecniche di <em>assessment</em>, che oggi si confrontano sul mercato, riteniamo che, oltre ad una necessaria differenziazione e contestualizzazione del metodo, sia soprattutto essenziale legare a queste misurazioni un&rsquo;attivit&agrave; di assistenza alle imprese nel loro percorso verso la sostenibilit&agrave; e l&rsquo;adozione di strumenti efficaci di auditing e rendicontazione.&nbsp; Nel caso delle PMI ci&ograve; &egrave; ancora pi&ugrave; urgente.&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>&nbsp;</p>
<p><em>Mauro Sciarelli, Professore Ordinario di Economia e gestione delle imprese presso l&rsquo;Universit&agrave; di Napoli Federico II, cofounder di Methrica srl, insegna Governo ed etica d&rsquo;impresa e coordina il Laboratorio didattico LIFE (Laboratorio di Imprenditorialit&agrave; e finanza etica). Coautore del volume &ldquo;Il Governo etico dell&rsquo;impresa&rdquo; Wolters Kluwer, 2018. </em></p>
<p><em>&nbsp;</em></p>
<p>Riferimenti bibliografici</p>
<ul>
<li>Amel-Zadeh, A., &amp; Serafeim, G. (2018). Why and how investors use ESG information: Evidence from a global survey.&nbsp;<em>Financial Analysts Journal</em>,&nbsp;<em>74</em>(3), 87-103.</li>
<li>Carroll, A. B. (1991). The pyramid of corporate social responsibility: Toward the moral management of organizational stakeholders.&nbsp;<em>Business horizons</em>,&nbsp;<em>34</em>(4), 39-48.</li>
<li>Friede, G., Busch, T., &amp; Bassen, A. (2015). ESG and financial performance: aggregated evidence from more than 2000 empirical studies.&nbsp;<em>Journal of sustainable finance &amp; investment</em>,&nbsp;<em>5</em>(4), 210-233.</li>
<li>Landi, G., &amp; Sciarelli, M. (2018). Towards a more ethical market: the impact of ESG rating on corporate financial performance.&nbsp;<em>Social Responsibility Journal</em>.</li>
<li>Sassen, R., Hinze, A. K., &amp; Hardeck, I. (2016). Impact of ESG factors on firm risk in Europe.&nbsp;<em>Journal of business economics</em>,&nbsp;<em>86</em>(8), 867-904.</li>
</ul>            </article>
            <aside>
                            </aside>
        </div>
    </div>
</section>



        <!--sphider_noindex-->
        <!-- Cookies policy  -->
<!--<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.", 'Chiudi', "Informativa sull'uso dei cookies", 'Leggi l\'informativa sull\'uso dei cookies', '/cookie-policy');
    });
</script> -->


<script>
    //    smoothScroll.init();
</script>

<!-- Smooth scroll  -->

<script type="text/javascript">
    function scroll_if_anchor(href) {
        href = typeof(href) == "string" ? href : $(this).attr("href");

        var fromTop = 50;

        if (href.indexOf("#") == 0) {
            var $target = $(href);
            if ($target.length) {
                $('html, body').animate({
                    scrollTop: $target.offset().top - fromTop
                });
                if (history && "pushState" in history) {
                    history.pushState({}, document.title, window.location.pathname + href);
                    return false;
                }
            }
        }
    }
    scroll_if_anchor(window.location.hash);
    $("body").on("click", "a", scroll_if_anchor);
</script>




<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/ico-backtop.png" alt="Torna a inizio pagina"></a>





<section><hr></section><section id="footer-social">
    <div class="wrapper">
        <div class="title">&nbsp;</div>

        <div class="content">
            <div class="banner-large"><!-- bkp coronavirus
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-hpv" target="_blank">
                    <img src="/tpl/images/banner-large.jpg">
                </a>
               
                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-coronavirus" target="_blank">
                    <img src="/tpl/images/banner-large-coronavirus.jpg"></a>

                <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-salute-della-pelle" target="_blank">
                    <img src="/tpl/images/banner-large-pelle.jpg"></a>
                 -->

                    <a href="https://www.fondazioneveronesi.it/magazine/speciali/speciale-prevenzione-tumori-femminili" target="_blank">
                    <img src="/tpl/images/banner-large-seno.jpg"></a>


            </div>
      <!--
            <aside>
          
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
            <!--
                <div class="social">
                    <h4>Seguici</h4>
                    <ul>
                        <li><a href="https://www.youtube.com/c/FondazioneUmbertoVeronesiChannel" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png" alt="YouTube"></a></li>
                        <li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-fb.png" alt="Facebook"></a></li>
                        <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-insta.png" alt="Instagram"></a></li>
                        <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tw.png" alt="Twitter"></a></li>
                        <li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-tel.png" alt="Telegram"></a></li>
                    </ul>
                </div>

            </aside>            -->
        </div>

    </div>

</section>



<!-- Footer -->
<footer>
    <div class="wrapper">

        <div class="footer-row">
            <div class="footer-logo">
                <a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-fuv.png" alt="Fondazione Umberto Veronesi"></a>
            </div>
            <ul class="footer-menu">
                <li><a href="/la-fondazione/chi-siamo">Chi siamo</a></li>
                <li><a href="/la-fondazione/il-fondatore">Il Fondatore</a></li>
                <li><a href="/magazine">Magazine</a></li>
                <li><a href="/la-fondazione/contatti">Contatti</a></li>
                <span>&nbsp;</span>
                <li><a href="/cookie-policy">Cookie Policy</a></li>
                <li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
            </ul>
            <ul class="footer-menu menu-social">
                <li>
                    <p>Seguici</p>
                </li>
                <li><a href="https://www.youtube.com/fondazioneumbertoveronesi" target="_blank">Youtube</a></li>
                <li><a href="https://facebook.com/fondazioneumbertoveronesi" target="_blank">Facebook</a></li>
                <li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank">Twitter</a></li>
            </ul>
            <div class="footer-cta">
                <a href="/donazioni/dona-ora" class="btn-red btn-donaora" title="Sostieni Fondazione Veronesi, dona ora"><span>DONA ORA</span><img src="https://www.fondazioneveronesi.it/tpl/images/ico-fuvcuore.png"></a>
                                    <a href="/profile/register-form" class="btn-blue" title="Regristrati al sito">REGISTRATI AL SITO</a>
                            </div>
        </div>

        <div class="footer-row">
            <div class="footer-altri-loghi">
                <a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-assifero.png" alt="Assifero"></a>

                <!--<div class="footer-certificato" style="text-align: center;">
                    <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;">
                                                    <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 100%;">
                                            </a>
                </div>-->
                <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
            </div>
            <div class="footer-bottom-text">
                <p>&copy; Fondazione Umberto Veronesi ETS - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
            </div>
        </div>
    </div>
</footer>        <!--/sphider_noindex-->

		<!--
        <div id="bottom-overlayer" class="show">
            <div class="wrapper">
                <div class="content-overlayer">
                    <p>La buona informazione che fa bene a tutti. Visita il <strong>Magazine</strong>, il portale di chi crede nella ricerca</p>
                    <div class="scopri"><a href="/magazine" id="banner-sticky-fuv">Scopri il Magazine</a></div>
                </div>
                <div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-overlayer');"><img src="/tpl/images/ico-close-w.png" alt="Chiudi"></a></div>
            </div>
        </div>-->


            </body>
</html>


