<!DOCTYPE html>
<html lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="Mi1XTERiYWFkdwcVCBQ.WWdgPTkKETIkZkUcJw07KxJ/emY9Ei4iUA==">
<title>Covid-19: oltre 1 paziente su 2 è a rischio malnutrizione | Fondazione Umberto Veronesi</title>
<link rel="shortcut icon" href="/tpl/images/favicon.ico" type="image/x-icon"/>
<meta name="description" content="Il dato emerge da uno studio condotto all&#039;ospedale San Raffaele di Milano e riguarda sia i pazienti ospedalizzati sia quelli curati a domicilio">
<meta name="keywords" content="Covid-19 e malnutrizione, Covid-19 perdita di gusto malnutrizione, Covid-19 perdita di olfatto malnutrizione, Covid-19 sarcopenia, Covid-19 e attività fisica, cosa mangiare dopo il Covid-19?">
<meta property="og:title" content="Covid-19: oltre 1 paziente su 2 è a rischio malnutrizione | Fondazione Umberto Veronesi">
<meta property="og:site_name" content="Fondazione Umberto Veronesi">
<meta property="og:url" content="https://www.fondazioneveronesi.it/magazine/articoli/alimentazione/covid-19-oltre-1-paziente-su-2-e-a-rischio-malnutrizione">
<meta property="og:type" content="article">
<meta property="og:locale" content="it">
<meta property="og:description" content="Il dato emerge da uno studio condotto all&#039;ospedale San Raffaele di Milano e riguarda sia i pazienti ospedalizzati sia quelli curati a domicilio">
<meta property="og:image" content="/uploads/thumbs/2020/11/05/pazienti-malnutriti-covid-19_thumb_250_250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Fondaz_Veronesi">
<meta name="twitter:title" content="Covid-19: oltre 1 paziente su 2 è a rischio malnutrizione">
<meta name="twitter:description" content="Il dato emerge da uno studio condotto all&#039;ospedale San Raffaele di Milano e riguarda sia i pazienti ospedalizzati sia quelli curati a domicilio">
<meta name="twitter:image" content="https://www.fondazioneveronesi.it//uploads/thumbs/2020/11/05/pazienti-malnutriti-covid-19_thumb_250_250.jpg">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/alimentazione/covid-19-oltre-1-paziente-su-2-e-a-rischio-malnutrizione-amp" rel="amphtml">
<link href="https://www.fondazioneveronesi.it/magazine/articoli/alimentazione/covid-19-oltre-1-paziente-su-2-e-a-rischio-malnutrizione" rel="canonical">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,400italic,700italic|Roboto+Condensed:700,400|Roboto+Slab:300,400,700)" rel="stylesheet">
<link href="/assets/css-compress/A.61f6bccf6ebeed642ff64f60b5e8a37d.css,qv=1602661664.pagespeed.cf.c0VEqNJ4qb.css" rel="stylesheet">
<script src="/assets/js-compress/76595ff8e9c5002940f1964f74642449.js,qv=1595431783.pagespeed.jm.b-0I9OKZbn.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTZM4B9');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1256441627774278');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1256441627774278&ev=PageView

&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body id="body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTZM4B9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- FUV global header -->
<!-- /FUV global header -->
<!--sphider_noindex-->
<!-- Header new -->
<section class="section-header header-muv">
<div class="wrapper-full">
<!--
    <div class="logo-header">
        <a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
    </div>
-->
<div class="logo-header">
<a href="/magazine">
<div class="logo">
<img src="/tpl/images/xlogo-muv-large2.png.pagespeed.ic.Tisk4_nz5C.png" alt="Magazine - Fondazione Umberto Veronesi" class="mobile-hidden">
<img src="/tpl/images/logo-small.png.pagespeed.ce.-iEC-oEwYN.png" alt="Fondazione Umberto Veronesi" class="mobile-show">
</div>
</a>
</div>
<header class="header-navigation">
<div class="top-navigation">
<!--<a href="/magazine"><div class="logo"><img src="/tpl/images/logo-muv-large.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
-->
<div id="ricerca" class="">
<form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search"> <input type="search" id="q" name="q" placeholder="Inserisci parole chiave..."> <input type="hidden" name="search" value="1"> <button type="submit" id="search-button"></button> </form></div>
<div class="logo-header-mobile">
<a href="/"><div class="logo"><img src="/tpl/images/xlogo-muv-small.png.pagespeed.ic.GJhvmcXbnM.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>
</div>
<div class="topbar-icon topbar-corporate">
<a href="/" title="Vai al sito Fondazione Veronesi"></a>
</div>
<div class="topbar-icon topbar-profile">
<a href="/profile/register" title="Login/registrati">Login/registrati</a> </div>
<!--            <div class="topbar-icon topbar-cerca">
                <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca"></a>
            </div>-->
</div><!-- top navigation-->
<div class="navigation" role="banner">
<a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
<nav role="navigation">
<ul id="js-navigation-menu" class="navigation-menu show">
<li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link active" data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li> </ul>
<div class="cta">
<a href="/donazioni/dona-ora-in-memoria" id="gtm-dona-ora-top-fuv" class="top_dona_ora" title="Sostieni Fondazione Veronesi, dona ora">DONA IN MEMORIA <img src="/tpl/images/xico-fuvcuore.png.pagespeed.ic.62q0Y918qy.png" srcset="/tpl/images/xico-fuvcuore.png.pagespeed.ic.62q0Y918qy.png 1x, /tpl/images/xico-fuvcuore,402x.png.pagespeed.ic.318sGW00mA.png 2x"></a>
</div>
</nav>
</div>
</header><!-- /header -->
</div>
</section>
<!-- Header new -->
<!-- /header
        <div class="header-top">
            <div class="wrapper">

                <a href="/magazine"><div class="logo"><img src="/tpl/images/top-logo-muv.png" alt="Magazine - Fondazione Umberto Veronesi"></div></a>

                <a href="/fuv-donation/donation" class="top_dona_ora" id="gtm-dona-ora-top-muv"><img src="/tpl/images/btn_dona_ora.png" alt="Sostieni Fondazione Veronesi, dona ora"></a>

            </div>

            <div class="navigation" role="banner">
                <div class="wrapper-full">
                    <a href="javascript:void(0)" class="navigation-menu-button" id="js-mobile-menu">MENU</a>
                    <nav role="navigation">
                        <ul id="js-navigation-menu" class="navigation-menu show">
                            <li class="nav-link " data-categoria="oncologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/oncologia" title="Oncologia">Oncologia</a></li><li class="nav-link " data-categoria="fumo"><a class="gtm-nav-menu-muv" href="/magazine/articoli/fumo" title="Fumo">Fumo</a></li><li class="nav-link active" data-categoria="alimentazione"><a class="gtm-nav-menu-muv" href="/magazine/articoli/alimentazione" title="Alimentazione">Alimentazione</a></li><li class="nav-link " data-categoria="cardiologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/cardiologia" title="Cardiologia">Cardiologia</a></li><li class="nav-link " data-categoria="neuroscienze"><a class="gtm-nav-menu-muv" href="/magazine/articoli/neuroscienze" title="Neuroscienze">Neuroscienze</a></li><li class="nav-link " data-categoria="pediatria"><a class="gtm-nav-menu-muv" href="/magazine/articoli/pediatria" title="Pediatria">Pediatria</a></li><li class="nav-link " data-categoria="ginecologia"><a class="gtm-nav-menu-muv" href="/magazine/articoli/ginecologia" title="Ginecologia">Ginecologia</a></li>                        </ul>
                    </nav>


                    <div class="navigation-tools">
                        <div class="topbar-icon topbar-profile">
                            <a href="/profile/register" title="Login/registrati">Login/registrati</a>                        </div>
                        <div class="topbar-icon topbar-corporate">
                            <a href="/" title="Vai al sito Fondazione Veronesi">Vai al sito Fondazione Veronesi</a>
                        </div>
                        <div class="topbar-icon topbar-cerca">
                            <a href="#" onclick="toggle_visibility('ricerca');" title="Cerca">Cerca</a>
                        </div>
                    </div>
                </div>

                <div id="ricerca" class="">
        <form id="search-form" action="/magazine/risultati-ricerca-magazine" method="get" role="search">            <input type="search" id="q" name="q" placeholder="Inserisci parole chiave...">            <input type="hidden" name="search" value="1">            <button type="submit" id="search-button"></button>        </form></div>


            </div>
        </div> -->
<section class="breadcrumb-section">
<div class="wrapper">
<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sei in : <a href="/magazine" title="Magazine" itemprop="item"><span itemprop="name">Magazine</span></a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/magazine/articoli/alimentazione" title="Alimentazione" itemprop="item"><span itemprop="name">Alimentazione</span></a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Covid-19: oltre 1 paziente su 2 è a rischio malnutrizione</span><meta itemprop="position" content="3"/> </li></ul> </div>
</section>
<!--/sphider_noindex-->
<div itemscope itemtype="http://schema.org/NewsArticle">
<div id="bottom-banner">
<section class="section-banner-donaora" style="display: block;">
<div class="wrapper-full">
<div class="chiudi"><a href="javascript:void(0)" onclick="toggle_visibility('bottom-banner');"><img src="/tpl/images/xico-close-w.png.pagespeed.ic.dEjRelUWCr.png" alt="Chiudi"></a></div>
<div class="banner-testo">
<p>Ci sono persone che vivono emergenze ogni giorno</p>
<a href="/donazioni/dona-ora" class="banner_dona_ora" title="Sostieni Fondazione Veronesi, dona ora" id="dona-ora-button" data-article-category="alimentazione">Dona ora</a>
</div>
<div class="banner-immagine">
<a href="/donazioni/dona-ora" id="dona-ora-img" data-article-category="alimentazione"><img src="/tpl/images/xb-banner-ricerca-prof.jpg.pagespeed.ic.HKeF7yjJbn.jpg" alt="Ci sono persone che vivono emergenze ogni giorno"></a>
</div>
</div>
</section>
</div>
<script>var doc=$(document).height();$("#bottom-banner").hide();$(window).scroll(function(){if($(window).scrollTop()>doc){$("#bottom-banner").fadeIn("slow");}else{$("#bottom-banner").fadeOut("fast");}});</script>
<!-- Titolo articolo -->
<div class="block-articolo bg-alimentazione">
<div class="wrapper">
<div class="info-articolo">
<div class="categoria">Alimentazione</div>
<div class="autore" itemprop="author">
Fabio Di Todaro</div>
</div>
<div class="titolo"><header><h1 itemprop="headline">Covid-19: oltre 1 paziente su 2 è a rischio malnutrizione</h1></header></div>
</div>
</div>
<div class="cookie-form">
<section>
<div class="wrapper">
<div class="close-cookie-form">
<img src="/tpl/images/close.png.pagespeed.ce.8fIZU2fOMx.png" alt="chiudi" id="TM-chiusura">
</div>
<div class="content cookie-form-header">
<p>Registrati e scarica il manuale</p>
<h3>Alimentazione e salute. Le risposte scientifiche a domande frequenti</h3>
<button class="btn btn-primary toggle-btn">Scarica</button>
</div>
</div>
</section>
<div id="w0" data-pjax-container="" data-pjax-push-state data-pjax-timeout="1000">
<form id="form_registration" class="form_class" name="form_registration" action="/magazine/articoli/alimentazione/covid-19-oltre-1-paziente-su-2-e-a-rischio-malnutrizione" method="post" enctype="multipart/form-data" data-pjax>
<input type="hidden" name="_csrf" value="Mi1XTERiYWFkdwcVCBQ.WWdgPTkKETIkZkUcJw07KxJ/emY9Ei4iUA=="><input type="hidden" name="tipo_user" value="user_default"><input type="hidden" name="campaign" value="downloadheader">
<section class="form-utente"><!-- registrazione -->
<div class="wrapper">
<div class="content new-login">
<div class="registrati-container">
<div class="register">
<div class="form-riga">
<div class="mid-block">
<div class="form-group field-fuvuser-first_name required">
<label class="control-label" for="fuvuser-first_name">Nome</label>
<input type="text" id="fuvuser-first_name" class="form-control" name="FuvUser[first_name]" placeholder="Nome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-last_name required">
<label class="control-label" for="fuvuser-last_name">Cognome</label>
<input type="text" id="fuvuser-last_name" class="form-control" name="FuvUser[last_name]" placeholder="Cognome *">
<div class="help-block"></div>
</div> </div>
<div class="mid-block">
<div class="form-group field-fuvuser-email required">
<label class="control-label" for="fuvuser-email">Email</label>
<input type="email" id="fuvuser-email" class="form-control" name="FuvUser[email]" placeholder="Email *">
<div class="help-block"></div>
</div>
</div>
</div><!-- fine riga -->
</div>
</div>
</div>
<div class="clearfix"></div>
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<section class="form-utente"><!-- Privacy -->
<div class="wrapper">
<div class="content new-login privacy-container">
<div class="registrati-container">
<div class="form-riga">
<div class="form-group field-fuvuser-privacy required">
<input type="hidden" name="FuvUser[privacy]" value="0"><label><input type="checkbox" id="fuvuser-privacy" name="FuvUser[privacy]" value="1"> Lette le <a href="/privacy_doc/privacy_registrazione_e_download.pdf" target="_blank" data-pjax="0" download>informazioni da fornire</a> ex art. 13, GDPR Desidero essere contattato in maniera personalizzata da Fondazione Umberto Veronesi</label>
<div class="help-block"></div>
</div>
</div>
</div><!-- fine registrati-container -->
<button type="submit" id="button-registrati" class="btn btn-primary registrati-btn">Scarica</button><div class="uil-default-css" style="display:none;height: 50px; width: 50px;margin: -25px auto 25px;transform:scale(0.24);margin-left: 0;" id="img-loading">
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(0deg) translate(0,-60px);transform:rotate(0deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(30deg) translate(0,-60px);transform:rotate(30deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(60deg) translate(0,-60px);transform:rotate(60deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(90deg) translate(0,-60px);transform:rotate(90deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(120deg) translate(0,-60px);transform:rotate(120deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(150deg) translate(0,-60px);transform:rotate(150deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(180deg) translate(0,-60px);transform:rotate(180deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(210deg) translate(0,-60px);transform:rotate(210deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(240deg) translate(0,-60px);transform:rotate(240deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(270deg) translate(0,-60px);transform:rotate(270deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(300deg) translate(0,-60px);transform:rotate(300deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
<div style="top:80px;left:93px;width:14px;height:40px;background:#007ea4;-webkit-transform:rotate(330deg) translate(0,-60px);transform:rotate(330deg) translate(0,-60px);border-radius:10px;position:absolute;"></div>
</div>
</div><!-- new-login -->
</div><!--FINE wrapper-->
</section><!--FINE registrati-->
<script>$(document).ready(function(){$("#form_registration").submit(function(){$("#button-registrati").hide();$("#img-loading").show();});$('#birth_date').mask('00-00-0000');});</script>
<script>$("#extendedvolontario-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#volontario-options").show('fast');}else{$("#volontario-options").hide('fast');}}).change();</script>
<script>$("#extendedazienda-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#azienda-options").show('fast');}else{$("#azienda-options").hide('fast');}}).change();</script>
<script>$("#extendedinsegnante-attivo").change(function(){var $input=$(this);if($input.prop("checked")){$("#dati-insegnante").fadeIn('fast');$("#dati-scuola").fadeIn('fast');}else{$("#dati-insegnante").fadeOut('fast');$("#dati-scuola").fadeOut('fast');}}).change();</script>
</form>
</div>
</div>
<script>$(".toggle-btn").click(function(){$(".cookie-form").addClass("show");$(this).addClass('hidden')
return false;});$(".close-cookie-form").click(function(){$(".cookie-form").removeClass("show");$(".cookie-form").addClass("hidden");return false;});</script>
<section class="articolo">
<div class="wrapper">
<div class="info">
<div class="data-pubblicazione">
<span>pubblicato il 06-11-2020 <meta itemprop="datePublished" content="06-11-2020">
<meta itemprop="dateModified" content="06-11-2020">
</span>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.fondazioneveronesi.it/tpl/images/fuv_120.png">
<meta itemprop="width" content="120">
<meta itemprop="height" content="120">
</div>
<meta itemprop="name" content="Fondazione Umberto Veronesi">
</div>
<div class="share">
<ul id="share-button"><li><a href="#" class="share-facebook" onClick="sharePopup('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Falimentazione%2Fcovid-19-oltre-1-paziente-su-2-e-a-rischio-malnutrizione');">Share on facebook</a></li><li><a href="#" class="share-twitter" onClick="sharePopup('https://twitter.com/share?url=https%3A%2F%2Fwww.fondazioneveronesi.it%2Fmagazine%2Farticoli%2Falimentazione%2Fcovid-19-oltre-1-paziente-su-2-e-a-rischio-malnutrizione');">Share on twitter</a></li><script type="text/javascript">$(document).ready(function(){if($("#section-commenti").length>0){$("#share-button").append('<li><a href="#section-commenti" class="share-commenti" data-scroll>Commenta</a></li>');}});</script></ul></div>
<div class="tag">
<h4>Tag:</h4>
<a href="/magazine/ricerca-per-tag?tag=obesita" title="obesità">obesità</a><a href="/magazine/ricerca-per-tag?tag=malnutrizione" title="malnutrizione">malnutrizione</a><a href="/magazine/ricerca-per-tag?tag=sarcopenia" title="sarcopenia">sarcopenia</a><a href="/magazine/ricerca-per-tag?tag=pazienti-coronavirus" title="pazienti coronavirus">pazienti coronavirus</a></div>
</div>
<div class="content">
<article>
<h2 class="article-abstract">Il dato emerge da uno studio condotto all'ospedale San Raffaele di Milano e riguarda sia i pazienti ospedalizzati (soprattutto se in terapia intensiva) sia quelli curati a casa</h2><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/05/xpazienti-malnutriti-covid-19_thumb_720_480.jpg.pagespeed.ic.GuCBl9QyEx.jpg" alt="Covid-19: oltre 1 paziente su 2 è a rischio malnutrizione" itemprop="image"><meta itemprop="url" content="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/05/pazienti-malnutriti-covid-19_thumb_720_480.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><meta itemprop="articleSection" content="Alimentazione"><div itemprop="articleBody"><p>Nel pieno dell&rsquo;<a href="/magazine/speciali/speciale-coronavirus" rel="follow"><strong>emergenza sanitaria</strong></a>, pu&ograve; sembrare un aspetto secondario. Ma cos&igrave; non &egrave;. I <a href="/magazine/articoli/cardiologia/covid-19-la-riabilitazione-di-cui-ha-bisogno-chi-supera-la-malattia" rel="follow"><strong>pazienti colpiti dal Covid-19</strong></a> sono pi&ugrave; esposti - rispetto a chi non ha la stessa malattia, a parit&agrave; di condizioni di partenza - al rischio di non mangiare in maniera adeguata. E di sviluppare - gi&agrave; nell&rsquo;arco di poche settimane - uno stato di <strong>malnutrizione</strong> (per difetto) che potrebbe riflettersi negativamente sugli esiti della malattia provocata dal <strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/coronavirus" title="coronavirus"><strong>coronavirus</strong></a></strong>. Non incamerando energia in quantit&agrave; sufficiente, il rischio che si corre &egrave; duplice: andare incontro a un decorso pi&ugrave; grave della <strong><a href="/magazine/tools-della-salute/glossario-delle-malattie/polmonite" title="polmonite"><strong>polmonite</strong></a></strong> e vedere di conseguenza dilatarsi i <strong>tempi di recupero</strong>.</p>
<p><br/><a href="/magazine/articoli/lesperto-risponde/sovrappeso-e-malnutrizione-problemi-frequenti-durante-la-terza-eta" rel="follow"><strong>Sovrappeso e malnutrizione problemi frequenti nella terza et&agrave;&nbsp;</strong></a><br/>&nbsp;</p>
<h2><div class="grid-element pediatria-border widget article-widget">
<a href="/magazine/articoli/alimentazione/covid-19-e-i-rischi-per-la-sicurezza-alimentare-nel-mondo" title="Covid-19 e i rischi per la sicurezza alimentare nel mondo">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/13/xfame-nel-mondo-nobel-per-la-pace_thumb_420_280.jpg.pagespeed.ic.DvQPUpzcOk.jpg" alt="Covid-19 e i rischi per la sicurezza alimentare nel mondo"> <h3>Covid-19 e i rischi per la sicurezza alimentare nel mondo</h3>
<span>14-10-2020</span>
</a>
</div>
COVID-19 E MALNUTRIZIONE</h2>
<p>La recrudescenza della pandemia ha portato l&rsquo;opinione pubblica a riaccendere i riflettori sugli aspetti di pi&ugrave; stringente attualit&agrave;: i <strong>contagi</strong>, le&nbsp;<strong>condizioni dei pazienti</strong> che si ammalano, il rischio di <strong>saturazione degli ospedali</strong>. L&rsquo;esperienza accumulata durante la scorsa primavera sta per&ograve; permettendo di conoscere meglio gli aspetti legati alla malattia. Uno di questi riguarda il (pi&ugrave;) frequente stato di malnutrizione a cui risultano esposti i malati di Covid-19. A svelare questo rischio &egrave; uno studio condotto da un gruppo di specialisti dell&rsquo;ospedale <strong>San Raffaele di Milano</strong>, che dall&rsquo;inizio della pandemia &egrave; stato coinvolto nell&rsquo;assistenza a questi pazienti. Di questi, <strong>213</strong> sono stati coinvolti in questa ricerca. Obbiettivo: valutare con quale frequenza fosse rilevabile un&rsquo;<strong>&laquo;involontaria perdita di peso&raquo;</strong>, se non proprio uno stato di <strong>carenza nutrizionale</strong>. Cos&igrave;, al momento della prima visita successiva alla dimissione dall&rsquo;ospedale o all&rsquo;esito del <a href="/magazine/articoli/lesperto-risponde/chi-e-il-paziente-guarito-da-covid-19-domande-e-risposte" rel="follow"><strong>doppio tampone negativo</strong></a> (nel lavoro sono state coinvolte anche persone curate a domicilio), gli specialisti hanno sottoposto questi pazienti alla rilevazione delle <strong>misure</strong> <strong>antropometriche</strong> e a due questionari, mirati a condurre uno&nbsp;<strong>screening nutrizionale</strong> e una <strong>valutazione dell&rsquo;appetito</strong>. Mettendo assieme i risultati di queste analisi, le conclusioni sono state lapalissiane. Oltre 1 paziente su 2 &egrave; risultato malnutrito. E quasi 1 su 3, a poco pi&ugrave; di un mese dalla diagnosi, aveva perso <strong>pi&ugrave; del 5 per cento</strong> del proprio peso corporeo. Una soglia oltre la quale, nei <strong><a href="/magazine/articoli/oncologia/sette-malati-di-cancro-su-dieci-sono-malnutriti-durante-la-malattia">pazienti oncologici</a></strong>, viene definito lo stato di <strong><a href="/magazine/articoli/lesperto-risponde/malnutrizione-negli-anziani-ecco-come-riconoscerla">cachessia</a></strong>.</p>
<h2 style="text-align: center;">COME SI RICONOSCE <br/>UN ANZIANO MALNUTRITO?</h2>
<p><div class="video-wrapper">
<iframe src="https://www.youtube.com/embed/g8dYWmyCPcg" width="560" height="315" frameborder="0"></iframe></div>
</p>
<h2>RISCHI MAGGIORI LEGATI ALLA TERAPIA INTENSIVA&nbsp;&nbsp;</h2>
<p>Incrociando lo stato di malnutrizione con quello che era stato il decorso del Covid-19, i ricercatori hanno osservato che tutti i pazienti che avevano dovuto affrontare un <strong>ricovero</strong> in <strong><a href="/magazine/articoli/cardiologia/quanti-sono-e-come-funzionano-i-reparti-di-terapia-intensiva-in-italia">terapia intensiva</a></strong> erano malnutriti (4.3 per cento del totale). Alla base delle forme pi&ugrave; gravi di Covid-19, d'altra parte, ci sono alcuni elementi che concorrono alla perdita di peso corporeo. Su tutti, l&rsquo;<strong><a href="/magazine/articoli/lesperto-risponde/il-desametasone-funziona-nei-casi-piu-gravi-di-covid-19">infiammazione sistemica</a></strong>. Spiega <strong><a href="/ricerca/i-nostri-ricercatori/alessio">Alessio Molfino</a></strong>, internista del policlinico Umberto I ed ex <strong><a href="/ricerca/i-nostri-ricercatori">ricercatore di Fondazione Umberto Veronesi</a></strong>: &laquo;L&rsquo;infiammazione colpisce diverse vie metaboliche e ipotalamiche che contribuiscono all'<strong>anoressia</strong> e alla diminuzione dell'assunzione di cibo, nonch&eacute;&nbsp;all'<strong>aumento del dispendio energetico&nbsp;</strong>e del <strong>catabolismo muscolare</strong>. A questi, si aggiungono risposte infiammatorie a <a href="/magazine/articoli/neuroscienze/neurocovid-quando-il-coronavirus-attacca-il-cervello" rel="follow"><strong>livello neurologico</strong></a>, che possono provocare un deperimento anche dopo la fase acuta della malattia&raquo;. Tra la malattia (causa) e la perdita di peso (effetto) pu&ograve; innescarsi in realt&agrave; un circolo vizioso, in grado di determinare un <strong>peggioramento della prognosi</strong>. Monitorare lo stato nutrizionale dei pazienti &egrave; dunque importante anche per guidare il percorso terapeutico verso la guarigione.</p>
<p><br/><a href="/magazine/articoli/alimentazione/coronavirus-mangiare-in-maniera-sana-ai-tempi-dellisolamento" rel="follow"><strong>Coronavirus: mangiare sano ai tempi dell'isolamento</strong></a><br/>&nbsp;</p>
<h2><div class="grid-element pediatria-border widget article-widget">
<a href="/magazine/articoli/cardiologia/liss-ora-la-battaglia-contro-il-covid-19-si-vince-con-i-comportamenti-restiamo-a-casa-e-proteggiamo-i-piu-fragili" title="«Contro il Covid-19 si vince restando a casa e proteggendo i più fragili»">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/03/18/xanzianicoronavirus_thumb_420_280.jpg.pagespeed.ic.Db6Z90c-s_.jpg" alt="«Contro il Covid-19 si vince restando a casa e proteggendo i più fragili»"> <h3>«Contro il Covid-19 si vince restando a casa e proteggendo i più fragili»</h3>
<span>18-03-2020</span>
</a>
</div>
LA PERDITA DI GUSTO E OLFATTO RIDUCONO L'APPETITO</h2>
<p>Lo studio ha svelato come anche i malati che non hanno avuto bisogno del <strong>ricovero</strong> sono esposti alla possibilit&agrave; di vedere calare il peso corporeo. In questo caso, sebbene spesso l&rsquo;infiammazione sia contenuta e l&rsquo;<strong><a href="/magazine/articoli/cardiologia/covid-19-lascia-il-segno-anche-su-cuore-reni-fegato-e-cervello">insufficienza renale</a></strong> di rado presente, a dare il la a uno stato di malnutrizione sono la <strong><a href="/magazine/articoli/neuroscienze/covid-19-quanto-dura-la-perdita-di-olfatto-e-di-gusto">perdita di gusto e olfatto</a></strong> che possono comparire come sintomi del Covid, la <strong>riduzione dell&rsquo;appetito</strong> e la <strong><a href="/magazine/tools-della-salute/download/i-quaderni-liberta-di-sapere-liberta-di-scegliere/attivita-fisica-una-risorsa-indispensabile-per-la-salute">mancanza di attivit&agrave; fisica</a></strong> nel corso della quarantena. Chiarisce <strong>Maurizio Muscaritoli</strong>,&nbsp; direttore dell&rsquo;unit&agrave; operativa di nutrizione clinica del policlinico Umberto I di Roma e presidente della Societ&agrave; Italiana di Nutrizione Clinica e Metabolismo: &laquo;Il <a href="/magazine/articoli/lesperto-risponde/coronavirus-spegnerlo-con-la-diagnosi-precoce-e-lisolamento" rel="follow"><strong>confinamento in casa</strong></a> pu&ograve; determinare una <strong>perdita della massa magra</strong>, da cui la riduzione di <strong><a href="/magazine/articoli/altre-news/dieta-proteica-e-attivita-fisica-contro-la-sarcopenia">massa e forza muscolare</a></strong>&raquo;. Queste conseguenze - nei pazienti che si presentano all&rsquo;appuntamento con la malattia gi&agrave; in condizioni di fragilit&agrave; - possono determinare un indebolimento dell&rsquo;intero organismo. Una condizione che, nei casi pi&ugrave; gravi, pu&ograve; portare alla <strong>disabilit&agrave;</strong>.</p>
<p><div class="grid-element pediatria-border widget gallery-widget gallery-large">
<img src="/tpl/images/ximg-gallery-white.png.pagespeed.ic.p68S_Jibn3.png" class="gallery-icon" alt="fullscreen gallery"><a class="swipebox" href="/uploads/thumbs/2018/05/17/colazione-giusta_thumb_1200_800.jpg" title="Colazione: serve il giusto tempo" rel="swipe-gallery-OUGr" description="Al mattino non bisogna mangiare troppo né troppo poco. L&#039;importante però è dedicare alla prima colazione almeno quindici minuti"><img src="/uploads/thumbs/2018/05/17/xthinkstockphotos-505666712_thumb_720_480.jpg.pagespeed.ic.s674dfGezr.jpg" alt="Come fare una buona colazione in dieci mosse"><h3>Come fare una buona colazione in dieci mosse</h3><span>17-05-2018</span></a><a class="swipebox" href="/uploads/thumbs/2018/05/17/colazione-bar_thumb_1200_800.jpg" title="Ognuno assecondi il proprio stile" rel="swipe-gallery-OUGr" description="A casa? Al bar? Da soli? In compagnia? Ognuno ha il suo modo di assaporare la colazione. Non ce n&#039;è uno giusto, massima libertà: l&#039;importante è dedicare la giusta importanza alla prima colazione"></a><a class="swipebox" href="/uploads/thumbs/2018/05/17/colazione_thumb_1200_800.jpg" title="Bisogna mangiare il giusto" rel="swipe-gallery-OUGr" description="Studi recenti hanno messo in discussione l&#039;essenzialità di consumare un pasto subito dopo il riposo notturno. L&#039;effetto positivo è confermato durante l&#039;infanzia e l&#039;adolescenza, mentre un adulto normopeso e in salute, abituato da sempre a digiunare dalla cena al pranzo del giorno successivo, non correrebbe alcun rischio"></a><a class="swipebox" href="/uploads/thumbs/2018/05/17/colazione-bevande_thumb_1200_800.jpg" title="Mangiare e...bere" rel="swipe-gallery-OUGr" description="Le bevande aiutano a ripristinare l&#039;acqua eliminata dall&#039;organismo durante la notte"></a><a class="swipebox" href="/uploads/thumbs/2018/05/17/colazione-nutrienti_thumb_1200_800.jpg" title="Varietà ed equilibrio" rel="swipe-gallery-OUGr" description="A tavola a colazione non deve mancare un mix di tutti i nutrienti: carboidrati, proteine, grassi, vitamine e minerali. La colazione non è un pasto meno importante rispetto al pranzo e alla cena, motivo per cui è bene che già dal mattino l&#039;organismo possa consumare tutte le molecole di cui dispone"></a><a class="swipebox" href="/uploads/thumbs/2018/05/17/thinkstockphotos-82548950_thumb_1200_800.jpg" title="Attenzione alla monotonia" rel="swipe-gallery-OUGr" description="Meglio variare alimenti e abitudini fin dalle prime ore del mattino. La colazione è un pasto importante e le possibilità di scelta sono molteplici: dolce o salato, caldo o freddo. Va bene tutto, senza cadere nella monotonia"></a><a class="swipebox" href="/uploads/thumbs/2018/05/17/colazione-integrale_thumb_1200_800.jpg" title="Cereali: meglio se integrali" rel="swipe-gallery-OUGr" description="Parola d&#039;ordine: integrale. Il consiglio è quello di provare cereali a base di farine diverse: farro, riso, avena e orzo"></a><a class="swipebox" href="/uploads/thumbs/2018/05/17/thinkstockphotos-835970896_thumb_1200_800.jpg" title="Via libera alla frutta" rel="swipe-gallery-OUGr" description="Mangiare la frutta a colazione è un&#039;ottima abitudine, anche spalmandola sul pane o sulle fette biscottate o usandola come ingrediente per una torta. Vanno bene pure le confetture, purché senza zuccheri aggiunti"></a><a class="swipebox" href="/uploads/thumbs/2018/05/17/colazione-salata_thumb_1200_800.jpg" title="Un tocco di varietà" rel="swipe-gallery-OUGr" description="Vale la pena di provare la colazione salata: anche una fetta di pane con il pomodoro può rappresentare una buona soluzione per un pasto gustoso ed equilibrato"></a><a class="swipebox" href="/uploads/thumbs/2018/05/17/colazione-zucchero_thumb_1200_800.jpg" title="Dolce sì, ma non troppo" rel="swipe-gallery-OUGr" description="Non eccedere con lo zucchero e verificare la quantità di zuccheri semplici presenti nei prodotti industriali"></a></div>
</p>
<h2>ANCHE LE PERSONE OBESE A RISCHIO MALNUTRIZIONE</h2>
<p>Oltre 7 pazienti su 10 si sono ammalati partendo da una condizione di&nbsp;<strong><a href="/magazine/articoli/alimentazione/dallobesita-si-puo-guarire-si-ecco-come">sovrappeso o obesit&agrave;</a></strong>, considerata un fattore di rischio in grado di determinare un&nbsp;<strong><a href="/magazine/articoli/cardiologia/chi-rischia-di-piu-se-si-ammala-di-covid-19">decorso peggiore della malattia</a></strong>. Al di l&agrave; di questo aspetto, per&ograve;, lo studiato ha svelato che pure i pazienti obesi sono esposti al rischio di malnutrizione. &laquo;La condizione non &egrave; definita soltanto da un basso peso, ma anche da alterazioni della composizione corporea e dalla riduzione della massa muscolare scheletrica - dichiara <strong>Caterina Conte</strong>, internista e coordinatrice dello studio -<em>. </em>Si parla di <strong>obesit&agrave; sarcopenica</strong> per definire la coesistenza di massa grassa in eccesso e sarcopenia<em>. </em>Questa &egrave;&nbsp;una complicanza dell'obesit&agrave; che spesso viene sottovalutata, ma pu&ograve; associarsi a una prognosi peggiore. Anche i <strong>pazienti curati a domicilio&nbsp;</strong>dovrebbero essere seguiti affinch&eacute; mantengano un&nbsp;adeguato apporto di <strong>calorie</strong>, <strong>proteine</strong> e <strong>liquidi</strong> in tutte le fasi della malattia&raquo;.&nbsp;&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><div class="grid-element widget w-banner-large">
<a href="/magazine/speciali/speciale-coronavirus" target=""><img id="Large-Speciale Coronavirus-64" class="banner-widget" src="https://www.fondazioneveronesi.it/uploads/2020/03/10/x670x140tavola-disegno-1-1.png.pagespeed.ic.N6uwAs_gqp.png" alt=""></a>
</div>
</p></div><div class="fonti">
<h5>Fonti</h5>
<div class="fonti-content">
<p><a href="https://www.clinicalnutritionjournal.com/article/S0261-5614(20)30589-6/fulltext" target="_blank" rel="nofollow"><strong>COVID-19 is associated with clinically significant weight loss and risk of malnutrition, independent of hospitalisation: A&nbsp;<em>post-hoc</em>&nbsp;analysis of a prospective cohort study, <em>Clinical Nutrition</em></strong></a></p>
<p><a href="https://www.nature.com/articles/s41430-020-0642-3" target="_blank" rel="nofollow"><strong>Prevalence of malnutrition and analysis of related factors in elderly patients with COVID-19 in Wuhan, China, <em>European Journal of Clinical Nutrition</em></strong></a></p>
<p><a href="https://www.clinicalnutritionjournal.com/article/S0261-5614(20)30288-0/fulltext" target="_blank" rel="nofollow"><strong>The modified NUTRIC score can be used for nutritional risk assessment as well as prognosis prediction in critically ill COVID-19 patients, <em>Clinical Nutrition</em></strong></a></p>
<p><strong><a href="https://www.nejm.org/doi/full/10.1056/NEJMoa022450" target="_blank" rel="nofollow">One-year outcomes in survivors of the acute respiratory distress syndrome, <em>New England Journal of Medicine</em></a></strong></p> </div>
</div>
<div class="autore-bottom">
<img src="/uploads/thumbs/2019/07/29/xwhatsapp-image-2019-07-29-at-180433_thumb_250_250.jpeg.pagespeed.ic.GgUMcAVWjD.jpg" alt="Fabio Di Todaro"> <div class="autore-info">
<h5>Fabio Di Todaro</h5>
<p>Giornalista professionista, lavora come <strong>redattore</strong> per la Fondazione Umberto Veronesi dal 2013. Laureato all&rsquo;Universit&agrave; Statale di Milano in <strong>scienze biologiche</strong>, con indirizzo <strong>biologia della nutrizione</strong>, &egrave; in possesso di un master in giornalismo a stampa, radiotelevisivo e multimediale (Universit&agrave; Cattolica). Messe alle spalle alcune esperienze radiotelevisive, attualmente collabora anche con diverse testate nazionali ed &egrave; membro dell'<strong>Unione Giornalisti Italiani Scientifici (Ugis)</strong>.</p>
<div class="col-1-2">
<div class="email"><a href="mailto:fabio.ditodaro@fondazioneveronesi.it">fabio.ditodaro@fondazioneveronesi.it</a></div>
</div>
<div class="col-1-2">
<div class="twitter"><a href="https://twitter.com/@fabioditodaro" target="_blank">@fabioditodaro</a></div>
</div>
</div>
</div>
</article>
<aside>
<!-- TOOLS SALUTE -->
<div class="aside-widget">
<h3>I tool della salute</h3>
<div class="tool-salute">
<ul>
<li>
<a href="/magazine/tools-della-salute/i-controlli-da-fare" class="gtm-tools">
<img src="/tpl/images/controlli-icon.png.pagespeed.ce.8iTRAKJlGl.png" alt="I controlli da fare">
<h4>I controlli da fare</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario" class="gtm-tools">
<img src="/tpl/images/xglossario-generico-icon.png.pagespeed.ic.iosglOCbB0.png" alt="Glossario">
<h4>Glossario</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/glossario-delle-malattie" class="gtm-tools">
<img src="/tpl/images/xglossario-icon.png.pagespeed.ic.c7geM80v0f.png" alt="Glossario delle malattie">
<h4>Glossario delle malattie</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/forum" class="gtm-tools">
<img src="/tpl/images/xforum-icon.png.pagespeed.ic.NvI23RBi2W.png" alt="Forum">
<h4>Forum</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/le-ricette-di-marco-bianchi" class="gtm-tools">
<img src="/tpl/images/ricette-icon.png.pagespeed.ce.Dq0BKEy1Jg.png" alt="Le ricette di marco bianchi">
<h4>Le ricette di marco bianchi</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/download" class="gtm-tools">
<img src="/tpl/images/download-icon.png.pagespeed.ce.ibNi3XjKxa.png" alt="Download">
<h4>Download</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/i-centri-di-cura" class="gtm-tools">
<img src="/tpl/images/xcentri-icon.png.pagespeed.ic.KMuRppE6Of.png" alt="I centri di cura">
<h4>I centri di cura</h4>
</a>
</li>
<li>
<a href="/magazine/tools-della-salute/guida-agli-esami" class="gtm-tools">
<img src="/tpl/images/guida-icon.png.pagespeed.ce.NO7lOsOgyF.png" alt="Guida agli esami">
<h4>Guida agli esami</h4>
</a>
</li>
</ul>
</div>
</div>
<!-- NEWSLETTER -->
<div class="aside-widget">
<h3>Newsletter</h3>
<hr>
<div class="newsletter">
<p id="newsletter-message-response">Tieniti sempre aggiornato con la <strong>newsletter</strong> della Fondazione Umberto Veronesi.</p>
<div id="container-newsletter-form">
<a href="/profile/register-form?campaign=newsletter" id="tm-clickBannerNL-sidebar">Iscriviti</a>
<div id="container-newsletter-form">
</div>
</div>
</div>
</div> </aside>
</div>
</div>
</section>
</div>
<section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>Articoli correlati</h2>
</div>
<div class="content">
<div class="grid-02">
<div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/perche-gli-anziani-tendono-a-mangiare-meno-e-in-modo-meno-salutare" title="Perché gli anziani mangiano meno (e in modo meno salutare)?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/04/xdieta-anziani_thumb_420_280.jpg.pagespeed.ic.dt00HhSfY-.jpg" alt="Perché gli anziani mangiano meno (e in modo meno salutare)?">
<h3>Perché gli anziani mangiano meno (e in modo meno salutare)?</h3>
<p>Alcune malattie più frequenti negli anziani possono limitare il piacere e la capacità di mangiare correttamente. I consigli per chi è nella terza età</p>
<span>04-11-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/la-depressione-fa-male-anche-al-cuore" title="La depressione fa male anche al cuore ">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/29/xdepressione-cuore_thumb_420_280.jpg.pagespeed.ic.mkowvk790z.jpg" alt="La depressione fa male anche al cuore ">
<h3>La depressione fa male anche al cuore </h3>
<p>Uno studio canadese conferma il legame tra depressione e malattie cardiovascolari. Un fattore di rischio da considerare al pari degli altri
</p>
<span>28-10-2020</span>
</a></div><div class="grid-element cardiologia-border">
<a href="/magazine/articoli/cardiologia/e-la-dieta-pescetariana-lo-scudo-contro-le-malattie-cardiovascolari" title="È la dieta «pescetariana» lo scudo contro le malattie cardiovascolari">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/15/xdieta-pescetariana_thumb_420_280.jpg.pagespeed.ic.uvCeEtbEM-.jpg" alt="È la dieta «pescetariana» lo scudo contro le malattie cardiovascolari">
<h3>È la dieta «pescetariana» lo scudo contro le malattie cardiovascolari</h3>
<p>Due infarti su tre evitabili consumando soprattutto alimenti di origine vegetale e preferendo le proteine del pesce a quelle della carne</p>
<span>15-10-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/nove-antipertensivi-possono-ridurre-la-depressione" title="Nove antipertensivi possono ridurre (anche) la depressione">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/01/xantipertensivi-depressione_thumb_420_280.jpg.pagespeed.ic.3WOFxjn7Kq.jpg" alt="Nove antipertensivi possono ridurre (anche) la depressione">
<h3>Nove antipertensivi possono ridurre (anche) la depressione</h3>
<p>I disturbi sono associati quasi in un terzo dei casi, ma alcuni farmaci per l'ipertensione abbassano anche il rischio di ammalarsi di depressione</p>
<span>01-10-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/quali-sono-i-maggiori-fattori-di-rischio-cardiovascolare" title="Quali sono i maggiori fattori di rischio cardiovascolare?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/09/24/xfattori-di-rischio-cardiovascolare_thumb_420_280.jpg.pagespeed.ic.K9BOv9JYCi.jpg" alt="Quali sono i maggiori fattori di rischio cardiovascolare?">
<h3>Quali sono i maggiori fattori di rischio cardiovascolare?</h3>
<p>Le buone regole della prevenzione primaria riguardano l’alimentazione, l’attività fisica, l’eliminazione del fumo e la riduzione, quanto più possibile, di alcol e stress</p>
<span>24-09-2020</span>
</a></div> </div>
</div>
</div>
</section>
<section><hr/></section><section id="section-commenti">
<div class="wrapper">
<div class="title"><h2>Commenti (0)</h2></div><div class="content"><div class="commenti-container"><div id="form-container"><a href="/fuv-user/register">Per commentare registrati/loggati</a></div>
<script>$(document).ready(function(){$("#form_comment").submit(function(e){e.stopImmediatePropagation();var url="/muv/send-comment-article";$.ajax({type:"POST",url:url,data:$("#form_comment").serialize(),success:function(data){$(".help-block").remove();if(data=="success"){$("#form-container").before('<div class="flash-success">Commento inviato correttamente</div>');$("#form-container").remove();}else{$.each(data,function(key,val){$("#fuvarticlecomment-"+key).after("<div class=\"help-block error flash-error\">"+val+"</div>");});}}});e.preventDefault();});});</script><div class="pagination"></div></div></div> </div>
</section><section><hr/></section><section class=" ">
<div class="wrapper">
<div class="title">
<h2>In evidenza</h2>
</div>
<div class="content">
<div class="grid-00">
<div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/covid-19-oltre-1-paziente-su-2-e-a-rischio-malnutrizione" title="Covid-19: oltre 1 paziente su 2 è a rischio malnutrizione">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/05/xpazienti-malnutriti-covid-19_thumb_420_280.jpg.pagespeed.ic.pp1eg5r9ev.jpg" alt="Covid-19: oltre 1 paziente su 2 è a rischio malnutrizione">
<h3>Covid-19: oltre 1 paziente su 2 è a rischio malnutrizione</h3>
<p>Il dato emerge da uno studio condotto all'ospedale San Raffaele di Milano e riguarda sia i pazienti ospedalizzati (soprattutto se in terapia intensiva) sia quelli curati a casa</p>
<span>06-11-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/vaccino-antinfluenzale-e-vaccino-anti-pneumococco-quando-ripeterli" title="Vaccino antinfluenzale e vaccino anti-pneumococco: quando ripeterli?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/06/xvaccinazione_thumb_420_280.jpg.pagespeed.ic.PGllIeg05G.jpg" alt="Vaccino antinfluenzale e vaccino anti-pneumococco: quando ripeterli?">
<h3>Vaccino antinfluenzale e vaccino anti-pneumococco: quando ripeterli?</h3>
<p>Il dubbio di Riccardo: nelle vaccinazioni per gli adulti, quando e come va effettuata la vaccinazione anti-pneumococco?</p>
<span>06-11-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/altre-news/crisanti-il-gene-editing-sul-dna-delle-zanzare-per-un-mondo-senza-malaria" title="«Il gene editing sul Dna delle zanzare per un mondo senza malaria»">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/05/xandrea-crisanti-gene-editing-malaria_2_thumb_420_280.jpg.pagespeed.ic.MaDSPMYPmh.jpg" alt="«Il gene editing sul Dna delle zanzare per un mondo senza malaria»">
<h3>«Il gene editing sul Dna delle zanzare per un mondo senza malaria»</h3>
<p>Conosciuto per l'impegno contro Covid-19, Andrea Crisanti studia come sconfiggere la malaria determinando l'estinzione delle zanzare Anopheles</p>
<span>05-11-2020</span>
</a></div><div class="grid-element neuroscienze-border">
<a href="/magazine/articoli/neuroscienze/alzheimer-dallo-stile-di-vita-alla-cultura-i-consigli-per-evitarlo" title="Alzheimer: i consigli per evitarlo (dallo stile di vita alla cultura)">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/05/xanziani-in-salute_thumb_420_280.jpg.pagespeed.ic.72Qusk2BmX.jpg" alt="Alzheimer: i consigli per evitarlo (dallo stile di vita alla cultura)">
<h3>Alzheimer: i consigli per evitarlo (dallo stile di vita alla cultura)</h3>
<p>La revisione di quasi 400 studi indica i principali elementi su cui agire per evitare (o ritardare) la comparsa della malattia neurodegenerativa più diffusa</p>
<span>05-11-2020</span>
</a></div><div class="grid-element alimentazione-border">
<a href="/magazine/articoli/alimentazione/obesita-infantile-lambiente-in-cui-cresce-un-bambino-fa-la-differenza" title="Anche l'ambiente aiuta a prevenire l'obesità infantile">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/03/xambiente-obesita-infantile_thumb_420_280.jpg.pagespeed.ic.i-he4iWeYy.jpg" alt="Anche l&#039;ambiente aiuta a prevenire l&#039;obesità infantile">
<h3>Anche l'ambiente aiuta a prevenire l'obesità infantile</h3>
<p>Stimolare un bambino con attività «slegate» dal consumo di cibo lo aiuta a sviluppare i sensi della fame e della sazietà. È il primo passo per tenere lontana l'obesità
</p>
<span>04-11-2020</span>
</a></div><div class="grid-element ginecologia-border">
<a href="/magazine/articoli/ginecologia/la-depressione-post-partum-puo-durare-anche-tre-anni" title="La depressione post-partum può durare anche tre anni">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/03/xdepressione-post-partum_thumb_420_280.jpg.pagespeed.ic.7kFWrUydev.jpg" alt="La depressione post-partum può durare anche tre anni">
<h3>La depressione post-partum può durare anche tre anni</h3>
<p>Uno studio statunitense rivela che i sintomi della depressione post-partum possono essere rilevati anche fino a 36 mesi dalla nascita di un figlio
</p>
<span>04-11-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/lesperto-risponde/le-calcificazioni-al-testicolo-aumentano-il-rischio-di-avere-un-tumore" title="Tumore al testicolo: quale rischio per chi soffre di microlitiasi?">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/03/xcalcificazioni-tumore-al-testicolo_thumb_420_280.jpg.pagespeed.ic.h3sYdmaGF6.jpg" alt="Tumore al testicolo: quale rischio per chi soffre di microlitiasi?">
<h3>Tumore al testicolo: quale rischio per chi soffre di microlitiasi?</h3>
<p>Le persone con una microlitiasi testicolare hanno un rischio più alto di sviluppare un tumore del testicolo. Un'ecografia all'anno per una (eventuale) diagnosi precoce</p>
<span>03-11-2020</span>
</a></div><div class="grid-element fuv-border">
<a href="/magazine/articoli/da-non-perdere/infezione-da-coronavirus-quali-test-usare-in-questa-fase-della-pandemia" title="Coronavirus: una guida per orientarsi tra i test disponibili">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/10/28/xtest-covid_thumb_420_280.jpg.pagespeed.ic._0mOUD6jcX.jpg" alt="Coronavirus: una guida per orientarsi tra i test disponibili">
<h3>Coronavirus: una guida per orientarsi tra i test disponibili</h3>
<p>Il tampone rimane lo standard per rilevare il contagio da Sars-CoV-2. Ma con l'emergenza sta aumentando il ricorso ai test rapidi. E, all'orizzonte, ci sono i test salivari</p>
<span>03-11-2020</span>
</a></div><div class="grid-element generico-border">
<a href="/magazine/articoli/i-nostri-ricercatori/limpegno-di-giulia-per-innovare-la-cura-del-neuroblastoma" title="L'impegno di Giulia per innovare la cura del neuroblastoma">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/02/xcazzanelli-giulia-3620-img1-1_1_thumb_420_280.jpg.pagespeed.ic.nPUGeXo5mz.jpg" alt="L&#039;impegno di Giulia per innovare la cura del neuroblastoma">
<h3>L'impegno di Giulia per innovare la cura del neuroblastoma</h3>
<p>Giulia Cazzanelli lavora al CIBIO di Trento per svelare a fondo i meccanismi alla base del neuroblastoma. L'impegno grazie a una borsa di Fondazione Umberto Veronesi</p>
<span>02-11-2020</span>
</a></div><div class="grid-element pediatria-border">
<a href="/magazine/articoli/pediatria/dalle-lenti-multifocali-una-prospettiva-per-la-miopia-dei-bambini" title="Dalle lenti multifocali una prospettiva per la miopia dei bambini">
<img src="https://www.fondazioneveronesi.it/uploads/thumbs/2020/11/02/xbambini-lenti-a-contatto_thumb_420_280.jpg.pagespeed.ic.K6vyHui0JD.jpg" alt="Dalle lenti multifocali una prospettiva per la miopia dei bambini">
<h3>Dalle lenti multifocali una prospettiva per la miopia dei bambini</h3>
<p>L'uso di lenti a contatto multifocali nei bambini rallenterebbe la progressione della miopia. Ma gli esperti frenano sull'utilizzo in età infantile</p>
<span>02-11-2020</span>
</a></div> </div>
</div>
</div>
</section>
<!--sphider_noindex-->
<!-- Cookies policy  -->
<script src="/assets/6aebf23f/js/cookiechoices.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(event){cookieChoices.showCookieConsentBar("Questo sito NON utilizza alcun cookie di profilazione. Il Sito consente invece l'invio di cookie di terze parti. Se vuoi saperne di più sull'utilizzo dei cookie nel sito e leggere come disabilitarne l'uso, leggi la nostra informativa estesa sull'uso dei cookie. Se accedi ad un qualunque elemento sottostante questo banner acconsenti all'utilizzo dei cookie.",'Chiudi',"Informativa sull'uso dei cookies",'Leggi l\'informativa sull\'uso dei cookies','/cookie-policy');});</script>
<script></script>
<!-- Smooth scroll  -->
<script type="text/javascript">function scroll_if_anchor(href){href=typeof(href)=="string"?href:$(this).attr("href");var fromTop=50;if(href.indexOf("#")==0){var $target=$(href);if($target.length){$('html, body').animate({scrollTop:$target.offset().top-fromTop});if(history&&"pushState"in history){history.pushState({},document.title,window.location.pathname+href);return false;}}}}scroll_if_anchor(window.location.hash);$("body").on("click","a",scroll_if_anchor);</script>
<!-- Back to top -->
<a href="#body" class="backtop"><img src="/tpl/images/xico-backtop.png.pagespeed.ic.Gb8-1uojGT.png" alt="Torna a inizio pagina"></a>
<section><hr></section><section id="footer-social">
<div class="wrapper">
<div class="title">&nbsp;</div>
<div class="content">
<div class="banner-large">
<a href="/magazine/speciali/speciale-coronavirus" target="_blank">
<img src="/tpl/images/xbanner-large.jpg.pagespeed.ic.NTMOtHDOpX.jpg" alt="Speciale Coronavirus"> <!--banner-large.jpg-->
</a>
</div>
<aside>
<!--
                <div class="digital">
                    <a href="/digital">
                        <img src="/tpl/images/digital-icon.png">
                        <h4>Digital</h4>
                        <p>Scarica gratuitamente le <strong>app</strong> per <strong>smartphone e tablet</strong> della Fondazione Veronesi</p>
                    </a>
                </div>
            -->
<div class="social">
<h4>Seguici</h4>
<ul>
<li><a href="https://www.youtube.com/user/fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-yt.png.pagespeed.ce.zXtEoXtixy.png" alt="YouTube"></a></li>
<li><a href="https://www.facebook.com/fondazione.veronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-fb.png.pagespeed.ic.LYAUFXQSyD.png" alt="Facebook"></a></li>
<li><a href="https://www.instagram.com/fondazioneumbertoveronesi/" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-insta.png.pagespeed.ic.m3QwgyHL_c.png" alt="Instagram"></a></li>
<li><a href="https://twitter.com/Fondaz_Veronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tw.png.pagespeed.ic.YhIxwBCVrG.png" alt="Twitter"></a></li>
<!--<li><a href="https://plus.google.com/+fondazioneveronesi" target="_blank" rel="me"><img src="/tpl/images/social-icon-g.png" alt="Google+"></a></li>-->
<li><a href="https://t.me/fondazioneumbertoveronesi" target="_blank" rel="me"><img src="/tpl/images/xsocial-icon-tel.png.pagespeed.ic._SiCxxlkCe.png" alt="Telegram"></a></li>
<!--                        <li><a href="https://it.pinterest.com/fondazveronesi/" target="_blank" rel="me"><img src="/tpl/images/social-icon-pin.png" alt="Pinterest"></a></li>-->
</ul>
</div>
</aside>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<div class="footer-logo">
<a href="https://www.fondazioneveronesi.it"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-fuv.png.pagespeed.ic.ySMncaZw-X.png" alt="Fondazione Umberto Veronesi"></a>
</div>
<div class="footer-content">
<div class="footer-menu">
<ul class="menu-large">
<li><a href="/magazine/articoli/da-non-perdere">Da non perdere</a></li>
<li><a href="/magazine/tutti-gli-articoli">Tutti gli articoli</a></li><li><a href="/magazine/tutti-i-video">Tutti i video</a></li><li><a href="/magazine/tutte-le-fotogallery">Tutte le fotogallery</a></li><li><a href="/magazine/speciali">Speciali</a></li> <li><a href="/la-fondazione/la-redazione">Redazione</a></li>
</ul>
<p>&copy; Fondazione Umberto Veronesi - Codice Fiscale 97298700150<br>via Solferino 19, 20121 Milano - Tel. 02 76018187 - Fax 02 76406966 - email: <a href="mailto:info@fondazioneveronesi.it">info@fondazioneveronesi.it</a></p>
<ul class="menu-small">
<li><a href="/informativa-privacy">Informativa sulla Privacy</a></li>
<li><a href="/cookie-policy">Cookie Policy</a></li>
<li><a href="/condizioni-duso-del-sito">Condizioni d'uso del sito</a></li>
<li><a href="/come-aiutarci/aziende/partner">Partners</a></li>
<li><a href="/la-fondazione/contatti">Contatti</a></li>
</ul>
</div>
</div>
<div class="footer-mozart">
<div class="col-1-2 footer-assifero">
<a href="http://assifero.org/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-assifero.png.pagespeed.ic.vTRFy2Cu0M.png" alt="Assifero"></a>
</div>
<div class="col-1-2">
<div class="footer-certificato" style="text-align: center; margin: 10px 0;">
<a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;">
<img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
</a>
<!--

                       <a href="https://www.healthonnet.org/HONcode/Italian?HONConduct729898" target="_blank">
                            <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr1.gif" class="seal-src" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" style="width: 50px;">
                        </a>
-->
</div>
<a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/xlogo-mozart.png.pagespeed.ic.RNpItUUuT9.png" alt="Mozart"></a>
</div>
</div>
<!--
        <div class="footer-mozart">
            <div class="footer-certificato">
                <a href="https://www.healthonnet.org/HONcode/Italian/?HONConduct729898" onclick="window.open(this.href); return false;" >
                                        <img src="https://www.honcode.ch/HONcode/Seal/HONConduct729898_hr2.gif" style="border:0px; width: 69px; height: 31px; margin: 2px;" title="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica" alt="Aderiamo allo standard HONcode per l'affidabilità dell'informazione medica">
                                    </a>
            </div>
            <a href="http://www.mozart.it/" target="_blank"><img src="https://www.fondazioneveronesi.it/tpl/images/logo-mozart.png" alt="Mozart"></a>
        </div>
-->
</div><!-- wrapper -->
</footer>
<!--/sphider_noindex-->
<script src="/assets/js-compress/1ad7d56fa3502812d77e6f088f34f4c8.js,qv=1580816239.pagespeed.jm.vhDtqd1UmM.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){jQuery('#form_registration').yiiActiveForm([],[]);jQuery(document).pjax("#w0 a","#w0",{"push":true,"replace":false,"timeout":1000,"scrollTo":false});jQuery(document).on("submit","#w0 form[data-pjax]",function(event){jQuery.pjax.submit(event,'#w0',{"push":true,"replace":false,"timeout":1000,"scrollTo":false});});});</script> </body>
</html>
